<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2017/08/logo_notus_2015.png"> <link rel='preload' as='image' href="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?resize=780%2C470&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano - Notus Noticias</title> <meta name="description" content="José Amadeo Hernández Barajas, advirtió que la pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano por lo"/> <link rel="canonical" href="https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/"/> <meta property="og:locale" content="es_MX"/> <meta property="og:type" content="article"/> <meta property="og:title" content="La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano - Notus Noticias"/> <meta property="og:description" content="José Amadeo Hernández Barajas, advirtió que la pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano por lo"/> <meta property="og:url" content="https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/"/> <meta property="og:site_name" content="Notus Noticias"/> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/"/> <meta property="article:published_time" content="2022-01-10T16:46:50+00:00"/> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2022/01/cep.jpg"/> <meta property="og:image:width" content="1000"/> <meta property="og:image:height" content="480"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@PeriodicoNotus"/> <meta name="twitter:site" content="@PeriodicoNotus"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Notus Noticias","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es-MX","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Notus Noticias"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Notus Noticias","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notus.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#primaryimage","inLanguage":"es-MX","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?fit=1000%2C480&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?fit=1000%2C480&ssl=1","width":1000,"height":480},{"@type":"WebPage","@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#webpage","url":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/","name":"La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano - Notus Noticias","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#primaryimage"},"datePublished":"2022-01-10T16:46:50+00:00","dateModified":"2022-01-10T16:46:50+00:00","description":"Jos\u00e9 Amadeo Hern\u00e1ndez Barajas, advirti\u00f3 que la pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano por lo","breadcrumb":{"@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/"]}]},{"@type":"BreadcrumbList","@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano"}]},{"@type":"NewsArticle","@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#article","isPartOf":{"@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f"},"headline":"La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano","datePublished":"2022-01-10T16:46:50+00:00","dateModified":"2022-01-10T16:46:50+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#webpage"},"wordCount":624,"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?fit=1000%2C480&ssl=1","keywords":["agronomos","alimentos","campo","mexico","siembra"],"articleSection":["Nacional"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f","name":"Redacci\u00f3n Notus","sameAs":["https://notus.com.mx"],"url":"https://notus.com.mx/author/redaccionnotus/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//i1.wp.com/"/> <link rel='dns-prefetch' href="//i2.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano RSS de los comentarios" href="feed/"/> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <link rel='stylesheet' id='mediaelement-css' href="//c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href="//c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3" type='text/css' media='all'/> <link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all'/> <link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/10.4/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/190737"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <meta name="generator" content="WordPress 5.8.3"/> <link rel='shortlink' href="//wp.me/p3y6vU-NCp"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fla-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fla-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano%2F&#038;format=xml"/> <style type='text/css'>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png"/> <meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-190737 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format post-meta-column has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> lunes, enero 10 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37136"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/entretenimiento/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/entretenimiento/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75097"><a href="/columnas/">Columnas</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2021/05/logo-notus-2021-dark.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-1326104281"><iframe id="aeeebf07" name="aeeebf07" src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=325&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90" allow="autoplay"><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ad308399&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=325&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad308399" border="0" alt=""/></a></iframe></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="/pueblo-nuevo/">Pueblo Nuevo</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102072 tie-current-menu"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li> <li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="/notustv/notus-forza-notustv/">Notus Forza</a></li> <li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="/notustv/notus-politica-notustv/">Notus Política</a></li> <li id="menu-item-163274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163274"><a href="/notustv/notus-salud/">Notus Salud</a></li> </ul> </li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">10 enero, 2022</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><a href="//www.japami.gob.mx/" target="_blank"><img src="/wp-content/uploads/2021/12/banner-japami-dic.gif"/></a></div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/" data-post-title="La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=190737&amp;action=edit" data-share-title="La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" data-share-link="https://wp.me/p3y6vU-NCp" data-share-image="https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?fit=1000%2C480&ssl=1"> <div class="entry-content entry clearfix"> <p><img loading="lazy" class="aligncenter size-full wp-image-190738" src="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?resize=708%2C340&#038;ssl=1" alt="" width="708" height="340" srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?resize=300%2C144&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"/></p> <p>José Amadeo Hernández Barajas, advirtió que la pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano por lo que anunció que esta cúpula agraria impulsará una agenda de trabajo para restituir el diálogo con el gobierno federal a fin de que ese sector productivo se ha reconocido como prioritario para la solución de problemas sociales ante una proyección de escasez de alimentos en el país derivado del alto costo de insumos y la falta de productividad en el agro nacional.</p> <p>En entrevista en medios, el también Secretario General de la Central Campesina Independiente, dio a conocer que la agenda nacional por el diálogo gubernamental estará acompañada de un fortalecimiento del CAP a nivel nacional.</p> <p>Amadeo Hernández Barajas, indicó que México demanda del sector productivo una visión de liderazgo que le permita ir de la mano con el Gobierno del Presidente Andrés Manuel López Obrador para dar soluciones ante la falta de alimentos derivados del alza hasta del 100 por ciento en el costo de los fertilizantes.</p> <p>A octubre, los precios de la urea, fosfato diamónico (DAP), fosfato monoamónico (MAP) y amoniaco subieron a tasas récord de 79, 74, 48 y 100 por ciento, respectivamente, respecto al mismo mes de 2020, señaló.</p> <p>El líder nacional del Congreso Agrario Permanente, indicó que por lo anterior en los próximos días iniciarán las solicitudes de reunión con la “primera ventana de diálogo con el Estado” y ella está integrada por la Segob, la SADER, Sedatu, Bienestar, FIRA, FINRURAL, PA y RAN, entre otras instancias gubernamentales.</p> <p>Por lo pronto, informó que el Primer Encuentro Nacional del Congreso Agrario Permanente será el 13 de enero y de ahí se desprenderán reuniones estatales con los liderazgos locales del CAP para buscar soluciones a la problemática productiva que enfrenta el medio rural.</p> <p>Lo anterior porque el productor de granos básicos, de cárnicos, de frutas, de legumbres están en quiebra mientras la canasta básica alimentaria va al alza derivado de la especulación de los acaparadores así como del incide inflacionario.</p> <p>Se incrementó 9.8% el índice de precios de la canasta básica en Diciembre 2021. El precio promedio de la canasta básica en CDMX crece de 9.0% a 9.4%, Guadalajara aumenta de 9.5 % a 10.0%. Mientras que Monterrey  baja de 10.3% a 10.1%.</p> <p>“El índice de precios de proteína animal, es decir la carne, muestra un crecimiento anual de 85.11%, precios de granos y abarrotes se incrementa 3.3% anual, El índice de precios anual de frutas se eleva 31.8%”, precisó el dirigente del CAP Nacional.</p> <p>Tan solo hay que aceptar que México ya reporta una deficiencia alimentaria del 40 por ciento y va al alza rumbo al 2030 con las de 11 millones de mexicanos en extrema pobreza y 9 millones más se sumarán próximamente.</p> <p>José Amadeo Hernández Barajas, Coordinador del Congreso Agrario Permanente, dijo que ante esta realidad el Gobierno Federal necesita hacer alianzas pues no es posible que solo 1.8 millones de productores tengan benéficos del programa Procampo y más de 23 millones de mexicanos accedan a programas asistenciales.</p> <p>Por lo anterior reiteró su llamado al Presidente, Andrés Manuel López Obrador a establecer una mesa de diálogo con este sector productivo o de lo contrario no podrá satisfacer el abasto alimentario de nación.</p> <p>Aclaró que el diálogo debe ser productivo de tal suerte que no puede quedar solo en reuniones como sucede con la iniciativa privada quien al final del camino no invierten, ni avanzan en los acuerdos para impulsar obras de infraestructura a nivel federal, local y municipal que permita generar economía.</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">10 enero, 2022</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;url=https://wp.me/p3y6vU-NCp&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/&#038;title=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-NCp&#038;name=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-NCp&#038;description=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?fit=1000%2C480&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-NCp&#038;title=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-NCp&#038;text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-NCp&redirect_uri=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-NCp&#038;redirect_uri=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano%20https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-NCp&text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano%20https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;body=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;url=https://wp.me/p3y6vU-NCp&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/la-pandemia-covid-19-pone-en-riesgo-mayor-la-productividad-en-el-campo-mexicano/&#038;title=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-NCp&#038;name=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-NCp&#038;description=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?fit=1000%2C480&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-NCp&#038;title=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-NCp&#038;text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-NCp&redirect_uri=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-NCp&#038;redirect_uri=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano%20https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-NCp&text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano%20https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;body=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/los-vengalbaniles-arrasan-en-tiktok-y-promocionan-su-chamba/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/vengalbaniles.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/los-vengalbaniles-arrasan-en-tiktok-y-promocionan-su-chamba/" rel="prev"> <h3 class="post-title">Los "Vengalbañiles" arrasan en TikTok y promocionan su chamba</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/estrenara-netflix-documental-chicomoztoc-realizado-por-egresados-ug/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/chicomoztoc.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/estrenara-netflix-documental-chicomoztoc-realizado-por-egresados-ug/" rel="next"> <h3 class="post-title">Estrenará Netflix documental "Chicomoztoc" realizado por egresados UG</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="CDMX se mantendrá en semáforo verde pese al aumento de casos por COVID-19" href="/cdmx-se-mantendra-en-semaforo-verde-pese-al-aumento-de-casos-por-covid-19/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/semaforo-verde-cdmx.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/cdmx-se-mantendra-en-semaforo-verde-pese-al-aumento-de-casos-por-covid-19/">CDMX se mantendrá en semáforo verde pese al aumento de casos por COVID-19</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">7 enero, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="México registra 20,626 nuevos contagios de Covid-19" href="/mexico-registra-20626-nuevos-contagios-de-covid-19/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/covid-record.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/mexico-registra-20626-nuevos-contagios-de-covid-19/">México registra 20,626 nuevos contagios de Covid-19</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">6 enero, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="México número 1 en el mundo, en mortalidad por Covid" href="/mexico-numero-1-en-el-mundo-en-mortalidad-por-covid/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/vacunacion-covid-1.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/mexico-numero-1-en-el-mundo-en-mortalidad-por-covid/">México número 1 en el mundo, en mortalidad por Covid</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">5 enero, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Incremento en la canasta básica y cuesta de enero históricos: Itzel Balderas" href="/incremento-en-la-canasta-basica-y-cuesta-de-enero-historicos-itzel-balderas/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/inflacion.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/incremento-en-la-canasta-basica-y-cuesta-de-enero-historicos-itzel-balderas/">Incremento en la canasta básica y cuesta de enero históricos: Itzel Balderas</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">3 enero, 2022</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='190737' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="acf15bd7c8"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="71"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="Muere una persona tras el descarrilamiento de un tren en Veracruz" href="/muere-una-persona-tras-el-descarrilamiento-de-un-tren-en-veracruz/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-108">Destacadas</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2013/10/descarrilamiento.jpg?resize=390%2C220&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/muere-una-persona-tras-el-descarrilamiento-de-un-tren-en-veracruz/">Muere una persona tras el descarrilamiento de un tren en Veracruz</a> <div class="post-meta"> <span class="date meta-item tie-icon">14 octubre, 2013</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">84,080</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,100</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,883</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <a href="//es-la.facebook.com/irapuato.municipio/" target="_blank"><img src="/wp-content/uploads/2021/11/banner-vina-navidena-3.png"/></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Aquí, las gasolineras más caras de Irapuato" href="/aqui-las-gasolineras-mas-caras-de-irapuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/gasolineras-gasolina-precio-irapuat-notus.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/aqui-las-gasolineras-mas-caras-de-irapuato/">Aquí, las gasolineras más caras de Irapuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">7 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Realizan sorteo de juguetes en Abasolo" href="/realizan-sorteo-de-juguetes-en-abasolo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/CierreyRifa_FeriaTemporada_2.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/realizan-sorteo-de-juguetes-en-abasolo/">Realizan sorteo de juguetes en Abasolo</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Hay vacantes en el IMSS, INSABI e ISSSTE, aquí los requisitos" href="/hay-vacantes-en-el-imss-insabi-e-issste-aqui-los-requisitos/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i1.wp.com/notus.com.mx/wp-content/uploads/2022/01/imss.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/hay-vacantes-en-el-imss-insabi-e-issste-aqui-los-requisitos/">Hay vacantes en el IMSS, INSABI e ISSSTE, aquí los requisitos</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Denuncian presunto desfalco de 1.9 MDP, en Manuel Doblado" href="/denuncian-presunto-desfalco-de-1-9-mdp-en-manuel-doblado/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/adolfo-alfaro-administracion-investigacion-desfalco.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/denuncian-presunto-desfalco-de-1-9-mdp-en-manuel-doblado/">Denuncian presunto desfalco de 1.9 MDP, en Manuel Doblado</a> <div class="post-meta"> <span class="date meta-item tie-icon">5 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="FGR abrió carpeta de investigación contra Santiago Nieto y Carla Humphrey" href="/fgr-abrio-carpeta-de-investigacion-contra-santiago-nieto-y-carla-humphrey/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i1.wp.com/notus.com.mx/wp-content/uploads/2022/01/santiago-nieto.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/fgr-abrio-carpeta-de-investigacion-contra-santiago-nieto-y-carla-humphrey/">FGR abrió carpeta de investigación contra Santiago Nieto y Carla Humphrey</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 enero, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a href="//twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div> <ul> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Estrenará Netflix documental “Chicomoztoc” realizado por egresados UG <a href="//t.co/I51ODSl2oS" target="_blank" rel="nofollow noopener">https://t.co/I51ODSl2oS</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1480603560916275207" title="2022/01/10 18:12:51" target="_blank" rel="nofollow noopener">1 hora ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano <a href="//t.co/EopEJBOBAU" target="_blank" rel="nofollow noopener">https://t.co/EopEJBOBAU</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1480581940948484112" title="2022/01/10 16:46:57" target="_blank" rel="nofollow noopener">3 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Los “Vengalbañiles” arrasan en TikTok y promocionan su chamba <a href="//t.co/pbXwMnLrju" target="_blank" rel="nofollow noopener">https://t.co/pbXwMnLrju</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1480542111531421703" title="2022/01/10 14:08:41" target="_blank" rel="nofollow noopener">6 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>“¡Sal de ahí!”: el grito antes de la muerte de diez personas en Brasil <a href="//t.co/PZVga08YHp" target="_blank" rel="nofollow noopener">https://t.co/PZVga08YHp</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1480461039619776515" title="2022/01/10 08:46:32" target="_blank" rel="nofollow noopener">11 horas ago</a></span> </div> </li> </ul> <a href="//twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a> <div class="clearfix"></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box instagram-lightbox"> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CYcvDLGlrt1/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271346164_431916045347690_5977848122022242424_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=oqOhBqQHQaQAX906SI5&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-hLM2RdUcuOycg2JjtoNXAymSEA74_Luj_C6dWTdRUIQ&oe=61E0CB09" width="320" height="320" alt="Día de #Reyes Magos en la #Sierra de #Pénjamo"/><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CYcu6YtFdsx/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271558001_613852089940641_5964294839964366416_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=gzmcfYO5hPkAX-leEJP&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT84_bNm6SJAH3p1Q4ATW47uRSnkRZ8qwKnwyxIvtkUwAA&oe=61E124A3" width="320" height="320" alt="Reto basura cero en #Pénjamo"/><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271404748_629326111615657_5293471957534343084_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AJNZmapKkb8AX83UjgS&#038;_nc_oc=AQlKfeUHSbYo7prbJUn3FGe4BnPjj-ymPQFF6ydHK6bNuLijpZzyEzwtR2il2MJGnDo&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9ULljmDaeT18F1nCYj0aKr09UJiEJ1dp3Q0ZH8IaWcRg&#038;oe=61E0EF8B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271404748_629326111615657_5293471957534343084_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=AJNZmapKkb8AX83UjgS&_nc_oc=AQlKfeUHSbYo7prbJUn3FGe4BnPjj-ymPQFF6ydHK6bNuLijpZzyEzwtR2il2MJGnDo&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9ULljmDaeT18F1nCYj0aKr09UJiEJ1dp3Q0ZH8IaWcRg&oe=61E0EF8B', width: 800, height: 800" data-title="Una tarde en el parque Irekua de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271404748_629326111615657_5293471957534343084_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=AJNZmapKkb8AX83UjgS&_nc_oc=AQlKfeUHSbYo7prbJUn3FGe4BnPjj-ymPQFF6ydHK6bNuLijpZzyEzwtR2il2MJGnDo&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9ULljmDaeT18F1nCYj0aKr09UJiEJ1dp3Q0ZH8IaWcRg&oe=61E0EF8B" width="320" height="320" alt="Una tarde en el parque Irekua de #Irapuato"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271339111_350497206910798_6352894459293058720_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aN45LpL-IecAX8_njFo&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9r68UBt9stPl3lx53KNxyBog7wxKmXzEMIaqRFl1_8FA&#038;oe=61E17217" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271339111_350497206910798_6352894459293058720_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=aN45LpL-IecAX8_njFo&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9r68UBt9stPl3lx53KNxyBog7wxKmXzEMIaqRFl1_8FA&oe=61E17217', width: 800, height: 800" data-title="Hoy Rosca de Reyes en &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271339111_350497206910798_6352894459293058720_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=aN45LpL-IecAX8_njFo&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9r68UBt9stPl3lx53KNxyBog7wxKmXzEMIaqRFl1_8FA&oe=61E17217" width="320" height="320" alt="Hoy Rosca de Reyes en #Irapuato"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271320533_891941218165069_1730664763447954214_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=NcF8Jo9B2jwAX-t-wKL&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_oFeBWSViSpP-FEzyZuhQAf_ppF7KEY26rfypRlNH9Hg&#038;oe=61E082C2" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271320533_891941218165069_1730664763447954214_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=NcF8Jo9B2jwAX-t-wKL&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_oFeBWSViSpP-FEzyZuhQAf_ppF7KEY26rfypRlNH9Hg&oe=61E082C2', width: 800, height: 800" data-title="Los niños se divierten con los regalos que les trajeron los Reyes Magos y a ti qué te trajeron &lt;a href="http://instagram.com/explore/tags/Reyes" target='_blank'&gt;#Reyes&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Magos" target='_blank'&gt;#Magos&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271320533_891941218165069_1730664763447954214_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=NcF8Jo9B2jwAX-t-wKL&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_oFeBWSViSpP-FEzyZuhQAf_ppF7KEY26rfypRlNH9Hg&oe=61E082C2" width="320" height="320" alt="Los niños se divierten con los regalos que les trajeron los Reyes Magos y a ti qué te trajeron #Reyes #Magos"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CYWa7PTl9Ry/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271206014_959416034979919_2301189290444035662_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Kz8aApgCvxUAX9dmQdU&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-IQwX9dOOuDN96KyafQzMhphuEN4f4GZDiEm6--NVdhQ&oe=61E097FF" width="320" height="320" alt="Cañada de Caracheo, un poema familiar"/><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CYU0FDLFTOe/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271289319_1373585539765420_5372927905327239603_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Auma0-Yc4PkAX_DZdw_&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_isE0-AONeZTBEN9vSBrydwOh-ph4lQNexNWVxDhfE0A&oe=61E20BBA" width="320" height="320" alt="Ya estamos de regreso en Radio. Notus TV, Notus es comunicar"/><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271218981_963564201180946_8534085238534334625_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2XZXJ-UaDTgAX9MDcyG&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-9EkwGKnl1o2RhY75zMKv-8mMptxWeqwPawkwcR_viyQ&#038;oe=61E1E52B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271218981_963564201180946_8534085238534334625_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=2XZXJ-UaDTgAX9MDcyG&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-9EkwGKnl1o2RhY75zMKv-8mMptxWeqwPawkwcR_viyQ&oe=61E1E52B', width: 800, height: 800" data-title="Conoces Manuel Doblado, Guanajuato😮" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271218981_963564201180946_8534085238534334625_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=2XZXJ-UaDTgAX9MDcyG&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-9EkwGKnl1o2RhY75zMKv-8mMptxWeqwPawkwcR_viyQ&oe=61E1E52B" width="320" height="320" alt="Conoces Manuel Doblado, Guanajuato😮"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271285829_1552023595182712_1977363297407101289_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Ppe547m3RjIAX83OAd-&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_xfcZpab4Oe8-eRGq-lKzskzCUD5V5DWPtgoLKIcm6bA&#038;oe=61E23A0D" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271285829_1552023595182712_1977363297407101289_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Ppe547m3RjIAX83OAd-&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_xfcZpab4Oe8-eRGq-lKzskzCUD5V5DWPtgoLKIcm6bA&oe=61E23A0D', width: 800, height: 800" data-title="Tarde de plática entre amigos ❤️" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-iad3-2.cdninstagram.com/v/t51.29350-15/271285829_1552023595182712_1977363297407101289_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Ppe547m3RjIAX83OAd-&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_xfcZpab4Oe8-eRGq-lKzskzCUD5V5DWPtgoLKIcm6bA&oe=61E23A0D" width="320" height="320" alt="Tarde de plática entre amigos ❤️"/></a> </div> </div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Extrema medidas para evitar enfermedades respiratorias por temporada invernal: SSG" href="/extrema-medidas-para-evitar-enfermedades-respiratorias-por-temporada-invernalssg/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/invierno.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/extrema-medidas-para-evitar-enfermedades-respiratorias-por-temporada-invernalssg/">Extrema medidas para evitar enfermedades respiratorias por temporada invernal: SSG</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Estrenará Netflix documental &#8220;Chicomoztoc&#8221; realizado por egresados UG" href="/estrenara-netflix-documental-chicomoztoc-realizado-por-egresados-ug/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/chicomoztoc.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/estrenara-netflix-documental-chicomoztoc-realizado-por-egresados-ug/">Estrenará Netflix documental &#8220;Chicomoztoc&#8221; realizado por egresados UG</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano" href="./" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="./">La pandemia COVID-19 pone en riesgo mayor la productividad en el campo mexicano</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Los &#8220;Vengalbañiles&#8221; arrasan en TikTok y promocionan su chamba" href="/los-vengalbaniles-arrasan-en-tiktok-y-promocionan-su-chamba/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/vengalbaniles.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/los-vengalbaniles-arrasan-en-tiktok-y-promocionan-su-chamba/">Los &#8220;Vengalbañiles&#8221; arrasan en TikTok y promocionan su chamba</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 enero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“¡Sal de ahí!”: el grito antes de la muerte de diez personas en Brasil" href="/sal-de-ahi-el-grito-antes-de-la-muerte-de-diez-personas-en-brasil/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/lancha-brasil.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/sal-de-ahi-el-grito-antes-de-la-muerte-de-diez-personas-en-brasil/">“¡Sal de ahí!”: el grito antes de la muerte de diez personas en Brasil</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 enero, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"Los%20%E2%80%9CVengalba%C3%B1iles%E2%80%9D%20arrasan%20en%20TikTok%20y%20promocionan%20su%20chamba","share_link":"https:\/\/wp.me\/p3y6vU-NCm","share_full_link":"https:\/\/notus.com.mx\/los-vengalbaniles-arrasan-en-tiktok-y-promocionan-su-chamba\/","share_image":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/01\/vengalbaniles.jpg?fit=1000%2C490&ssl=1","id":190734,"url":"https:\/\/notus.com.mx\/los-vengalbaniles-arrasan-en-tiktok-y-promocionan-su-chamba\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=190734&amp;action=edit","title":"Los &#8220;Vengalba\u00f1iles&#8221; arrasan en TikTok y promocionan su chamba","src":"https:\/\/notus.com.mx\/los-vengalbaniles-arrasan-en-tiktok-y-promocionan-su-chamba\/?tie-ajax-post=1"},{"share_title":"%E2%80%9C%C2%A1Sal%20de%20ah%C3%AD%21%E2%80%9D%3A%20el%20grito%20antes%20de%20la%20muerte%20de%20diez%20personas%20en%20Brasil","share_link":"https:\/\/wp.me\/p3y6vU-NCh","share_full_link":"https:\/\/notus.com.mx\/sal-de-ahi-el-grito-antes-de-la-muerte-de-diez-personas-en-brasil\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/01\/lancha-brasil.jpg?fit=1000%2C490&ssl=1","id":190729,"url":"https:\/\/notus.com.mx\/sal-de-ahi-el-grito-antes-de-la-muerte-de-diez-personas-en-brasil\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=190729&amp;action=edit","title":"\u201c\u00a1Sal de ah\u00ed!\u201d: el grito antes de la muerte de diez personas en Brasil","src":"https:\/\/notus.com.mx\/sal-de-ahi-el-grito-antes-de-la-muerte-de-diez-personas-en-brasil\/?tie-ajax-post=1"},{"share_title":"%E2%80%9CPepillo%E2%80%9D%20Origel%20dio%20positivo%20a%20COVID-19%3A%20%C2%BFcu%C3%A1l%20es%20su%20estado%20de%20salud%3F","share_link":"https:\/\/wp.me\/p3y6vU-NCe","share_full_link":"https:\/\/notus.com.mx\/pepillo-origel-dio-positivo-a-covid-19-cual-es-su-estado-de-salud\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/01\/pepe-origel.jpg?fit=1000%2C490&ssl=1","id":190726,"url":"https:\/\/notus.com.mx\/pepillo-origel-dio-positivo-a-covid-19-cual-es-su-estado-de-salud\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=190726&amp;action=edit","title":"&#8220;Pepillo&#8221; Origel dio positivo a COVID-19: \u00bfcu\u00e1l es su estado de salud?","src":"https:\/\/notus.com.mx\/pepillo-origel-dio-positivo-a-covid-19-cual-es-su-estado-de-salud\/?tie-ajax-post=1"},{"share_title":"Lorena%20Alfaro%20da%20negativo%20a%20covid-19","share_link":"https:\/\/wp.me\/p3y6vU-NCb","share_full_link":"https:\/\/notus.com.mx\/lorena-alfaro-da-negativo-a-covid-19\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/01\/lorena.jpg?fit=1000%2C667&ssl=1","id":190723,"url":"https:\/\/notus.com.mx\/lorena-alfaro-da-negativo-a-covid-19\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=190723&amp;action=edit","title":"Lorena Alfaro da negativo a covid-19","src":"https:\/\/notus.com.mx\/lorena-alfaro-da-negativo-a-covid-19\/?tie-ajax-post=1"},{"share_title":"Aumentan%20casos%20covid%20y%20dicen%20adi%C3%B3s%20a%20filtros%20sanitarios","share_link":"https:\/\/wp.me\/p3y6vU-NC5","share_full_link":"https:\/\/notus.com.mx\/aumentan-casos-covid-y-dicen-adios-a-filtros-sanitarios\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/01\/manuel-doblado-filtros-2.jpg?fit=1000%2C667&ssl=1","id":190717,"url":"https:\/\/notus.com.mx\/aumentan-casos-covid-y-dicen-adios-a-filtros-sanitarios\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=190717&amp;action=edit","title":"Aumentan casos covid y dicen adi\u00f3s a filtros sanitarios","src":"https:\/\/notus.com.mx\/aumentan-casos-covid-y-dicen-adios-a-filtros-sanitarios\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/extrema-medidas-para-evitar-enfermedades-respiratorias-por-temporada-invernalssg/"> <span class="date meta-item tie-icon">10 enero, 2022</span> <h3>Extrema medidas para evitar enfermedades respiratorias por temporada invernal: SSG</h3> </a> </li> <li class="widget-single-post-item"> <a href="/cofepris-autoriza-uso-de-molnupiravir-primera-pildora-contra-covid-en-mexico/"> <span class="date meta-item tie-icon">7 enero, 2022</span> <h3>Cofepris autoriza uso de Molnupiravir, primera píldora contra covid en México</h3> </a> </li> <li class="widget-single-post-item"> <a href="/sin-servicio-medico-te-decimos-cuanto-cuesta-el-seguro-voluntario/"> <span class="date meta-item tie-icon">7 enero, 2022</span> <h3>¿Sin servicio médico?, te decimos cuánto cuesta el seguro voluntario</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>111K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">84,080</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,100</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,883</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;url=https://wp.me/p3y6vU-NCp&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-NCp&#038;description=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2022/01/cep.jpg?fit=1000%2C480&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-NCp&#038;title=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-NCp&#038;text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-NCp&redirect_uri=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-NCp&#038;redirect_uri=https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano%20https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-NCp&text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20pandemia%20COVID-19%20pone%20en%20riesgo%20mayor%20la%20productividad%20en%20el%20campo%20mexicano%20https://wp.me/p3y6vU-NCp" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe src="//snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px"></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202202.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'52457202',post:'190737',tz:'-6',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '190737' ]);
</script> <script type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 