<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hoy viernes se registrará el punto máximo de contagios por Covid-19</title>
	<meta name="description" content="Hoy viernes se registrará el punto máximo de contagios por Covid-19" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hoy viernes se registrará el punto máximo de contagios por Covid-19" />
	<meta property="og:description" content="Hoy viernes se registrará el punto máximo de contagios por Covid-19" />
	<meta property="og:url" content="https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" />
	<meta property="og:site_name" content="Periódico Notus" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
	<meta property="article:published_time" content="2020-05-08T09:27:33+00:00" />
	<meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Peri\u00f3dico Notus","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es","url":"https://notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png","width":"338","height":"116","caption":"Peri\u00f3dico Notus"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#primaryimage","inLanguage":"es","url":"https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#webpage","url":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/","name":"Hoy viernes se registrar\u00e1 el punto m\u00e1ximo de contagios por Covid-19","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#primaryimage"},"datePublished":"2020-05-08T09:27:33+00:00","dateModified":"2020-05-08T09:27:33+00:00","description":"Hoy viernes se registrar\u00e1 el punto m\u00e1ximo de contagios por Covid-19","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/"]}]},{"@type":"Article","@id":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#article","isPartOf":{"@id":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb"},"headline":"Hoy viernes se registrar\u00e1 el punto m\u00e1ximo de contagios por Covid-19","datePublished":"2020-05-08T09:27:33+00:00","dateModified":"2020-05-08T09:27:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#webpage"},"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#primaryimage"},"keywords":"coronavirus,covid19,gatell,pandemia,pico","articleSection":"Salud","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#respond"]}]},{"@type":["Person"],"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb","name":"Redacci\u00f3n"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Hoy viernes se registrará el punto máximo de contagios por Covid-19 del feed" href="https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notus.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- notus.com.mx is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://notus.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://notus.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/dark-skin/skin.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=4.6.5' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-82489,.tie-cat-item-82489 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-82489:after{border-top-color:#e67e22 !important;}.tie-cat-82489:hover{background-color:#c86004 !important;}.tie-cat-82489:hover:after{border-top-color:#c86004 !important;}.tie-cat-82491,.tie-cat-item-82491 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-82491:after{border-top-color:#2ecc71 !important;}.tie-cat-82491:hover{background-color:#10ae53 !important;}.tie-cat-82491:hover:after{border-top-color:#10ae53 !important;}.tie-cat-82494,.tie-cat-item-82494 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-82494:after{border-top-color:#9b59b6 !important;}.tie-cat-82494:hover{background-color:#7d3b98 !important;}.tie-cat-82494:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-82495,.tie-cat-item-82495 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-82495:after{border-top-color:#34495e !important;}.tie-cat-82495:hover{background-color:#162b40 !important;}.tie-cat-82495:hover:after{border-top-color:#162b40 !important;}.tie-cat-82496,.tie-cat-item-82496 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-82496:after{border-top-color:#795548 !important;}.tie-cat-82496:hover{background-color:#5b372a !important;}.tie-cat-82496:hover:after{border-top-color:#5b372a !important;}.tie-cat-82497,.tie-cat-item-82497 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-82497:after{border-top-color:#4CAF50 !important;}.tie-cat-82497:hover{background-color:#2e9132 !important;}.tie-cat-82497:hover:after{border-top-color:#2e9132 !important;}.tie-cat-60722,.tie-cat-item-60722 > span{background-color:#e74c3c !important;color:#FFFFFF !important;}.tie-cat-60722:after{border-top-color:#e74c3c !important;}.tie-cat-60722:hover{background-color:#c92e1e !important;}.tie-cat-60722:hover:after{border-top-color:#c92e1e !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://notus.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://notus.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notus.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p3y6vU-DZU' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fhoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fhoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-153754 single-format-standard wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						viernes, mayo 8 2020					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Barra lateral</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Publicación al azar</span>
		</a>
	</li>
	
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Acceso</span>
			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Periódico Notus" href="https://notus.com.mx/">
				
					<img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_normal" width="270" height="90" style="max-height:90px; width: auto;">
					<img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_2x" width="270" height="90" style="max-height:90px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="text-align: center; margin-top: 5px; margin-bottom: -5px; " id="notus-2009494680"><iframe id="a03aab31" name="a03aab31" src="https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=58&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=aa099b81&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa099b81" border="0" alt="" /></a></iframe></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="https://notus.com.mx/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="https://notus.com.mx/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="https://notus.com.mx/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102078"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="fa fa-television"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-142738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142738 menu-item-has-icon"><a href="https://notus.com.mx/revistanotus/"> <span aria-hidden="true" class="fa fa-book"></span> Revista Notus</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/?random-post=1" class="random-post" title="Publicación al azar" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Publicación al azar</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Hoy viernes se registrará el punto máximo de contagios por Covid-19</h1>

		
			<h2 class="entry-sub-title">Hugo López-Gatell, subsecretario de Salud, pidió a la población no angustiarse por el cambio de la fecha del pico máximo de contagios por coronavirus, que pasó del 6 al 8 de mayo</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://notus.com.mx/author/redaccion/" class="author-name" title="Redacción"><span class="fa fa-user" aria-hidden="true"></span> Redacción</a>
					</span>
				</span></span><span class="date meta-item fa-before">Hace 5 horas</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
<iframe id="a5fd2f8b" name="a5fd2f8b" src="https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=148&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="660" height="90" allow="autoplay"><a href="https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a9c0419a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9c0419a" border="0" alt="" /></a></iframe></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;title=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;name=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;description=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;media=https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;title=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;description=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;media=https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="aligncenter size-medium wp-image-153755" src="https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva-640x427.jpg" alt="" width="640" height="427" srcset="https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva-640x427.jpg 640w, https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" />De acuerdo con lo mencionado por el subsecretario de Salud, Hugo López-Gatell, hoy viernes 8 de mayo se registrará el punto máximo de contagios por Covid-19 en el Valle de México.</p>
<blockquote><p>“La predicción es que lo tendremos el 8 de mayo; estoy consciente que yo previamente dije 6 de mayo; al actualizar la predicción se ve una ganancia adicional, porque se pasó del 6 al 8; para pasar del 6 al 8, necesariamente esta curva es aún más plana de lo que se predijo el 29 de abril”, explicó López-Gatell el pasado 5 de mayo durante la conferencia vespertina en Palacio Nacional.</p></blockquote>
<p>Dio a conocer que de no haber tomado acciones ante la pandemia por Covid-19 se hubieran registrado 38 mil 773 casos; en cambio, con intervenciones, sólo se observan 10 mil 263, a los 61 días desde que se conoció el primer caso.</p>
<p>El subsecretario de Salud resaltó que de acuerdo con los datos matemáticos recalculados el pasado 5 de mayo, de continuar con las medidas aplicadas habrá una disminución de la curva en 74 por ciento, aunque dejo claro que “aplanar la curva no quiere decir desaparecer la epidemia”.</p>
<blockquote><p>“Quien piense eso, desde luego tiene una muy legítima aspiración de modificar la realidad, lo cual lo celebro, pero tiene también un elemento que no está basado en la realidad que es: las epidemias no se pueden parar de un día para otro”, recalcó.</p></blockquote>
<p><strong>PIDE NO ANGUSTIARSE POR PICO MÁXIMO DE CASOS</strong></p>
<p>Hugo López-Gatell, subsecretario de Salud, pidió a la población no angustiarse por el cambio de la fecha del pico máximo de contagios por coronavirus, que pasó del 6 al 8 de mayo.</p>
<p>“Noté que algunas a personas, les causó mucha angustia seis y no ocho, y luego seis o siete.  No se preocupen, no se angustien, definitivamente las ciencias matemáticas es una predicción que está basada en el entendimiento de la complejidad representada con fórmulas matemáticas que permitan hacer una predicción”, comentó López-Gatell en la conferencia vespertina del 6 de mayo.</p>
<p>“Es un fenómeno muy complejo y obviamente la predicción no es una garantía de precisión, creo que a la mayoría de las personas no se les ocurre que se podría decir seis de mayo a las 6:45 de la tarde, las predicciones tienen un intervalo de incertidumbre”, agregó.</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-05-08T04:27:33-05:00","datePublished":"2020-05-08T04:27:33-05:00","dateModified":"2020-05-08T04:27:33-05:00","headline":"Hoy viernes se registrar\u00e1 el punto m\u00e1ximo de contagios por Covid-19","name":"Hoy viernes se registrar\u00e1 el punto m\u00e1ximo de contagios por Covid-19","keywords":"coronavirus,covid19,gatell,pandemia,pico","url":"https:\/\/notus.com.mx\/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19\/","description":"De acuerdo con lo mencionado por el subsecretario de Salud, Hugo L\u00f3pez-Gatell, hoy viernes 8 de mayo se registrar\u00e1 el punto m\u00e1ximo de contagios por Covid-19 en el Valle de M\u00e9xico. \u201cLa predicci\u00f3n es qu","copyrightYear":"2020","articleSection":"Salud","articleBody":"De acuerdo con lo mencionado por el subsecretario de Salud, Hugo L\u00f3pez-Gatell, hoy viernes 8 de mayo se registrar\u00e1 el punto m\u00e1ximo de contagios por Covid-19 en el Valle de M\u00e9xico.\r\n\u201cLa predicci\u00f3n es que lo tendremos el 8 de mayo; estoy consciente que yo previamente dije 6 de mayo; al actualizar la predicci\u00f3n se ve una ganancia adicional, porque se pas\u00f3 del 6 al 8; para pasar del 6 al 8, necesariamente esta curva es a\u00fan m\u00e1s plana de lo que se predijo el 29 de abril\u201d, explic\u00f3 L\u00f3pez-Gatell el pasado 5 de mayo durante la conferencia vespertina en Palacio Nacional.\r\nDio a conocer que de no haber tomado acciones ante la pandemia por Covid-19 se hubieran registrado 38 mil 773 casos; en cambio, con intervenciones, s\u00f3lo se observan 10 mil 263, a los 61 d\u00edas desde que se conoci\u00f3 el primer caso.\r\n\r\nEl subsecretario de Salud resalt\u00f3 que de acuerdo con los datos matem\u00e1ticos recalculados el pasado 5 de mayo, de continuar con las medidas aplicadas habr\u00e1 una disminuci\u00f3n de la curva en 74 por ciento, aunque dejo claro que \u201caplanar la curva no quiere decir desaparecer la epidemia\u201d.\r\n\u201cQuien piense eso, desde luego tiene una muy leg\u00edtima aspiraci\u00f3n de modificar la realidad, lo cual lo celebro, pero tiene tambi\u00e9n un elemento que no est\u00e1 basado en la realidad que es: las epidemias no se pueden parar de un d\u00eda para otro\u201d, recalc\u00f3.\r\nPIDE NO ANGUSTIARSE POR PICO M\u00c1XIMO DE CASOS\r\n\r\nHugo L\u00f3pez-Gatell, subsecretario de Salud, pidi\u00f3 a la poblaci\u00f3n no angustiarse por el cambio de la fecha del pico m\u00e1ximo de contagios por coronavirus, que pas\u00f3 del 6 al 8 de mayo.\r\n\r\n\u201cNot\u00e9 que algunas a personas, les caus\u00f3 mucha angustia seis y no ocho, y luego seis o siete.\u00a0 No se preocupen, no se angustien, definitivamente las ciencias matem\u00e1ticas es una predicci\u00f3n que est\u00e1 basada en el entendimiento de la complejidad representada con f\u00f3rmulas matem\u00e1ticas que permitan hacer una predicci\u00f3n\u201d, coment\u00f3 L\u00f3pez-Gatell en la conferencia vespertina del 6 de mayo.\r\n\r\n\u201cEs un fen\u00f3meno muy complejo y obviamente la predicci\u00f3n no es una garant\u00eda de precisi\u00f3n, creo que a la mayor\u00eda de las personas no se les ocurre que se podr\u00eda decir seis de mayo a las 6:45 de la tarde, las predicciones tienen un intervalo de incertidumbre\u201d, agreg\u00f3.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Peri\u00f3dico Notus","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2017\/08\/logo_notus_2015.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19\/"},"author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/notus.com.mx\/author\/redaccion\/"},"image":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2020\/05\/aplanar-la-curva.jpg","width":800,"height":534}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;title=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;name=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;description=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;media=https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;title=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&#038;description=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;media=https://notus.com.mx/wp-content/uploads/2020/05/aplanar-la-curva-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;body=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="6150551555"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notus.com.mx/el-congreso-del-estado-lleva-acabo-la-primera-sesion-distancia/" style="background-image: url(https://notus.com.mx/wp-content/uploads/2020/05/ECB3E0F7-2586-4480-A930-3F3A982F95AA-390x220.jpeg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/el-congreso-del-estado-lleva-acabo-la-primera-sesion-distancia/" rel="prev">
					<h3 class="post-title">El Congreso del Estado lleva acabo la primera sesión distancia</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='153754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a3bb5e569" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Follow Us<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons three-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">76.714</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">18.300</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1.768</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-18" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="https://www.facebook.com/abasolocomunica" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/04/banner-estimulos-abasolo.jpg" /></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿En qué consiste el «toque de queda» impuesto por los hijos del Chapo Guzmán?" href="https://notus.com.mx/en-que-consiste-el-toque-de-queda-impuesto-por-los-hijos-del-chapo-guzman/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/05/chapitos-toque-de-queda-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ¿En qué consiste el «toque de queda» impuesto por los hijos del Chapo Guzmán?" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/en-que-consiste-el-toque-de-queda-impuesto-por-los-hijos-del-chapo-guzman/">¿En qué consiste el «toque de queda» impuesto por los hijos del Chapo Guzmán?</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Irapuatense de 40 años, sin enfermedades, muere por Coronavirus" href="https://notus.com.mx/irapuatense-de-40-anos-sin-enfermedades-muere-por-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/04/negocios-irapuato-notus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Irapuatense de 40 años, sin enfermedades, muere por Coronavirus" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/irapuatense-de-40-anos-sin-enfermedades-muere-por-coronavirus/">Irapuatense de 40 años, sin enfermedades, muere por Coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 2 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Primer fallecido en Irapuato por Covid, ocurre en el IMSS" href="https://notus.com.mx/primer-fallecido-en-irapuato-por-covid-ocurre-en-el-imss/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2019/10/imss-Irapuato-Personalizado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Primer fallecido en Irapuato por Covid, ocurre en el IMSS" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/primer-fallecido-en-irapuato-por-covid-ocurre-en-el-imss/">Primer fallecido en Irapuato por Covid, ocurre en el IMSS</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 4 días</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El Puente San José dejó de utilizarse en el año de 1950" href="https://notus.com.mx/el-puente-san-jose-dejo-de-utilizarse-en-el-ano-de-1950/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/05/Puente-San-José-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of El Puente San José dejó de utilizarse en el año de 1950" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/el-puente-san-jose-dejo-de-utilizarse-en-el-ano-de-1950/">El Puente San José dejó de utilizarse en el año de 1950</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">Hace 5 días</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-22" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Publicidad<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-6" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Búscanos en Facebook<span class="widget-title-icon fa"></span></div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/PeriodicoNotus" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/PeriodicoNotus">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon fa"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Hoy viernes se registrará el punto máximo de contagios por Covid-19 <a href="https://t.co/RzEgel2iEJ" target="_blank" rel="nofollow noopener">https://t.co/RzEgel2iEJ</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1258690006371250176" title="2020/05/08 09:27:37" target="_blank" rel="nofollow noopener">Hace 5 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>El Congreso del Estado lleva acabo la primera sesión distancia <a href="https://t.co/UnXHZcMiPG" target="_blank" rel="nofollow noopener">https://t.co/UnXHZcMiPG</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1258507949493809152" title="2020/05/07 21:24:11" target="_blank" rel="nofollow noopener">Hace 17 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Entre aplausos y muestras de cariño despiden a pacientes recuperados por Covid- 19 <a href="https://t.co/lFjvmhc84g" target="_blank" rel="nofollow noopener">https://t.co/lFjvmhc84g</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1258506027974049793" title="2020/05/07 21:16:33" target="_blank" rel="nofollow noopener">Hace 17 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Embellecerán con última etapa andador jardines de la hacienda <a href="https://t.co/WN8h3fsQH9" target="_blank" rel="nofollow noopener">https://t.co/WN8h3fsQH9</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1258501192776286208" title="2020/05/07 20:57:20" target="_blank" rel="nofollow noopener">Hace 17 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Centros de reunión y negocios no indispensables deberán permanecer cerrados por festejos de Día de las Madres. <a href="https://t.co/Tk9Zi9Nbqq" target="_blank" rel="nofollow noopener">https://t.co/Tk9Zi9Nbqq</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1258498583449546755" title="2020/05/07 20:46:58" target="_blank" rel="nofollow noopener">Hace 18 horas</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 325 x 250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="1883883732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					


		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt="" src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img" width="280" height="47">

					<div class="aboutme-widget-content">Notus es una agencia de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, generar productos de interés social y gestionar proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: Notus TV. Notus Radio, Notus MAG, Notus Noticias, Notus MKT y Notus Comunidades.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos<span class="widget-title-icon fa"></span></div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B_ysFzwhgFS"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/95694827_265210681186799_2521744476075598875_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=Q3eJRhGAzGMAX8APyMc&oh=7511620b29f72f66e1f700a56bfc0473&oe=5EB6C47E" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B_v5SGWBorn"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/95552913_257596442029212_6034737930437087927_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=100&_nc_ohc=RCm6kHzmyPoAX_2_xBH&oh=d2aa144d676e37931984462cedccda14&oe=5EB712FB" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/95382935_590986275104618_647242483461057076_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=wcpnMeD40KUAX9tfK5n&#038;oh=42abd1d90c14e22914e7597a47d7323d&#038;oe=5EDE95B6" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95382935_590986275104618_647242483461057076_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=wcpnMeD40KUAX9tfK5n&oh=f6002f6be586b601ee87fe6ea2903a2b&oe=5EE00DC7', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/P' target='_blank'&gt;#P&lt;/a&gt; énjamo tiene nuevo titular de Seguridad Pública luego de que el anterior fue acusado de acoso y otras faltas" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95382935_590986275104618_647242483461057076_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=wcpnMeD40KUAX9tfK5n&oh=f6002f6be586b601ee87fe6ea2903a2b&oe=5EE00DC7" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/95136452_134848708124989_3412107326688788283_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=FvbemUnjvu0AX97cZwV&#038;oh=1f9f279a071307df13fdaaedbe610647&#038;oe=5EDF1F5C" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95136452_134848708124989_3412107326688788283_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=FvbemUnjvu0AX97cZwV&oh=10f9be202264679fda23e83823858424&oe=5EDD29BF', width: 800, height: 800" data-title="En &lt;a href='http://instagram.com/explore/tags/Abasolo' target='_blank'&gt;#Abasolo&lt;/a&gt;  se realizan filtros para dar a conocer las medidas de sanidad a fin de evitar la propagación de &lt;a href='http://instagram.com/explore/tags/Coronavirus' target='_blank'&gt;#Coronavirus&lt;/a&gt; " data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95136452_134848708124989_3412107326688788283_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=FvbemUnjvu0AX97cZwV&oh=10f9be202264679fda23e83823858424&oe=5EDD29BF" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B_sLWDrB_W0"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95441308_1106680743016125_6532567417137827285_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=z_P5NQzs8CoAX_cgXkl&oh=95f0e10688829d6cebcd54ee42f1b818&oe=5EB6CF25" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B_LVifMBa0g"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93811699_3579158858825379_7764737443045558236_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=F1WvtxEU2K4AX_jqM2s&oh=c35531c2116310d805644be998655e08&oe=5EB69EDE" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas publicaciones<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/">
							<span class="date meta-item fa-before">Hace 5 horas</span>							<h3>Hoy viernes se registrará el punto máximo de contagios por Covid-19</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/el-congreso-del-estado-lleva-acabo-la-primera-sesion-distancia/">
							<span class="date meta-item fa-before">Hace 17 horas</span>							<h3>El Congreso del Estado lleva acabo la primera sesión distancia</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/entre-aplausos-y-muestras-de-carino-despiden-a-pacientes-recuperados-por-covid-19/">
							<span class="date meta-item fa-before">Hace 17 horas</span>							<h3>Entre aplausos y muestras de cariño despiden a pacientes recuperados por Covid- 19</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/embelleceran-con-ultima-etapa-andador-jardines-de-la-hacienda/">
							<span class="date meta-item fa-before">Hace 17 horas</span>							<h3>Embellecerán con última etapa andador jardines de la hacienda</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Periódico Notus, Derechos Reservados 2020</div><div class="footer-menu"><ul id="menu-pie-de-pagina-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19&#038;url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19%20https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/&text=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Hoy%20viernes%20se%20registrar%C3%A1%20el%20punto%20m%C3%A1ximo%20de%20contagios%20por%20Covid-19%20https://notus.com.mx/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Instagram<span class="widget-title-icon fa"></span></div></div>			<div class="textwidget"><!-- SnapWidget -->
<iframe src="https://snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden;  width:100%; height:495px"></iframe></div>
		<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notus.com.mx//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Acceso <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://notus.com.mx/wp-login.php" method="post">
			<input type="text" name="log" title="Nombre de usuario" placeholder="Nombre de usuario">
			<div class="pass-container">
				<input type="password" name="pwd" title="Contraseña" placeholder="Contraseña">
				<a class="forget-text" href="https://notus.com.mx/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fnotus.com.mx">¿Has olvidado la contraseña?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/hoy-viernes-se-registrara-el-punto-maximo-de-contagios-por-covid-19/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Recuérdame			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Acceso</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'52457202',post:'153754',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '153754' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
