<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2020/09/notuslogo.jpg' type='image/jpg'>
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios</title>
	<meta name="description" content="La Ciudad de México continúa registrando la mayor parte de los casos acumulados del país y representa por si sola 17%" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios" />
	<meta property="og:description" content="La Ciudad de México continúa registrando la mayor parte de los casos acumulados del país y representa por si sola 17%" />
	<meta property="og:url" content="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" />
	<meta property="og:site_name" content="Periódico Notus" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
	<meta property="article:published_time" content="2020-10-11T07:01:29+00:00" />
	<meta property="og:image" content="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?fit=800%2C500&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PeriodicoNotus" />
	<meta name="twitter:site" content="@PeriodicoNotus" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Peri\u00f3dico Notus","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Peri\u00f3dico Notus"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?fit=800%2C500&ssl=1","width":800,"height":500},{"@type":"WebPage","@id":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#webpage","url":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/","name":"Coronavirus en M\u00e9xico: cifra de muertos llega a 83,642 y suman 814,328 contagios","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#primaryimage"},"datePublished":"2020-10-11T07:01:29+00:00","dateModified":"2020-10-11T07:01:29+00:00","description":"La Ciudad de M\u00e9xico contin\u00faa registrando la mayor parte de los casos acumulados del pa\u00eds y representa por si sola 17%","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#article","isPartOf":{"@id":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/d6a963e21da8ce567c3952c6d8528dea"},"headline":"Coronavirus en M\u00e9xico: cifra de muertos llega a 83,642 y suman 814,328 contagios","datePublished":"2020-10-11T07:01:29+00:00","dateModified":"2020-10-11T07:01:29+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#webpage"},"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#primaryimage"},"keywords":"coronavirus,covid,mexico,muertos,pandemia","articleSection":"Salud","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/d6a963e21da8ce567c3952c6d8528dea","name":"Redacci\u00f3n Notus"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios del feed" href="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/feed/" />
<!-- notus.com.mx is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://notus.com.mx/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/smooth-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://notus.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://notus.com.mx/wp-json/wp/v2/posts/162304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notus.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p3y6vU-GdO' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fcoronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fcoronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- End Alexa ========== -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->
<!-- Adsense -->
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense -->
<meta name="theme-color" content="#32beeb" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-162304 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						domingo, octubre 11 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de última hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notus.com.mx/boxeador-le-canta-un-tiro-a-lord-pantera-para-defender-a-empleado-de-cafeteria/">Boxeador «le canta un tiro» a &#8216;Lord Pantera&#8217; para defender a empleado de cafetería</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/a-los-weyes-como-tu-me-los-trago-de-un-solo-bocado-lordpantera/">«A los weyes como tú, me los trago de un solo bocado»: #LordPantera</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/corea-del-norte-exhibe-nuevo-arsenal-durante-desfile-militar/">Corea del Norte exhibe nuevo arsenal durante desfile militar</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/">Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis/">Conoce las frases que han hecho famoso al nuevo Beato Carlo Acutis</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/el-vaticano-beatifico-a-carlo-acutis-el-chico-que-anticipo-su-muerte-en-un-video/">El Vaticano beatificó a Carlo Acutis, el chico que anticipó su muerte en un video</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/felinos-causan-conflictos-para-comerciantes-de-irapuato/">Felinos causan conflictos para comerciantes de Irapuato</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/club-deportivo-irapuato-se-prepara-para-sumar-otra-victoria/">Club deportivo Irapuato se prepara para sumar otra victoria</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/guanajuato-segundo-lugar-en-desaparecidos/">Guanajuato; Segundo lugar en desaparecidos</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/reconocen-ahorro-de-energia-con-distintivo-watt-hora/">Reconocen ahorro de energía con distintivo «Watt hora»</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Periódico Notus" href="https://notus.com.mx/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2020/09/notuslogo.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://notus.com.mx/wp-content/uploads/2020/09/notuslogo.jpg" alt="Periódico Notus" width="270" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-458893679"><a href="https://www.ugto.mx/ugentucasa/" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/10/UGFIC-ug-banner-octubre.jpg" /></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="https://notus.com.mx/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="https://notus.com.mx/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="https://notus.com.mx/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102078"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-157141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157141 menu-item-has-icon"><a href="https://notus.com.mx/columnas/"> <span aria-hidden="true" class="tie-menu-icon far fa-newspaper"></span> Columnas</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-157142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157142"><a href="https://notus.com.mx/columnas/campanas-politicas/">Campanas Políticas</a></li>
	<li id="menu-item-157143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157143"><a href="https://notus.com.mx/columnas/independencia-emocional/">Independencia Emocional</a></li>
	<li id="menu-item-157144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157144"><a href="https://notus.com.mx/columnas/la_columna_de_dvinci/">La columna de D&#8217;Vinci</a></li>
	<li id="menu-item-157145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157145"><a href="https://notus.com.mx/columnas/makabrown/">MakaBrown</a></li>
	<li id="menu-item-157146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157146"><a href="https://notus.com.mx/columnas/mujeres-adelante/">Mujeres Adelante</a></li>
	<li id="menu-item-157147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157147"><a href="https://notus.com.mx/columnas/no-todo-esta-perdido/">No Todo Está Perdido</a></li>
	<li id="menu-item-157148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157148"><a href="https://notus.com.mx/columnas/puntos-editoriales/">Puntos Editoriales</a></li>
	<li id="menu-item-157149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157149"><a href="https://notus.com.mx/columnas/saludablemente-en-paz/">Saludablemente en Paz</a></li>
	<li id="menu-item-159830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159830"><a href="https://notus.com.mx/columnas/redacciones-y-reflexiones/">Redacciones y Reflexiones</a></li>
	<li id="menu-item-157150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157150"><a href="https://notus.com.mx/columnas/un-paseo-por-el-tiempo/">Un Paseo Por El Tiempo</a></li>
	<li id="menu-item-157480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157480"><a href="https://notus.com.mx/columnas/tecnologicamente-hablando/">Tecnológicamente Hablando</a></li>
	<li id="menu-item-157481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157481"><a href="https://notus.com.mx/columnas/hablemos-de-deportes/">Hablemos de Deportes</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios</h1>

		
			<h2 class="entry-sub-title">La Ciudad de México continúa registrando la mayor parte de los casos acumulados del país y representa por si sola 17%</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://notus.com.mx/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span></span></span><span class="date meta-item tie-icon">11 octubre, 2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><iframe id="a5fd2f8b" name="a5fd2f8b" src="https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=148&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="660" height="90" allow="autoplay"><a href="https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a9c0419a&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9c0419a" border="0" alt="" /></a></iframe></div>
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" data-post-title="Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=162304&amp;action=edit" data-share-title="Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" data-share-link="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" data-share-image="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?fit=800%2C500&ssl=1">

		
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;title=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;name=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;description=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?fit=800%2C500&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;title=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;body=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p><strong><img loading="lazy" class="aligncenter size-medium wp-image-162305" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?resize=300%2C188&#038;ssl=1" alt="" width="300" height="188" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Ciudad de México</strong></p>
<p>José Luis Alomía Zegarra, director general de Epidemiología, informó desde Palacio Nacional, este 10 de octubre, día 133 de la Nueva Normalidad, que ya suman 83,643 defunciones confirmadas en México por coronavirus (COVID-19) y que hay 814,328 contagios acumulados.</p>
<p>La Ciudad de México y el Estado de México son las entidades con mayor número de casos activos estimados (con fecha de inicio de los últimos 14 días por el índice de positividad, por entidad y semana epidemiológica). A nivel nacional se calculan 41,309 contagios.</p>
<p>Hay más de 2,000 defunciones sospechosas que podrían sumarse al total en las próximas horas. También contabilizaron 964,812 casos negativos, 43,963 sospechosos con posibilidad de resultado y pacientes 591,150 recuperados de un total de 2,084,627 valoraciones médicas.</p>
<p>A nivel mundial se han reportado 36,361,054 casos confirmados (350,766 casos nuevos) y 1,056,186 defunciones (6,339 nuevas defunciones). La tasa de letalidad global es del 2.9 por ciento.</p>
<p>La distribución por sexo en los pacientes confirmados con el virus SARS-CoV-2, muestra un predomino del 52% en hombres. La mediana de edad en general es de 43 años. La Ciudad de México continúa registrando la mayor parte de los casos acumulados del país y representa por si sola 17% de todos los casos registrados por entidad de residencia.</p>
<p>De las 28,869 camas de hospitalización general contabilizadas en todo el país, el 27% (7,843) están ocupadas y el 73% están disponibles (20,026). Los estados con el menor porcentaje de camas disponibles son: Nuevo León, Colima, Ciudad de México y Estado de México.</p>
<p>Sobre la ocupación de camas con ventilador contabilizadas este día (10,699), para atender a pacientes con síntomas graves de COVID-19, el 24% (2,537) están ocupadas y el 76% (8,162) están disponibles. Aunque Colima tiene el mayor número de camas ocupadas, todavía contabiliza más del 55% de disponibilidad hospitalaria.</p>
<p>Jorge Alomía recordó que hoy es el Día Mundial de la Salud Mental, por lo que esta tarde de sábado algunos funcionarios hablarán sobre el tema, señalando algunos factores que pueden incidir en que las personas sufran trastornos mentales.</p>
<p>Primeramente, el Dr. Jorge González Olvera, director General de la Comisión Nacional contra las Adicciones (Conadic) recordó que la salud y la salud mental es un estado de completo bienestar físico, mental y social, y no solamente la ausencia de afecciones o enfermedades.</p>
<p>Las personas que tienen salud mental y física pueden desarrollar las habilidades propias; enfrentar el estrés normal de la vida; trabajar para ser productivos en diversas áreas y contribuir para la comunidad.</p>
<p>Señaló que algunos factores de riesgo para que las personas sufran trastornos en la salud es la pobreza, así como problemas crónicos de salud, violencia y traumas que pueden derivar en abuso de sustancias, problemas del desarrollo, estrés postraumático, suicidio, alcoholismo y depresión.</p>
<p>Apuntó que hay una prevalencia de casos de depresión en pacientes con enfermedades físicas, principalmente en aquellos que padecen tuberculosis (46%), VIH/SIDA (44%), cáncer (33%), apoplejía (31%) y epilepsia (30%), entre otras.</p>
<p>Los funcionarios recordaron que la salud mental también es una prioridad para el Gobierno de México, por lo que ha implementado varios planes de desarrollo de alineación de la transformación, ya que una población sin trastornos mentales es más productiva y su consumo sustancias nocivas es nulo o bajo.</p>
<p>Señalaron que la pandemia del COVID-19 ha contribuido a que aumenten problemas mentales derivados del estrés, ansiedad y confinamiento que se ha vivido, por lo que pretenden garantizar el acceso a los servicios de la salud mental y apoyos psicológicos bajo un enfoque integral en toda la población.</p>

			<div class="stream-item stream-item-below-post-content"><a href="https://t.me/agencianotus" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/07/suscribete-telegram.jpg" /></a></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://notus.com.mx/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span></span></span><span class="date meta-item tie-icon">11 octubre, 2020</span></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;title=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;name=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;description=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?fit=800%2C500&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;title=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;body=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;title=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;name=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;description=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?fit=800%2C500&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;title=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://web.skype.com/share?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;body=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="7625482344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notus.com.mx/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/carlo-acutis-frases.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis/" rel="prev">
					<h3 class="post-title">Conoce las frases que han hecho famoso al nuevo Beato Carlo Acutis</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://notus.com.mx/corea-del-norte-exhibe-nuevo-arsenal-durante-desfile-militar/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/corea-del-norte.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/corea-del-norte-exhibe-nuevo-arsenal-durante-desfile-militar/" rel="next">
					<h3 class="post-title">Corea del Norte exhibe nuevo arsenal durante desfile militar</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Explota depósito de combustible en panadería de Beirut; hay cuatro muertos" href="https://notus.com.mx/explota-deposito-de-combustible-en-panaderia-de-beirut-hay-cuatro-muertos/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Explota depósito de combustible en panadería de Beirut; hay cuatro muertos" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/explosion-beirut.jpg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/explota-deposito-de-combustible-en-panaderia-de-beirut-hay-cuatro-muertos/">Explota depósito de combustible en panadería de Beirut; hay cuatro muertos</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">10 octubre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Registra buena respuesta programa de aplicación de pruebas" href="https://notus.com.mx/registra-buena-respuesta-programa-de-aplicacion-de-pruebas/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Registra buena respuesta programa de aplicación de pruebas" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/Pruebas-Covid-2.jpeg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/registra-buena-respuesta-programa-de-aplicacion-de-pruebas/">Registra buena respuesta programa de aplicación de pruebas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">9 octubre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La curiosidad puede ser más fuerte en ocasiones que la necesidad" href="https://notus.com.mx/la-curiosidad-puede-ser-mas-fuerte-en-ocasiones-que-la-necesidad/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of La curiosidad puede ser más fuerte en ocasiones que la necesidad" loading="lazy" data-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/10/sex-shop-2.jpg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/la-curiosidad-puede-ser-mas-fuerte-en-ocasiones-que-la-necesidad/">La curiosidad puede ser más fuerte en ocasiones que la necesidad</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">9 octubre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Con la creación de un Campus Digital y la optimización de su infraestructura, UG se transforma con PROOESA" href="https://notus.com.mx/con-la-creacion-de-un-campus-digital-y-la-optimizacion-de-su-infraestructura-ug-se-transforma-con-prooesa/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Con la creación de un Campus Digital y la optimización de su infraestructura, UG se transforma con PROOESA" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/Edificio-Central-de-la-UG-scaled.jpg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/con-la-creacion-de-un-campus-digital-y-la-optimizacion-de-su-infraestructura-ug-se-transforma-con-prooesa/">Con la creación de un Campus Digital y la optimización de su infraestructura, UG se transforma con PROOESA</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">8 octubre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='162304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31464982f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-23" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Revista Notus<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><a href="https://notus.com.mx/revista/septiembre/" target="_blank"><img class="widget-ad-image" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="https://notus.com.mx/wp-content/uploads/2020/09/Sin-titulo-2.jpg" width="336" height="280" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons three-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">78.991</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">19.400</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">1.848</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-22" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<iframe id="a1ca05b1" name="a1ca05b1" src="https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=257&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250" allow="autoplay"><a href="https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=acb4bacf&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acb4bacf" border="0" alt="" /></a></iframe> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Agenda tu cita para el canje de placas 2020" href="https://notus.com.mx/agenda-tu-cita-para-el-canje-de-placas-2020/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Agenda tu cita para el canje de placas 2020" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/placas-guanajuato-1.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/agenda-tu-cita-para-el-canje-de-placas-2020/">Agenda tu cita para el canje de placas 2020</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Caos por cambio de placas en Pénjamo" href="https://notus.com.mx/caos-por-cambio-de-placas-en-penjamo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Caos por cambio de placas en Pénjamo" loading="lazy" data-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/10/fila-placas.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/caos-por-cambio-de-placas-en-penjamo/">Caos por cambio de placas en Pénjamo</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 octubre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La educación en línea: Un reto para las comunidades de Irapuato" href="https://notus.com.mx/la-educacion-en-linea-un-reto-para-las-comunidades-de-irapuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of La educación en línea: Un reto para las comunidades de Irapuato" loading="lazy" data-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/educacion-en-linea-irapuato-reto-2.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/la-educacion-en-linea-un-reto-para-las-comunidades-de-irapuato/">La educación en línea: Un reto para las comunidades de Irapuato</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Darles estudios a mis hijos me llevó a vender barbacoa y carnes azadas" href="https://notus.com.mx/darles-estudios-a-mis-hijos-me-llevo-a-vender-barbacoa-y-carnes-azadas/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Darles estudios a mis hijos me llevó a vender barbacoa y carnes azadas" loading="lazy" data-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/10/Carlos-Molina-3.jpeg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/darles-estudios-a-mis-hijos-me-llevo-a-vender-barbacoa-y-carnes-azadas/">Darles estudios a mis hijos me llevó a vender barbacoa y carnes azadas</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 octubre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="“Huan Plaza”; La plaza comercial de Huanímaro" href="https://notus.com.mx/huan-plaza-la-plaza-comercial-de-huanimaro/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of “Huan Plaza”; La plaza comercial de Huanímaro" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/huan-plaza-huanimaro-1.jpeg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/huan-plaza-la-plaza-comercial-de-huanimaro/">“Huan Plaza”; La plaza comercial de Huanímaro</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 octubre, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-18" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><iframe width="560" height="315" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="https://www.youtube.com/embed/GPfmhP2tlIE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="stream-item-widget-25" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://ieeg.mx/" target="_blank"><img class="widget-ad-image" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="https://notus.com.mx/wp-content/uploads/2020/09/banner-ieeg-octubre-20.jpg" width="336" height="280" alt=""></a></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Boxeador “le canta un tiro” a ‘Lord Pantera’ para defender a empleado de cafetería <a href="https://t.co/Y7EKQsH6JB" target="_blank" rel="nofollow noopener">https://t.co/Y7EKQsH6JB</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1315212438296563712" title="2020/10/11 08:47:35" target="_blank" rel="nofollow noopener">Hace 5 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>“A los weyes como tú, me los trago de un solo bocado”: <a href="http://twitter.com/#search?q=LordPantera" target="_blank" rel="nofollow noopener">#LordPantera</a> <a href="https://t.co/HhAfpjxHWQ" target="_blank" rel="nofollow noopener">https://t.co/HhAfpjxHWQ</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1315203701766844416" title="2020/10/11 08:12:52" target="_blank" rel="nofollow noopener">Hace 5 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Corea del Norte exhibe nuevo arsenal durante desfile militar <a href="https://t.co/39M55Cb2Sj" target="_blank" rel="nofollow noopener">https://t.co/39M55Cb2Sj</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1315191980465545220" title="2020/10/11 07:26:17" target="_blank" rel="nofollow noopener">Hace 6 horas</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="https://www.facebook.com/cueramaro.municipio" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/07/banner-cue-covid-3.jpg" /></a> </div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CGI0-_ShxnG/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/121031990_661050974840131_3523244362743117655_n.jpg?_nc_cat=108&_nc_sid=8ae9d6&_nc_ohc=wCIVyqmrlYUAX9V3YMQ&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=58a1512afcf6a831b32b42819fd40e1c&oe=5FAA1AB9" width="320" height="320" alt="#PROESAUG 🤩😍 Programa de Optimización y Operatividad Estratégica para la Superación Académica de la @udeguanajuato" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CGIuRZ0Af-e/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/121057392_381228256382534_4630564618383765806_n.jpg?_nc_cat=105&_nc_sid=8ae9d6&_nc_ohc=wUN85OWgBBQAX_6z7SZ&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=2d10db9c5538c27364f002dd6379ac65&oe=5FAA1432" width="320" height="320" alt="El gobierno de Irapuato invita a empresas a realizar pruebas Covid para cortar la cadena de contagio del virus" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/121134747_370197800690980_8543844930479667488_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ecL6ifIR-wgAX9iQNGs&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=c7161626d2dda93586e32c8ca57f73b0&#038;oe=5FAA46A0" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/121134747_370197800690980_8543844930479667488_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=ecL6ifIR-wgAX9iQNGs&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=c7161626d2dda93586e32c8ca57f73b0&oe=5FAA46A0', width: 800, height: 800" data-title="Coparmex Irapuato-Salamanca te invita a el siguiente foro anti corrupción con grandes especialistas en el tema &lt;a href='http://instagram.com/explore/tags/comparte' target='_blank'&gt;#comparte&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Asiste' target='_blank'&gt;#Asiste&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/121134747_370197800690980_8543844930479667488_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=ecL6ifIR-wgAX9iQNGs&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=c7161626d2dda93586e32c8ca57f73b0&oe=5FAA46A0" width="320" height="320" alt="Coparmex Irapuato-Salamanca te invita a el siguiente foro anti corrupción con grandes especialistas en el tema #comparte #Asiste" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/121034286_145267873950462_6442910810454848090_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Ft_rddJdPd0AX-30MXU&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=205c567012d66f04371afad4a7319302&#038;oe=5FA6A0B8" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/121034286_145267873950462_6442910810454848090_n.jpg?_nc_cat=108&_nc_sid=8ae9d6&_nc_ohc=Ft_rddJdPd0AX-30MXU&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=205c567012d66f04371afad4a7319302&oe=5FA6A0B8', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/Guanajuato' target='_blank'&gt;#Guanajuato&lt;/a&gt; , ¿qué piensas cuándo ves la fotografía?" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/121034286_145267873950462_6442910810454848090_n.jpg?_nc_cat=108&_nc_sid=8ae9d6&_nc_ohc=Ft_rddJdPd0AX-30MXU&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=205c567012d66f04371afad4a7319302&oe=5FA6A0B8" width="320" height="320" alt="#Guanajuato, ¿qué piensas cuándo ves la fotografía?" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CF59GsthSdx/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/120570396_276519390057463_5836038590234061595_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=n2Drf19AMF8AX8Lt3mU&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=4ab714fe1a0fcae9247844af2411ec49&oe=5FA9A915" width="320" height="320" alt="Cristo Rey de la Montaña en Silao" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CF2ZGLaAYmS/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/120454285_1403627030029281_5774439086107724143_n.jpg?_nc_cat=100&_nc_sid=8ae9d6&_nc_ohc=xUnqpNIYtkgAX-r5CAB&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=4f641ab148a3fe05c876737f766c878e&oe=5FA9F68A" width="320" height="320" alt="ESENCIA #UG 🤩😍 @udeguanajuato" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/120414626_185158209792374_4196835963781617117_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZxgiQYAEwy8AX-pZUPY&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=52b882ae8d4ec675b2af30d1430835c9&#038;oe=5FA9E6CC" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/120414626_185158209792374_4196835963781617117_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=ZxgiQYAEwy8AX-pZUPY&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=52b882ae8d4ec675b2af30d1430835c9&oe=5FA9E6CC', width: 800, height: 800" data-title="Billetes con la leyenda “DE SU AMIGO JGL (Joaquín Guzmán Loera)” se reparten en Sinaloa y son válidos en Banamex y en OXXO" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/120414626_185158209792374_4196835963781617117_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=ZxgiQYAEwy8AX-pZUPY&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=52b882ae8d4ec675b2af30d1430835c9&oe=5FA9E6CC" width="320" height="320" alt="Billetes con la leyenda “DE SU AMIGO JGL (Joaquín Guzmán Loera)” se reparten en Sinaloa y son válidos en Banamex y en OXXO" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/120317269_178569687161862_2288618263141295841_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ee0J1KhDlr4AX8c3wV1&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=0a520b0c73df4f525398cabd957cba8f&#038;oe=5FA760FC" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/120317269_178569687161862_2288618263141295841_n.jpg?_nc_cat=102&_nc_sid=8ae9d6&_nc_ohc=ee0J1KhDlr4AX8c3wV1&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=0a520b0c73df4f525398cabd957cba8f&oe=5FA760FC', width: 800, height: 800" data-title="La belleza es que no se puede hacer nada sólo somos parte de ella y &lt;a href='http://instagram.com/explore/tags/Guanajuato' target='_blank'&gt;#Guanajuato&lt;/a&gt;  es así de sencillo" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/120317269_178569687161862_2288618263141295841_n.jpg?_nc_cat=102&_nc_sid=8ae9d6&_nc_ohc=ee0J1KhDlr4AX8c3wV1&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=0a520b0c73df4f525398cabd957cba8f&oe=5FA760FC" width="320" height="320" alt="La belleza es que no se puede hacer nada sólo somos parte de ella y #Guanajuato es así de sencillo" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/120316819_646541862917956_1933208985220045885_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7_SqRO3MNbkAX9V9wPF&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=5a09e10efaeca5b324c84f409eec2436&#038;oe=5FA78812" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/120316819_646541862917956_1933208985220045885_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=7_SqRO3MNbkAX9V9wPF&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=5a09e10efaeca5b324c84f409eec2436&oe=5FA78812', width: 800, height: 800" data-title="El sorgo de Guanajuato" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/120316819_646541862917956_1933208985220045885_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=7_SqRO3MNbkAX9V9wPF&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=5a09e10efaeca5b324c84f409eec2436&oe=5FA78812" width="320" height="320" alt="El sorgo de Guanajuato" /></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Boxeador «le canta un tiro» a &#8216;Lord Pantera&#8217; para defender a empleado de cafetería" href="https://notus.com.mx/boxeador-le-canta-un-tiro-a-lord-pantera-para-defender-a-empleado-de-cafeteria/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Boxeador «le canta un tiro» a &#8216;Lord Pantera&#8217; para defender a empleado de cafetería" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/lordpantera-boxeador.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/boxeador-le-canta-un-tiro-a-lord-pantera-para-defender-a-empleado-de-cafeteria/">Boxeador «le canta un tiro» a &#8216;Lord Pantera&#8217; para defender a empleado de cafetería</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 octubre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="«A los weyes como tú, me los trago de un solo bocado»: #LordPantera" href="https://notus.com.mx/a-los-weyes-como-tu-me-los-trago-de-un-solo-bocado-lordpantera/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of «A los weyes como tú, me los trago de un solo bocado»: #LordPantera" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/lordpantera.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/a-los-weyes-como-tu-me-los-trago-de-un-solo-bocado-lordpantera/">«A los weyes como tú, me los trago de un solo bocado»: #LordPantera</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 octubre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Corea del Norte exhibe nuevo arsenal durante desfile militar" href="https://notus.com.mx/corea-del-norte-exhibe-nuevo-arsenal-durante-desfile-militar/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Corea del Norte exhibe nuevo arsenal durante desfile militar" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/corea-del-norte.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/corea-del-norte-exhibe-nuevo-arsenal-durante-desfile-militar/">Corea del Norte exhibe nuevo arsenal durante desfile militar</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 octubre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios" href="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/10/coronavirus-mexico.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/">Coronavirus en México: cifra de muertos llega a 83,642 y suman 814,328 contagios</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 octubre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Conoce las frases que han hecho famoso al nuevo Beato Carlo Acutis" href="https://notus.com.mx/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Conoce las frases que han hecho famoso al nuevo Beato Carlo Acutis" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/10/carlo-acutis-frases.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis/">Conoce las frases que han hecho famoso al nuevo Beato Carlo Acutis</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 octubre, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script data-cfasync="false">var tieAutoLoadPosts = [{"share_title":"Conoce%20las%20frases%20que%20han%20hecho%20famoso%20al%20nuevo%20Beato%20Carlo%20Acutis","share_link":"https:\/\/notus.com.mx\/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis\/","share_full_link":"https:\/\/notus.com.mx\/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis\/","share_image":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/10\/carlo-acutis-frases.jpg?fit=800%2C500&ssl=1","id":162301,"url":"https:\/\/notus.com.mx\/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=162301&amp;action=edit","title":"Conoce las frases que han hecho famoso al nuevo Beato Carlo Acutis","src":"https:\/\/notus.com.mx\/conoce-las-frases-que-han-hecho-famoso-al-nuevo-beato-carlo-acutis\/?tie-ajax-post=1"},{"share_title":"El%20Vaticano%20beatific%C3%B3%20a%20Carlo%20Acutis%2C%20el%20chico%20que%20anticip%C3%B3%20su%20muerte%20en%20un%20video","share_link":"https:\/\/notus.com.mx\/el-vaticano-beatifico-a-carlo-acutis-el-chico-que-anticipo-su-muerte-en-un-video\/","share_full_link":"https:\/\/notus.com.mx\/el-vaticano-beatifico-a-carlo-acutis-el-chico-que-anticipo-su-muerte-en-un-video\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/10\/carlo-acutis-1.jpg?fit=800%2C500&ssl=1","id":162298,"url":"https:\/\/notus.com.mx\/el-vaticano-beatifico-a-carlo-acutis-el-chico-que-anticipo-su-muerte-en-un-video\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=162298&amp;action=edit","title":"El Vaticano beatific\u00f3 a Carlo Acutis, el chico que anticip\u00f3 su muerte en un video","src":"https:\/\/notus.com.mx\/el-vaticano-beatifico-a-carlo-acutis-el-chico-que-anticipo-su-muerte-en-un-video\/?tie-ajax-post=1"},{"share_title":"Felinos%20causan%20conflictos%20para%20comerciantes%20de%20Irapuato","share_link":"https:\/\/notus.com.mx\/felinos-causan-conflictos-para-comerciantes-de-irapuato\/","share_full_link":"https:\/\/notus.com.mx\/felinos-causan-conflictos-para-comerciantes-de-irapuato\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/10\/Screenshot_20201010-154726_WhatsApp.jpg?fit=1079%2C725&ssl=1","id":162291,"url":"https:\/\/notus.com.mx\/felinos-causan-conflictos-para-comerciantes-de-irapuato\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=162291&amp;action=edit","title":"Felinos causan conflictos para comerciantes de Irapuato","src":"https:\/\/notus.com.mx\/felinos-causan-conflictos-para-comerciantes-de-irapuato\/?tie-ajax-post=1"},{"share_title":"Club%20deportivo%20Irapuato%20se%20prepara%20para%20sumar%20otra%20victoria","share_link":"https:\/\/notus.com.mx\/club-deportivo-irapuato-se-prepara-para-sumar-otra-victoria\/","share_full_link":"https:\/\/notus.com.mx\/club-deportivo-irapuato-se-prepara-para-sumar-otra-victoria\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/10\/Screenshot_20201010-154032_WhatsApp.jpg?fit=1071%2C690&ssl=1","id":162287,"url":"https:\/\/notus.com.mx\/club-deportivo-irapuato-se-prepara-para-sumar-otra-victoria\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=162287&amp;action=edit","title":"Club deportivo Irapuato se prepara para sumar otra victoria","src":"https:\/\/notus.com.mx\/club-deportivo-irapuato-se-prepara-para-sumar-otra-victoria\/?tie-ajax-post=1"},{"share_title":"Guanajuato%3B%20Segundo%20lugar%20en%20desaparecidos","share_link":"https:\/\/notus.com.mx\/guanajuato-segundo-lugar-en-desaparecidos\/","share_full_link":"https:\/\/notus.com.mx\/guanajuato-segundo-lugar-en-desaparecidos\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/10\/Screenshot_20201010-142440_WhatsApp.jpg?fit=1080%2C1077&ssl=1","id":162280,"url":"https:\/\/notus.com.mx\/guanajuato-segundo-lugar-en-desaparecidos\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=162280&amp;action=edit","title":"Guanajuato; Segundo lugar en desaparecidos","src":"https:\/\/notus.com.mx\/guanajuato-segundo-lugar-en-desaparecidos\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /--><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="5288080770"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper image-is-circle is-centered">

					<div class="aboutme-widget-content">Información del suroeste y resto del estado de Guanajuato, nuestro objetivo es informar, elaborar contenidos informativos de agenda, generar productos de interés social y gestionar proyectos que deriven en el bienestar de la sociedad.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Periódico Notus, Derechos Reservados 2020</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios&#038;url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/&text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Coronavirus%20en%20M%C3%A9xico%3A%20cifra%20de%20muertos%20llega%20a%2083%2C642%20y%20suman%20814%2C328%20contagios%20https://notus.com.mx/coronavirus-en-mexico-cifra-de-muertos-llega-a-83642-y-suman-814328-contagios/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script>
		<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar">
				<form method="get" class="tie-popup-search-form" action="https://notus.com.mx/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Buscar por</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'52457202',post:'162304',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '162304' ]);
</script>
		<script data-cfasync="false" type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>

<!-- Dynamic page generated in 1.057 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-11 08:26:22 -->

<!-- Compression = gzip -->