<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2022/06/logo-06-2022-notus.png"> <link rel='preload' as='image' href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?resize=720%2C405&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>Asaltan a dos jóvenes en Irapuato (VIDEO) - Notus Noticias</title> <meta name="description" content="Irapuato, Guanajuato.- Tres delincuentes a bordo de una camioneta despojaron de sus pertenencias a dos jóvenes que se encontraban en la"/> <link rel="canonical" href="https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/"/> <meta property="og:locale" content="es_MX"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Asaltan a dos jóvenes en Irapuato (VIDEO) - Notus Noticias"/> <meta property="og:description" content="Irapuato, Guanajuato.- Tres delincuentes a bordo de una camioneta despojaron de sus pertenencias a dos jóvenes que se encontraban en la"/> <meta property="og:url" content="https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/"/> <meta property="og:site_name" content="Notus Noticias"/> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/"/> <meta property="article:published_time" content="2022-08-06T16:21:10+00:00"/> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg"/> <meta property="og:image:width" content="720"/> <meta property="og:image:height" content="405"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="author" content="Redacción Notus"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@PeriodicoNotus"/> <meta name="twitter:site" content="@PeriodicoNotus"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Notus Noticias","url":"https://notus.com.mx/","sameAs":["https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://www.facebook.com/PeriodicoNotus/","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/#/schema/logo/image/","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Notus Noticias"},"image":{"@id":"https://notus.com.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Notus Noticias","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notus.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#primaryimage","url":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&ssl=1","contentUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&ssl=1","width":720,"height":405},{"@type":"WebPage","@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/","url":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/","name":"Asaltan a dos jóvenes en Irapuato (VIDEO) - Notus Noticias","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#primaryimage"},"image":{"@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&ssl=1","datePublished":"2022-08-06T16:21:10+00:00","dateModified":"2022-08-06T16:21:10+00:00","description":"Irapuato, Guanajuato.- Tres delincuentes a bordo de una camioneta despojaron de sus pertenencias a dos jóvenes que se encontraban en la","breadcrumb":{"@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/"]}]},{"@type":"BreadcrumbList","@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Asaltan a dos jóvenes en Irapuato (VIDEO)"}]},{"@type":"NewsArticle","@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#article","isPartOf":{"@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/"},"author":{"name":"Redacción Notus","@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f"},"headline":"Asaltan a dos jóvenes en Irapuato (VIDEO)","datePublished":"2022-08-06T16:21:10+00:00","dateModified":"2022-08-06T16:21:10+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/"},"wordCount":126,"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&ssl=1","keywords":["asalto","coches","gto","irapuato","robo"],"articleSection":["Destacadas","Irapuato"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f","name":"Redacción Notus","sameAs":["https://notus.com.mx"],"url":"https://notus.com.mx/author/redaccionnotus/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Asaltan a dos jóvenes en Irapuato (VIDEO) RSS de los comentarios" href="feed/"/> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1" type='text/css' media='all'/> <link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all'/> <link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media='print'/> <link rel='stylesheet' id='moove_gdpr_frontend-css' href="/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.8.11" type='text/css' media='all'/> <style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/11.2/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/201418"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <meta name="generator" content="WordPress 6.0.1"/> <link rel='shortlink' href="//wp.me/p3y6vU-QoG"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fasaltan-a-dos-jovenes-en-irapuato-video%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fasaltan-a-dos-jovenes-en-irapuato-video%2F&#038;format=xml"/> <style>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png"/> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#2888a7"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-201418 single-format-standard tie-no-js wrapper-has-shadow block-head-7 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> sábado, agosto 6 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37136"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75097"><a href="/columnas/">Columnas</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2022/06/logo-06-2022-notus.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2022/06/logo-06-2022-notus.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2022/06/logo-06-2022-notus.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2022/06/logo-06-2022-notus.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-3"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-288132782"><a href="//www.ugto.mx/ugciudad" target="_blank"><img src="/wp-content/uploads/2022/08/ug-silao.jpg"/></a></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="/pueblo-nuevo/">Pueblo Nuevo</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102072"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a></li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Asaltan a dos jóvenes en Irapuato (VIDEO)</h1> <h2 class="entry-sub-title">Los tres delincuentes iban a bordo de una camioneta color gris</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">6 agosto, 2022</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="720" height="405" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?resize=720%2C405&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></figure></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;url=https://wp.me/p3y6vU-QoG&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/&#038;title=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-QoG&#038;name=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-QoG&#038;description=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-QoG&#038;title=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-QoG&#038;text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-QoG&redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-QoG&#038;redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-QoG&text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;body=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>Irapuato, Guanajuato.- Tres delincuentes a bordo de una camioneta despojaron de sus pertenencias a dos jóvenes que se encontraban en la vía pública sobre Prolongación la Moderna y Arboledas de la ciudad de Irapuato.</p> <p>El hecho quedó grabado en una cámara de seguridad de la zona, cuando alrededor de las 7:21 de la noche los dos jóvenes fueron interceptados por tres delincuentes a bordo de una camioneta Kia Seltos en color gris con placas GGT-421-E.</p> <p>Los asaltantes huyeron con dirección a la avenida San Pedro, mientras las víctimas del robo corrieron hacia Casimiro Liceaga.</p> <p>Hasta el momento se desconoce quiénes fueron los responsables de dicho acto.</p> <p><a href="//m.facebook.com/story.php?story_fbid=pfbid02qBgJnSmcQ9fMjA57JmA6cKuB1ysc5iiC5j33deqp33Huvf7UzzvhUGu9wmivVjxAl&amp;id=100002683211378">VIDEO</a></p> <p>&nbsp;</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">6 agosto, 2022</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;url=https://wp.me/p3y6vU-QoG&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/&#038;title=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-QoG&#038;name=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-QoG&#038;description=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-QoG&#038;title=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-QoG&#038;text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-QoG&redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-QoG&#038;redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-QoG&text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;body=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-08-06T11:21:10-05:00","datePublished":"2022-08-06T11:21:10-05:00","dateModified":"2022-08-06T11:21:10-05:00","headline":"Asaltan a dos j\u00f3venes en Irapuato (VIDEO)","name":"Asaltan a dos j\u00f3venes en Irapuato (VIDEO)","keywords":"asalto,coches,gto,irapuato,robo","url":"https:\/\/notus.com.mx\/asaltan-a-dos-jovenes-en-irapuato-video\/","description":"Irapuato, Guanajuato.- Tres delincuentes a bordo de una camioneta despojaron de sus pertenencias a dos j\u00f3venes que se encontraban en la v\u00eda p\u00fablica sobre Prolongaci\u00f3n la Moderna y Arboledas de la ciud","copyrightYear":"2022","articleSection":"Destacadas,Irapuato","articleBody":"Irapuato, Guanajuato.- Tres delincuentes a bordo de una camioneta despojaron de sus pertenencias a dos j\u00f3venes que se encontraban en la v\u00eda p\u00fablica sobre Prolongaci\u00f3n la Moderna y Arboledas de la ciudad de Irapuato.\r\n\r\nEl hecho qued\u00f3 grabado en una c\u00e1mara de seguridad de la zona, cuando alrededor de las 7:21 de la noche los dos j\u00f3venes fueron interceptados por tres delincuentes a bordo de una camioneta Kia Seltos en color gris con placas GGT-421-E.\r\n\r\nLos asaltantes huyeron con direcci\u00f3n a la avenida San Pedro, mientras las v\u00edctimas del robo corrieron hacia Casimiro Liceaga.\r\n\r\nHasta el momento se desconoce qui\u00e9nes fueron los responsables de dicho acto.\r\n\r\nVIDEO\r\n\r\n&nbsp;","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notus Noticias","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2022\/06\/logo-06-2022-notus.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/asaltan-a-dos-jovenes-en-irapuato-video\/"},"author":{"@type":"Person","name":"Redacci\u00f3n Notus","url":"https:\/\/notus.com.mx\/author\/redaccionnotus\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/08\/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&ssl=1","width":1200,"height":405}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;url=https://wp.me/p3y6vU-QoG&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/asaltan-a-dos-jovenes-en-irapuato-video/&#038;title=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-QoG&#038;name=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-QoG&#038;description=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-QoG&#038;title=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-QoG&#038;text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-QoG&redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-QoG&#038;redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-QoG&text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;body=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/camila-reyes-seleccionada-nacional-en-artes-marciales-mixtas-a-abudabi/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/camila-reyes-penamo-mma-3.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/camila-reyes-seleccionada-nacional-en-artes-marciales-mixtas-a-abudabi/" rel="prev"> <h3 class="post-title">Camila Reyes, Seleccionada Nacional en Artes Marciales Mixtas a Abudabi</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/masacre-en-celaya-asesinan-a-8-y-hieren-a-5/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/1FD4311A-DAC3-4F4E-B562-F923D06ADB58.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/masacre-en-celaya-asesinan-a-8-y-hieren-a-5/" rel="next"> <h3 class="post-title">Masacre en Celaya: asesinan a 8 y hieren a 5</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Masacre en Celaya: asesinan a 8 y hieren a 5" href="/masacre-en-celaya-asesinan-a-8-y-hieren-a-5/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/1FD4311A-DAC3-4F4E-B562-F923D06ADB58.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/masacre-en-celaya-asesinan-a-8-y-hieren-a-5/">Masacre en Celaya: asesinan a 8 y hieren a 5</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">6 agosto, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="“Mi papá quería ver su negocio próspero y lo hemos logrado”, Elizabeth" href="/mi-papa-queria-ver-su-negocio-prospero-y-lo-hemos-logrado-elizabeth/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/3CF654EC-10BC-477A-85FF-26CC2324D9D2.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/mi-papa-queria-ver-su-negocio-prospero-y-lo-hemos-logrado-elizabeth/">“Mi papá quería ver su negocio próspero y lo hemos logrado”, Elizabeth</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">6 agosto, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="&#8220;La sin rival&#8221;, un comercio con más de 80 años de tradición en Irapuato" href="/la-sin-rival-un-comercio-con-mas-de-80-anos-de-tradicion-en-irapuato/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/polleria-sin-rival-2.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/la-sin-rival-un-comercio-con-mas-de-80-anos-de-tradicion-en-irapuato/">&#8220;La sin rival&#8221;, un comercio con más de 80 años de tradición en Irapuato</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">5 agosto, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Se graduan cadetes del Bachillerato Bivalente Militarizado" href="/se-graduan-cadetes-del-bachillerato-bivalente-militarizado/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/GRADUACION-BBM-1-scaled.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/se-graduan-cadetes-del-bachillerato-bivalente-militarizado/">Se graduan cadetes del Bachillerato Bivalente Militarizado</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">5 agosto, 2022</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='201418' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9114de39fb"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="109"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Camila Reyes, Seleccionada Nacional en Artes Marciales Mixtas a Abudabi" href="/camila-reyes-seleccionada-nacional-en-artes-marciales-mixtas-a-abudabi/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-108">Destacadas</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/camila-reyes-penamo-mma-3.jpeg?resize=390%2C220&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/camila-reyes-seleccionada-nacional-en-artes-marciales-mixtas-a-abudabi/">Camila Reyes, Seleccionada Nacional en Artes Marciales Mixtas a Abudabi</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 agosto, 2022</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,700</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <iframe id="a1ca05b1" name="a1ca05b1" src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=257&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250" allow="autoplay"><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=acb4bacf&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acb4bacf" border="0" alt=""/></a></iframe> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="¿Reconoces alguno de estos tatuajes?" href="/reconoces-alguno-de-estos-tatuajes/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/tatuajes-portada-personas-fosas-clandestinas.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/reconoces-alguno-de-estos-tatuajes/">¿Reconoces alguno de estos tatuajes?</a> <div class="post-meta"> <span class="date meta-item tie-icon">3 agosto, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="De pandillero a &#8220;ángel urbano&#8221;: Daniel Montesinos" href="/de-pandillero-a-angel-urbano-daniel-montesinos/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/daniel-montesinos-18-agosto.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/de-pandillero-a-angel-urbano-daniel-montesinos/">De pandillero a &#8220;ángel urbano&#8221;: Daniel Montesinos</a> <div class="post-meta"> <span class="date meta-item tie-icon">3 agosto, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mujer de 36 años fallece tras operación estética" href="/mujer-de-36-anos-fallece-tras-operacion-estetica/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/07/mujer-merta-por-cirugia-estetica.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/mujer-de-36-anos-fallece-tras-operacion-estetica/">Mujer de 36 años fallece tras operación estética</a> <div class="post-meta"> <span class="date meta-item tie-icon">31 julio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/">¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece</a> <div class="post-meta"> <span class="date meta-item tie-icon">13 agosto, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Le rociaron ácido en el rostro y huyeron" href="/le-rociaron-acido-en-el-rostro-y-huyeron/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/acido-en-cuerpo-de-mujer.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/le-rociaron-acido-en-el-rostro-y-huyeron/">Le rociaron ácido en el rostro y huyeron</a> <div class="post-meta"> <span class="date meta-item tie-icon">3 agosto, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Masacre en Celaya: asesinan a 8 y hieren a 5" href="/masacre-en-celaya-asesinan-a-8-y-hieren-a-5/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/1FD4311A-DAC3-4F4E-B562-F923D06ADB58.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/masacre-en-celaya-asesinan-a-8-y-hieren-a-5/">Masacre en Celaya: asesinan a 8 y hieren a 5</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 agosto, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Asaltan a dos jóvenes en Irapuato (VIDEO)" href="./" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="./">Asaltan a dos jóvenes en Irapuato (VIDEO)</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 agosto, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Camila Reyes, Seleccionada Nacional en Artes Marciales Mixtas a Abudabi" href="/camila-reyes-seleccionada-nacional-en-artes-marciales-mixtas-a-abudabi/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/camila-reyes-penamo-mma-3.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/camila-reyes-seleccionada-nacional-en-artes-marciales-mixtas-a-abudabi/">Camila Reyes, Seleccionada Nacional en Artes Marciales Mixtas a Abudabi</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 agosto, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Mi papá quería ver su negocio próspero y lo hemos logrado”, Elizabeth" href="/mi-papa-queria-ver-su-negocio-prospero-y-lo-hemos-logrado-elizabeth/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/3CF654EC-10BC-477A-85FF-26CC2324D9D2.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/mi-papa-queria-ver-su-negocio-prospero-y-lo-hemos-logrado-elizabeth/">“Mi papá quería ver su negocio próspero y lo hemos logrado”, Elizabeth</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 agosto, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Frutas finas Mendoza”; un negocio con más de 30 años en Huanímaro" href="/frutas-finas-mendoza-un-negocio-con-mas-de-30-anos-en-huanimaro/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/7D716F07-BD22-4B6F-B326-C94957BDA2CA.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/frutas-finas-mendoza-un-negocio-con-mas-de-30-anos-en-huanimaro/">“Frutas finas Mendoza”; un negocio con más de 30 años en Huanímaro</a> <div class="post-meta"> <span class="date meta-item tie-icon">6 agosto, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/masacre-en-celaya-asesinan-a-8-y-hieren-a-5/"> <span class="date meta-item tie-icon">6 agosto, 2022</span> <h3>Masacre en Celaya: asesinan a 8 y hieren a 5</h3> </a> </li> <li class="widget-single-post-item"> <a href="./"> <span class="date meta-item tie-icon">6 agosto, 2022</span> <h3>Asaltan a dos jóvenes en Irapuato (VIDEO)</h3> </a> </li> <li class="widget-single-post-item"> <a href="/camila-reyes-seleccionada-nacional-en-artes-marciales-mixtas-a-abudabi/"> <span class="date meta-item tie-icon">6 agosto, 2022</span> <h3>Camila Reyes, Seleccionada Nacional en Artes Marciales Mixtas a Abudabi</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>133K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,700</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;url=https://wp.me/p3y6vU-QoG&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-QoG&#038;description=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/08/722B56BE-5031-4F7F-BEC2-7C7C8EF4F0A3.jpeg?fit=720%2C405&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-QoG&#038;title=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-QoG&#038;text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-QoG&redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-QoG&#038;redirect_uri=https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-QoG&text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Asaltan%20a%20dos%20j%C3%B3venes%20en%20Irapuato%20%28VIDEO%29%20https://wp.me/p3y6vU-QoG" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe src="//snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px"></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;"> <div class="moove-gdpr-info-bar-container"> <div class="moove-gdpr-info-bar-content"> <div class="moove-gdpr-cookie-notice"> <p>Usamos cookies para ofrecerte la mejor experiencia en nuestra web.</p> <p>Puedes encontrar más información sobre qué cookies estamos usando o desactivarlas en los <span role="link" tabindex="1" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustes</span>.</p> </div> <div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar cookies" tabindex="1" role="button">Aceptar cookies</button> <button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " tabindex="1" aria-label="Rechazar">Rechazar</button> <button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" tabindex="2" aria-label="Ajustes">Ajustes</button> </div> </div> </div> </aside> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"1","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","post_id":"201418","plugin_dir":"https:\/\/notus.com.mx\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.8.11' id='moove_gdpr_frontend-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "true"
var gdpr_consent__thirdparty = "true"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = "strict|thirdparty"
</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658873972' id='akismet-frontend-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <button data-href="#moove_gdpr_cookie_modal" tabindex="1" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Cambiar los ajustes de cookies"> <span class="moove_gdpr_icon"> <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;"> <g data-name="1"> <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/> <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/> </g> </svg> </span> <span class="moove_gdpr_text">Cambiar los ajustes de cookies</span> </button> <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD"> <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD"> <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button> <div class="moove-gdpr-modal-left-content"> <div class="moove-gdpr-company-logo-holder"> <img src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/logo-06-2022-notus.png?fit=270%2C90&#038;ssl=1" alt="" width="270" height="90" class="img-responsive"/> </div> <ul id="moove-gdpr-menu"> <li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad"> <span class="gdpr-svg-icon"> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span> </button> </li> <li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias"> <span class="gdpr-svg-icon"> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span> </button> </li> <li class="menu-item-off menu-item-third_party_cookies"> <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookies de analítica"> <span class="gdpr-svg-icon"> <svg class="icon icon-3rd-party" viewBox="0 0 26 32"> <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookies de analítica</span> </button> </li> </ul> <div class="moove-gdpr-branding-cnt"> </div> </div> <div class="moove-gdpr-modal-right-content"> <div class="moove-gdpr-modal-title"> </div> <div class="main-modal-content"> <div class="moove-gdpr-tab-content"> <div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Resumen de privacidad</span> <div class="moove-gdpr-tab-main-content"> <p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p> <p>Puedes revisar nuestra Política de Privacidad en la página de <a href="/aviso-legal/" target="_blank" rel="noopener">Aviso Legal</a></p> </div> </div> <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies estrictamente necesarias</span> <div class="moove-gdpr-tab-main-content"> <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p> <div class="moove-gdpr-status-bar "> <div class="gdpr-cc-form-wrap"> <div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Activar o desactivar las cookies</span> <input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span> </label> </div> </div> </div> <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"> <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p> </div> </div> </div> <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies de analítica</span> <div class="moove-gdpr-tab-main-content"> <p>Esta web utiliza Google Analytics para recopilar información anónima tal como el número de visitantes del sitio, o las páginas más populares.</p> <p>Dejar esta cookie activa nos permite mejorar nuestra web.</p> <div class="moove-gdpr-status-bar"> <div class="gdpr-cc-form-wrap"> <div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_performance_cookies"> <span class="gdpr-sr-only">Activar o desactivar las cookies</span> <input type="checkbox" aria-label="Cookies de analítica" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled> <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span> </label> </div> </div> </div> <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;"> <p>¡Por favor, activa primero las cookies estrictamente necesarias para que podamos guardar tus preferencias! </p> </div> </div> </div> </div> </div> <div class="moove-gdpr-modal-footer-content"> <div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Activar todo" aria-label="Activar todo">Activar todo</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Guardar cambios" aria-label="Guardar cambios">Guardar cambios</button> </div> </div> </div> <div class="moove-clearfix"></div> </div> </div> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202231.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'52457202',post:'201418',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '201418' ]);
</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 