<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2022/05/notus-aniversario.png"> <link rel='preload' as='image' href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?resize=728%2C469&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>Presidenta Municipal busca permanencia de actividad en colonias - Notus Noticias</title> <meta name="description" content="La permanencia de actividades físicas, recreativas y culturales para la sana convivencia de la población en la zona urbana, es lo que"/> <link rel="canonical" href="https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/"/> <meta property="og:locale" content="es_MX"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Presidenta Municipal busca permanencia de actividad en colonias - Notus Noticias"/> <meta property="og:description" content="La permanencia de actividades físicas, recreativas y culturales para la sana convivencia de la población en la zona urbana, es lo que"/> <meta property="og:url" content="https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/"/> <meta property="og:site_name" content="Notus Noticias"/> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/"/> <meta property="article:published_time" content="2022-06-25T16:07:53+00:00"/> <meta property="article:modified_time" content="2022-06-25T16:10:46+00:00"/> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg"/> <meta property="og:image:width" content="728"/> <meta property="og:image:height" content="469"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@PeriodicoNotus"/> <meta name="twitter:site" content="@PeriodicoNotus"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Notus Noticias","url":"https://notus.com.mx/","sameAs":["https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://www.facebook.com/PeriodicoNotus/","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/#/schema/logo/image/","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Notus Noticias"},"image":{"@id":"https://notus.com.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Notus Noticias","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notus.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#primaryimage","url":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&ssl=1","contentUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&ssl=1","width":728,"height":469},{"@type":"WebPage","@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#webpage","url":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/","name":"Presidenta Municipal busca permanencia de actividad en colonias - Notus Noticias","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#primaryimage"},"datePublished":"2022-06-25T16:07:53+00:00","dateModified":"2022-06-25T16:10:46+00:00","description":"La permanencia de actividades físicas, recreativas y culturales para la sana convivencia de la población en la zona urbana, es lo que","breadcrumb":{"@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/"]}]},{"@type":"BreadcrumbList","@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Presidenta Municipal busca permanencia de actividad en colonias"}]},{"@type":"NewsArticle","@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#article","isPartOf":{"@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f"},"headline":"Presidenta Municipal busca permanencia de actividad en colonias","datePublished":"2022-06-25T16:07:53+00:00","dateModified":"2022-06-25T16:10:46+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#webpage"},"wordCount":223,"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&ssl=1","keywords":["comunidades","estado","gto","irapuato"],"articleSection":["Irapuato"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f","name":"Redacción Notus","sameAs":["https://notus.com.mx"],"url":"https://notus.com.mx/author/redaccionnotus/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Presidenta Municipal busca permanencia de actividad en colonias RSS de los comentarios" href="feed/"/> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6" type='text/css' media='all'/> <link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all'/> <link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/11.0/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/199095"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <meta name="generator" content="WordPress 6.0"/> <link rel='shortlink' href="//wp.me/p3y6vU-PNd"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fpresidenta-municipal-busca-permanencia-de-actividad-en-colonias%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fpresidenta-municipal-busca-permanencia-de-actividad-en-colonias%2F&#038;format=xml"/> <style>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png"/> <meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#39a4b3"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-199095 single-format-standard tie-no-js wrapper-has-shadow block-head-7 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> sábado, junio 25 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37136"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75097"><a href="/columnas/">Columnas</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2022/05/notus-aniversario.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2022/05/notus-aniversario.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2021/05/logo-notus-2021-dark.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-495172810"><a href="//www3.ugto.mx/antenauniversitariaug/" target="_blank"><img src="/wp-content/uploads/2022/06/banner-antena-universitaria-ug.png"/></a></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="/pueblo-nuevo/">Pueblo Nuevo</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102072"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a></li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Presidenta Municipal busca permanencia de actividad en colonias</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">25 junio, 2022</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><iframe id="a527eca5" name="a527eca5" src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=148&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="660" height="90" allow="autoplay"><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a5fa50f5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5fa50f5" border="0" alt=""/></a></iframe></div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/" data-post-title="Presidenta Municipal busca permanencia de actividad en colonias" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=199095&amp;action=edit" data-share-title="Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" data-share-link="https://wp.me/p3y6vU-PNd" data-share-image="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&ssl=1"> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;url=https://wp.me/p3y6vU-PNd&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/&#038;title=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-PNd&#038;name=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-PNd&#038;description=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-PNd&#038;title=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-PNd&#038;text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-PNd&redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-PNd&#038;redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-PNd&text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;body=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p class="s8"><span class="s9"><img loading="lazy" class="aligncenter size-full wp-image-199096" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?resize=708%2C456&#038;ssl=1" alt="" width="708" height="456" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?w=728&amp;ssl=1 728w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?resize=300%2C193&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"/><br/> La permanencia de actividades físicas, recreativas y culturales para la sana convivencia de la población en la zona urbana, es lo que busca el Gobierno de Irapuato con la realización de las Brigadas Nocturnas.</span></p> <p class="s8"><span class="s9">Así lo dijo la presidenta municipal Lorena Alfaro García, </span><span class="s9">quien visitó a habitantes de Campestre de Las Flores y colonias aledañas, durante la realización de las Brigadas Nocturnas en esta zona de la ciudad.</span></p> <p class="s8"><span class="s9">“</span><span class="s9">La construcción de la paz para Irapuato la hacemos todas y todos, y en eso no debemos bajar la guardia, todos somos parte de esta sociedad y nosotros lo estamos haciendo desde el Gobierno de Irapuato”</span><span class="s9">, resaltó.</span></p> <p class="s8"><span class="s9">Las y los vecinos de Campestre de Las Flores, así como de colonias como El Copalillo, acudieron a divertirse, hacer ejercicio y llevar a niñas y niños a disfrutar de practicar deportes como basquetbol y futbol.</span></p> <p class="s8"><span class="s9">María </span><span class="s9">Guadalupe Montenegro Pérez, habitante de El Copalillo, acudió a la Brigada Nocturna con su familia, y destacó que hay actividades para personas de todas las edades.</span></p> <p class="s8"><span class="s9">“Está muy bien porque, ahorita las chicas se están ejercitando, los niños tienen los juegos para divertirse, los traen para que se distraigan y hasta se ponen a jugar a la lotería”, compartió. </span></p> <p class="s8"> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">25 junio, 2022</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;url=https://wp.me/p3y6vU-PNd&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/&#038;title=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-PNd&#038;name=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-PNd&#038;description=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-PNd&#038;title=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-PNd&#038;text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-PNd&redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-PNd&#038;redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-PNd&text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;body=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-06-25T11:07:53-05:00","datePublished":"2022-06-25T11:07:53-05:00","dateModified":"2022-06-25T11:10:46-05:00","headline":"Presidenta Municipal busca permanencia de actividad en colonias","name":"Presidenta Municipal busca permanencia de actividad en colonias","keywords":"comunidades,estado,gto,irapuato","url":"https:\/\/notus.com.mx\/presidenta-municipal-busca-permanencia-de-actividad-en-colonias\/","description":"La permanencia de actividades f\u00edsicas, recreativas y culturales para la sana convivencia de la poblaci\u00f3n en la zona urbana, es lo que busca el Gobierno de Irapuato con la realizaci\u00f3n de las Brigadas N","copyrightYear":"2022","articleSection":"Irapuato","articleBody":"\r\nLa permanencia de actividades f\u00edsicas, recreativas y culturales para la sana convivencia de la poblaci\u00f3n en la zona urbana, es lo que busca el Gobierno de Irapuato con la realizaci\u00f3n de las Brigadas Nocturnas.\r\nAs\u00ed lo dijo la presidenta municipal Lorena Alfaro Garc\u00eda, quien visit\u00f3 a habitantes de Campestre de Las Flores y colonias aleda\u00f1as, durante la realizaci\u00f3n de las Brigadas Nocturnas en esta zona de la ciudad.\r\n\u201cLa construcci\u00f3n de la paz para Irapuato la hacemos todas y todos, y en eso no debemos bajar la guardia, todos somos parte de esta sociedad y nosotros lo estamos haciendo desde el Gobierno de Irapuato\u201d, resalt\u00f3.\r\nLas y los vecinos de Campestre de Las Flores, as\u00ed como de colonias como El Copalillo, acudieron a divertirse, hacer ejercicio y llevar a ni\u00f1as y ni\u00f1os a disfrutar de practicar deportes como basquetbol y futbol.\r\nMar\u00eda Guadalupe Montenegro P\u00e9rez, habitante de El Copalillo, acudi\u00f3 a la Brigada Nocturna con su familia, y destac\u00f3 que hay actividades para personas de todas las edades.\r\n\u201cEst\u00e1 muy bien porque, ahorita las chicas se est\u00e1n ejercitando, los ni\u00f1os tienen los juegos para divertirse, los traen para que se distraigan y hasta se ponen a jugar a la loter\u00eda\u201d, comparti\u00f3. \r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notus Noticias","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2022\/05\/notus-aniversario.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/presidenta-municipal-busca-permanencia-de-actividad-en-colonias\/"},"author":{"@type":"Person","name":"Redacci\u00f3n Notus","url":"https:\/\/notus.com.mx\/author\/redaccionnotus\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/06\/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&ssl=1","width":1200,"height":469}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;url=https://wp.me/p3y6vU-PNd&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/presidenta-municipal-busca-permanencia-de-actividad-en-colonias/&#038;title=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-PNd&#038;name=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-PNd&#038;description=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-PNd&#038;title=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-PNd&#038;text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-PNd&redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-PNd&#038;redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-PNd&text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;body=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/mi-hija-se-perdio-le-pedi-al-sagrado-corazon-y-ella-regreso-erendira/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/milagros-sagrado-corazon-jesus.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/mi-hija-se-perdio-le-pedi-al-sagrado-corazon-y-ella-regreso-erendira/" rel="prev"> <h3 class="post-title">“Mi hija se perdió, le pedí al Sagrado Corazón y ella regresó”: Eréndira</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/las-cosas-corruptas-se-hacen-de-madrugada-celia/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/D02EF4EF-0BC2-4C0C-B3EF-BAC5ECBCD77B.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/las-cosas-corruptas-se-hacen-de-madrugada-celia/" rel="next"> <h3 class="post-title">“Las cosas corruptas se hacen de madrugada”: Celia</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="“Solo queremos que nos respeten”, Gay Pride 2022 en Irapuato" href="/solo-queremos-que-nos-respeten-gay-pride-2022-en-irapuato/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/9F69D5E5-5E0D-4CAF-94B8-9096EB9AC6F1.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/solo-queremos-que-nos-respeten-gay-pride-2022-en-irapuato/">“Solo queremos que nos respeten”, Gay Pride 2022 en Irapuato</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">25 junio, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Pueblo Nuevo se queda sin policía preventiva" href="/pueblo-nuevo-se-queda-sin-policia-preventiva/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/9D4A4D86-63F3-4FC0-A015-41303ADAA601.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/pueblo-nuevo-se-queda-sin-policia-preventiva/">Pueblo Nuevo se queda sin policía preventiva</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">25 junio, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Doña Licha; una cocinera que le regala su sazón al Sagrado Corazón de Jesús" href="/dona-licha-una-cocinera-que-le-regala-su-sazon-al-sagrado-corazon-de-jesus/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/8D4EE766-2A71-4988-B697-3B294BC435FC.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/dona-licha-una-cocinera-que-le-regala-su-sazon-al-sagrado-corazon-de-jesus/">Doña Licha; una cocinera que le regala su sazón al Sagrado Corazón de Jesús</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">25 junio, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="“Estamos peleando para obtener el recurso”; Goyo Mendoza" href="/estamos-peleando-para-obtener-el-recurso-goyo-mendoza/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/B5367B49-CCFF-47CF-8E33-16F323D7C91C.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/estamos-peleando-para-obtener-el-recurso-goyo-mendoza/">“Estamos peleando para obtener el recurso”; Goyo Mendoza</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">25 junio, 2022</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='199095' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76aaebf377"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="15"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="Luis Miguel cancela concierto en Irapuato" href="/luis-miguel-cancela-concierto-en-irapuato/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-108">Destacadas</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2018/11/luis-miguel.jpg?resize=390%2C220&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/luis-miguel-cancela-concierto-en-irapuato/">Luis Miguel cancela concierto en Irapuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 noviembre, 2018</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,600</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <iframe id="a1ca05b1" name="a1ca05b1" src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=257&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250" allow="autoplay"><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=acb4bacf&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acb4bacf" border="0" alt=""/></a></iframe> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/">¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece</a> <div class="post-meta"> <span class="date meta-item tie-icon">13 agosto, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Chío Cervantes supervisa desazolve y reforzamiento de bordos" href="/chio-cervantes-supervisa-desazolve-y-reforzamiento-de-bordos/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/DSC_7422-scaled.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/chio-cervantes-supervisa-desazolve-y-reforzamiento-de-bordos/">Chío Cervantes supervisa desazolve y reforzamiento de bordos</a> <div class="post-meta"> <span class="date meta-item tie-icon">20 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vicente Fernández está semisedado y responde bien al tratamiento" href="/vicente-fernandez-esta-semisedado-y-responde-bien-al-tratamiento/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/vicente-fernandez-muerto.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/vicente-fernandez-esta-semisedado-y-responde-bien-al-tratamiento/">Vicente Fernández está semisedado y responde bien al tratamiento</a> <div class="post-meta"> <span class="date meta-item tie-icon">13 agosto, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Liliana Fernández: esto sabemos de la joven que fue violada y quemada en N.L." href="/liliana-fernandez-esto-sabemos-de-la-joven-que-fue-violada-y-quemada-en-n-l/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/video-quemada.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/liliana-fernandez-esto-sabemos-de-la-joven-que-fue-violada-y-quemada-en-n-l/">Liliana Fernández: esto sabemos de la joven que fue violada y quemada en N.L.</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Irapuato convoca al “Gay Pride 2022”: Fiestas del orgullo" href="/irapuato-convoca-al-gay-pride-2022-fiestas-del-orgullo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/carlos-delgado.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/irapuato-convoca-al-gay-pride-2022-fiestas-del-orgullo/">Irapuato convoca al “Gay Pride 2022”: Fiestas del orgullo</a> <div class="post-meta"> <span class="date meta-item tie-icon">22 junio, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Columnas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-big-first has-first-big-post"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Una rueda desafortunada" href="/una-rueda-desafortunada/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-15">Columnas</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/rueda-fortuna-guanajuato-capital-centro-galactica.jpg?resize=390%2C220&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/una-rueda-desafortunada/">Una rueda desafortunada</a> <div class="post-meta"> <span class="date meta-item tie-icon">21 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Foto, foto y que pongan la cara de felicidad" href="/foto-foto-y-que-pongan-la-cara-de-felicidad/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/gobernador-con-alcalde-de-penjamo-y-diputada-de-abasolo.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/foto-foto-y-que-pongan-la-cara-de-felicidad/">Foto, foto y que pongan la cara de felicidad</a> <div class="post-meta"> <span class="date meta-item tie-icon">3 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Juan David nos mostró una realidad de la “familia” en Guanajuato" href="/juan-david-nos-mostro-una-realidad-de-la-familia-en-guanajuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/juan-david-muerto-desaparecido-irapuato.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/juan-david-nos-mostro-una-realidad-de-la-familia-en-guanajuato/">Juan David nos mostró una realidad de la “familia” en Guanajuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">31 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Guanajuato ya no puede seguir aguantando tanto" href="/guanajuato-ya-no-puede-seguir-aguantando-tanto/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/portada-guanajuato-inseguridad.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/guanajuato-ya-no-puede-seguir-aguantando-tanto/">Guanajuato ya no puede seguir aguantando tanto</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Los museos que sí hacen falta en Guanajuato" href="/los-museos-que-si-hacen-falta-en-guanajuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/momias-guanajuato-lugar-original.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/los-museos-que-si-hacen-falta-en-guanajuato/">Los museos que sí hacen falta en Guanajuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 mayo, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="//twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div> <ul> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>“Solo queremos que nos respeten”, Gay Pride 2022 en Irapuato <a href="//t.co/TVD8CwtRMN" target="_blank" rel="nofollow noopener">https://t.co/TVD8CwtRMN</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1540886861652140033" title="2022/06/26 02:37:10" target="_blank" rel="nofollow noopener">2 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Pueblo Nuevo se queda sin policía preventiva <a href="//t.co/8yTVNySi7Y" target="_blank" rel="nofollow noopener">https://t.co/8yTVNySi7Y</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1540801468248227840" title="2022/06/25 20:57:51" target="_blank" rel="nofollow noopener">8 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Doña Licha; una cocinera que le regala su sazón al Sagrado Corazón de Jesús <a href="//t.co/wAfrSwOcX9" target="_blank" rel="nofollow noopener">https://t.co/wAfrSwOcX9</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1540797959310278656" title="2022/06/25 20:43:54" target="_blank" rel="nofollow noopener">8 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>“Estamos peleando para obtener el recurso”; Goyo Mendoza <a href="//t.co/GmmH8pS3JV" target="_blank" rel="nofollow noopener">https://t.co/GmmH8pS3JV</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1540789140538531848" title="2022/06/25 20:08:52" target="_blank" rel="nofollow noopener">8 horas ago</a></span> </div> </li> </ul> <a href="//twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a> <div class="clearfix"></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box instagram-lightbox"> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/290155602_1162970731222912_8455968656527670004_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=W7Hi6hLke1oAX8WrkyT&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9keOFBKWhXOeBKEfzep1Cxc4G5rz6zbLViuFiMDKMvHw&#038;oe=62BC7FD7" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/290155602_1162970731222912_8455968656527670004_n.jpg?_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=W7Hi6hLke1oAX8WrkyT&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9keOFBKWhXOeBKEfzep1Cxc4G5rz6zbLViuFiMDKMvHw&oe=62BC7FD7', width: 800, height: 800" data-title="Así se vivió el GAY PRIDE 2022 en Irapuato, en esta fiesta del orgullo, la comunidad solo pide respeto 🏳️‍🌈🏳️‍⚧️⚧🌈 &lt;a href="http://instagram.com/explore/tags/lgbt" target='_blank'&gt;#lgbt&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/gaypride" target='_blank'&gt;#gaypride&lt;/a&gt; 📸🍓Francisco Somoza Léenos en &lt;a href="http://www.notus.com.mx/" target='_blank'&gt;www.notus.com.mx&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/290155602_1162970731222912_8455968656527670004_n.jpg?_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=W7Hi6hLke1oAX8WrkyT&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9keOFBKWhXOeBKEfzep1Cxc4G5rz6zbLViuFiMDKMvHw&oe=62BC7FD7" width="320" height="320" alt="Así se vivió el GAY PRIDE 2022 en Irapuato, en esta fiesta del orgullo, la comunidad solo pide respeto 🏳️‍🌈🏳️‍⚧️⚧🌈 #lgbt #Irapuato #gaypride 📸🍓Francisco Somoza Léenos en www.notus.com.mx"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CfM6ktAFObA/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289869238_360327156040820_3726999797548899295_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=KTI8-5fjTzkAX-qP5yA&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8P54wo4yxTN8MGPEuVop_NYgzA5LCSt2VlK9VWpPvZRQ&oe=62BCB3CE" width="320" height="320" alt="TU VOZ, TU CONGRESO‼️ 🤩👇 ENTÉRATE DE LO MÁS RELEVANTE! EN EL @CongresoGto"/><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/290000081_550776746579639_5924826094912080477_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Aj1oXTIsW8sAX9njmmL&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9v1QyuU7W9KSjbcL5rfa7nmHEDc-iOFiRDzapNhgbFxg&#038;oe=62BBBD56" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/290000081_550776746579639_5924826094912080477_n.jpg?_nc_cat=109&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=Aj1oXTIsW8sAX9njmmL&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9v1QyuU7W9KSjbcL5rfa7nmHEDc-iOFiRDzapNhgbFxg&oe=62BBBD56', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/Datodeldia" target='_blank'&gt;#Datodeldia&lt;/a&gt; Sabías que... Solo 7 municipios del estado de &lt;a href="http://instagram.com/explore/tags/Guanajuato" target='_blank'&gt;#Guanajuato&lt;/a&gt; , cuentan con la denominación de &lt;a href="http://instagram.com/explore/tags/agave" target='_blank'&gt;#agave&lt;/a&gt; los cuales son &lt;a href="http://instagram.com/explore/tags/Penjamo" target='_blank'&gt;#Penjamo&lt;/a&gt; , &lt;a href="http://instagram.com/explore/tags/Romita" target='_blank'&gt;#Romita&lt;/a&gt; , &lt;a href="http://instagram.com/explore/tags/ManuelDoblado" target='_blank'&gt;#ManuelDoblado&lt;/a&gt; , &lt;a href="http://instagram.com/explore/tags/Abasolo" target='_blank'&gt;#Abasolo&lt;/a&gt; , &lt;a href="http://instagram.com/explore/tags/PurisimadelRincon" target='_blank'&gt;#PurisimadelRincon&lt;/a&gt; , &lt;a href="http://instagram.com/explore/tags/Cueramaro" target='_blank'&gt;#Cueramaro&lt;/a&gt; y &lt;a href="http://instagram.com/explore/tags/Huanimaro" target='_blank'&gt;#Huanimaro&lt;/a&gt; . 📸 Francisco Somoza Léenos en &lt;a href="http://www.notus.com.mx/" target='_blank'&gt;www.notus.com.mx&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/290000081_550776746579639_5924826094912080477_n.jpg?_nc_cat=109&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=Aj1oXTIsW8sAX9njmmL&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9v1QyuU7W9KSjbcL5rfa7nmHEDc-iOFiRDzapNhgbFxg&oe=62BBBD56" width="320" height="320" alt="#Datodeldia Sabías que... Solo 7 municipios del estado de #Guanajuato, cuentan con la denominación de #agave los cuales son #Penjamo, #Romita, #ManuelDoblado, #Abasolo, #PurisimadelRincon, #Cueramaro y #Huanimaro. 📸 Francisco Somoza Léenos en www.notus.com.mx"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289638151_384017437123773_3051355508661632908_n.jpg?_nc_cat=105&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=coxEIb4hWb4AX_UgmY8&#038;_nc_oc=AQmDCfZ0pU8rYMjAKq2T5opAvihcn3GCCTpcljQU_nNLz0BvXKZWVW98dy1m4mK0cS0&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_UQmS6M3wQL-KnVn-wgf8sa2GRjXe5ha7MllzFUkiZVw&#038;oe=62BC59A3" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289638151_384017437123773_3051355508661632908_n.jpg?_nc_cat=105&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=coxEIb4hWb4AX_UgmY8&_nc_oc=AQmDCfZ0pU8rYMjAKq2T5opAvihcn3GCCTpcljQU_nNLz0BvXKZWVW98dy1m4mK0cS0&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_UQmS6M3wQL-KnVn-wgf8sa2GRjXe5ha7MllzFUkiZVw&oe=62BC59A3', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotogaleria" target='_blank'&gt;#fotogaleria&lt;/a&gt; A si comienzan los festejos del Sagrado Corazón de Jesús en &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; 🍓⛪️✝️ 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/templos" target='_blank'&gt;#templos&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/tradiciones" target='_blank'&gt;#tradiciones&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/sagradocorazondejesus" target='_blank'&gt;#sagradocorazondejesus&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/torito" target='_blank'&gt;#torito&lt;/a&gt; Léenos en &lt;a href="http://www.notus.com.mx/" target='_blank'&gt;www.notus.com.mx&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289638151_384017437123773_3051355508661632908_n.jpg?_nc_cat=105&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=coxEIb4hWb4AX_UgmY8&_nc_oc=AQmDCfZ0pU8rYMjAKq2T5opAvihcn3GCCTpcljQU_nNLz0BvXKZWVW98dy1m4mK0cS0&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_UQmS6M3wQL-KnVn-wgf8sa2GRjXe5ha7MllzFUkiZVw&oe=62BC59A3" width="320" height="320" alt="#fotogaleria A si comienzan los festejos del Sagrado Corazón de Jesús en #Irapuato 🍓⛪️✝️ 📸 Francisco Somoza #templos #tradiciones #sagradocorazondejesus #torito Léenos en www.notus.com.mx"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289896275_335055408800498_5126324444755627932_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WHYAZgr4Sw4AX82KhQE&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT865Od8gMK7v9bdEWzO_hItBK97fPDRq40LzSN2ptiEiQ&#038;oe=62BCC000" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289896275_335055408800498_5126324444755627932_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=WHYAZgr4Sw4AX82KhQE&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT865Od8gMK7v9bdEWzO_hItBK97fPDRq40LzSN2ptiEiQ&oe=62BCC000', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotogaleria" target='_blank'&gt;#fotogaleria&lt;/a&gt; Ya son 40 días de la desaparición del pequeño Juan David y sus familiares no bajan la guardia y a diario buscan por cada lugar al pequeño. 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/justiciaparadavid" target='_blank'&gt;#justiciaparadavid&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/desaparecidos" target='_blank'&gt;#desaparecidos&lt;/a&gt; Lee la nota completa aquí &lt;a href="/40-dias-sin-juan-david-no-voy-a-descansar-hasta-encontrarte-hijo-agustin/" target='_blank'&gt;https://notus.com.mx/40-dias-sin-juan-david-no-voy-a-descansar-hasta-encontrarte-hijo-agustin/&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289896275_335055408800498_5126324444755627932_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=WHYAZgr4Sw4AX82KhQE&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT865Od8gMK7v9bdEWzO_hItBK97fPDRq40LzSN2ptiEiQ&oe=62BCC000" width="320" height="320" alt="#fotogaleria Ya son 40 días de la desaparición del pequeño Juan David y sus familiares no bajan la guardia y a diario buscan por cada lugar al pequeño. 📸 Francisco Somoza #justiciaparadavid #Irapuato #desaparecidos Lee la nota completa aquí https://notus.com.mx/40-dias-sin-juan-david-no-voy-a-descansar-hasta-encontrarte-hijo-agustin/"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289349358_104864358902916_4521071801889954443_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2tkEnW0PmlYAX91NdZt&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8j97sKCJiCH8Sxz93ccA1BVC3RSOByI9iBh81Ra_f71g&#038;oe=62BC6CEA" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289349358_104864358902916_4521071801889954443_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=2tkEnW0PmlYAX91NdZt&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8j97sKCJiCH8Sxz93ccA1BVC3RSOByI9iBh81Ra_f71g&oe=62BC6CEA', width: 800, height: 800" data-title="Sabías que... El zoológico de Irapuato, es uno de los pioneros en implementar el programa de reproducción de cebras ya que se encontraban en peligro de &lt;a href="http://instagram.com/explore/tags/extincion" target='_blank'&gt;#extincion&lt;/a&gt; &lt;a href="http://instagram.com/zooirapuato" target='_blank'&gt;@zooirapuato&lt;/a&gt; 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/zoologicos" target='_blank'&gt;#zoologicos&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/extincion" target='_blank'&gt;#extincion&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/peligrodeextincion" target='_blank'&gt;#peligrodeextincion&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/cebras" target='_blank'&gt;#cebras&lt;/a&gt; Léenos en &lt;a href="http://www.notus.com.mx/" target='_blank'&gt;www.notus.com.mx&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289349358_104864358902916_4521071801889954443_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=2tkEnW0PmlYAX91NdZt&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8j97sKCJiCH8Sxz93ccA1BVC3RSOByI9iBh81Ra_f71g&oe=62BC6CEA" width="320" height="320" alt="Sabías que... El zoológico de Irapuato, es uno de los pioneros en implementar el programa de reproducción de cebras ya que se encontraban en peligro de #extincion @zooirapuato 📸 Francisco Somoza #zoologicos #extincion #peligrodeextincion #cebras Léenos en www.notus.com.mx"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CfHbbWzl87_/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289887241_1434316610368782_1599800396990690415_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=jd6Zc86ZBLwAX8JmRoH&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8MJFjizkLx6r01A_6O_bU58aUgaMXmK1PL3M6TzAH5SA&oe=62BC894C" width="320" height="320" alt="Nuevo lanzamiento de disco #OSUG @udeguanajuato 🤩"/><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CfHQo1El1zD/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/289105882_726818108401659_2248445585324396923_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=9BNUXlLCrDwAX_emxkK&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-HjpqMWdSIgz6LHfmlNbGQjVcIODK5Bx5p1M5KM5lxBg&oe=62BC0508" width="320" height="320" alt="LAS MÁS IMPORTANTES de la semana‼️ en el @congresogto 🤩👇"/><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/288955667_153513743890571_3791373944078794694_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=G58elU9CAw0AX91sW0E&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT92rMF5OJUYeNBPv_coYYAiiIZmsJCXhXYwAvtavwWocw&#038;oe=62BD211F" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/288955667_153513743890571_3791373944078794694_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=G58elU9CAw0AX91sW0E&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT92rMF5OJUYeNBPv_coYYAiiIZmsJCXhXYwAvtavwWocw&oe=62BD211F', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotodeldia" target='_blank'&gt;#fotodeldia&lt;/a&gt; Sabías que... donde actualmente se encuentra asentada la ciudad de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; , se encontraba un enorme lago formado por las aguas de los ríos Guanajuato y Silao. 🍓 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/datos" target='_blank'&gt;#datos&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/historia" target='_blank'&gt;#historia&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/asentamientos" target='_blank'&gt;#asentamientos&lt;/a&gt; Léenos en &lt;a href="http://www.notus.com.mx/" target='_blank'&gt;www.notus.com.mx&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/288955667_153513743890571_3791373944078794694_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=G58elU9CAw0AX91sW0E&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT92rMF5OJUYeNBPv_coYYAiiIZmsJCXhXYwAvtavwWocw&oe=62BD211F" width="320" height="320" alt="#fotodeldia Sabías que... donde actualmente se encuentra asentada la ciudad de #Irapuato, se encontraba un enorme lago formado por las aguas de los ríos Guanajuato y Silao. 🍓 📸 Francisco Somoza #datos #historia #asentamientos Léenos en www.notus.com.mx"/></a> </div> </div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Solo queremos que nos respeten”, Gay Pride 2022 en Irapuato" href="/solo-queremos-que-nos-respeten-gay-pride-2022-en-irapuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/9F69D5E5-5E0D-4CAF-94B8-9096EB9AC6F1.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/solo-queremos-que-nos-respeten-gay-pride-2022-en-irapuato/">“Solo queremos que nos respeten”, Gay Pride 2022 en Irapuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Pueblo Nuevo se queda sin policía preventiva" href="/pueblo-nuevo-se-queda-sin-policia-preventiva/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/9D4A4D86-63F3-4FC0-A015-41303ADAA601.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/pueblo-nuevo-se-queda-sin-policia-preventiva/">Pueblo Nuevo se queda sin policía preventiva</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Doña Licha; una cocinera que le regala su sazón al Sagrado Corazón de Jesús" href="/dona-licha-una-cocinera-que-le-regala-su-sazon-al-sagrado-corazon-de-jesus/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/8D4EE766-2A71-4988-B697-3B294BC435FC.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/dona-licha-una-cocinera-que-le-regala-su-sazon-al-sagrado-corazon-de-jesus/">Doña Licha; una cocinera que le regala su sazón al Sagrado Corazón de Jesús</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Estamos peleando para obtener el recurso”; Goyo Mendoza" href="/estamos-peleando-para-obtener-el-recurso-goyo-mendoza/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/B5367B49-CCFF-47CF-8E33-16F323D7C91C.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/estamos-peleando-para-obtener-el-recurso-goyo-mendoza/">“Estamos peleando para obtener el recurso”; Goyo Mendoza</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 junio, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Las cosas corruptas se hacen de madrugada”: Celia" href="/las-cosas-corruptas-se-hacen-de-madrugada-celia/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/D02EF4EF-0BC2-4C0C-B3EF-BAC5ECBCD77B.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/las-cosas-corruptas-se-hacen-de-madrugada-celia/">“Las cosas corruptas se hacen de madrugada”: Celia</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 junio, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"%E2%80%9CMi%20hija%20se%20perdi%C3%B3%2C%20le%20ped%C3%AD%20al%20Sagrado%20Coraz%C3%B3n%20y%20ella%20regres%C3%B3%E2%80%9D%3A%20Er%C3%A9ndira","share_link":"https:\/\/wp.me\/p3y6vU-PN3","share_full_link":"https:\/\/notus.com.mx\/mi-hija-se-perdio-le-pedi-al-sagrado-corazon-y-ella-regreso-erendira\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/06\/milagros-sagrado-corazon-jesus.jpg?fit=1000%2C563&ssl=1","id":199085,"url":"https:\/\/notus.com.mx\/mi-hija-se-perdio-le-pedi-al-sagrado-corazon-y-ella-regreso-erendira\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=199085&amp;action=edit","title":"\u201cMi hija se perdi\u00f3, le ped\u00ed al Sagrado Coraz\u00f3n y ella regres\u00f3\u201d: Er\u00e9ndira","src":"https:\/\/notus.com.mx\/mi-hija-se-perdio-le-pedi-al-sagrado-corazon-y-ella-regreso-erendira\/?tie-ajax-post=1"},{"share_title":"%E2%80%9CGallos%20hay%20en%20el%20PAN%20para%20la%20nacional%E2%80%9D%3A%20Diego%20Sinhue","share_link":"https:\/\/wp.me\/p3y6vU-PN4","share_full_link":"https:\/\/notus.com.mx\/gallos-hay-en-el-pan-para-la-nacional-diego-sinhue\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/06\/diego-sinhue-gobernador.jpg?fit=1000%2C563&ssl=1","id":199086,"url":"https:\/\/notus.com.mx\/gallos-hay-en-el-pan-para-la-nacional-diego-sinhue\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=199086&amp;action=edit","title":"\u201cGallos hay en el PAN para la nacional\u201d: Diego Sinhue","src":"https:\/\/notus.com.mx\/gallos-hay-en-el-pan-para-la-nacional-diego-sinhue\/?tie-ajax-post=1"},{"share_title":"%E2%80%9CLos%20del%20As%E2%80%9D%20talento%20y%20m%C3%BAsica%20orgullosamente%20de%20Abasolo","share_link":"https:\/\/wp.me\/p3y6vU-PMZ","share_full_link":"https:\/\/notus.com.mx\/los-del-as-talento-y-musica-orgullosamente-de-abasolo\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/06\/los-del-as-abasolo-grupo.jpg?fit=1000%2C563&ssl=1","id":199081,"url":"https:\/\/notus.com.mx\/los-del-as-talento-y-musica-orgullosamente-de-abasolo\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=199081&amp;action=edit","title":"&#8220;Los del As&#8221; talento y m\u00fasica orgullosamente de Abasolo","src":"https:\/\/notus.com.mx\/los-del-as-talento-y-musica-orgullosamente-de-abasolo\/?tie-ajax-post=1"},{"share_title":"ZooIra%20ser%C3%A1%20sede%20de%20la%20Expo%20Fresera%20de%20criadores%20de%20gallos%20de%20ornato","share_link":"https:\/\/wp.me\/p3y6vU-PN8","share_full_link":"https:\/\/notus.com.mx\/zooira-sera-sede-de-la-expo-fresera-de-criadores-de-gallos-de-ornato\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/06\/gallos-de-ornato-2.jpeg?fit=1600%2C902&ssl=1","id":199090,"url":"https:\/\/notus.com.mx\/zooira-sera-sede-de-la-expo-fresera-de-criadores-de-gallos-de-ornato\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=199090&amp;action=edit","title":"ZooIra ser\u00e1 sede de la Expo Fresera de criadores de gallos de ornato","src":"https:\/\/notus.com.mx\/zooira-sera-sede-de-la-expo-fresera-de-criadores-de-gallos-de-ornato\/?tie-ajax-post=1"},{"share_title":"Corona%20%E2%80%9Cmonopoliza%E2%80%9D%20venta%20de%20cerveza%2C%20beneficia%20a%20mayoristas","share_link":"https:\/\/wp.me\/p3y6vU-PMX","share_full_link":"https:\/\/notus.com.mx\/corona-monopoliza-venta-de-cerveza-beneficia-a-mayoristas\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/06\/cerveza.jpg?fit=1000%2C563&ssl=1","id":199079,"url":"https:\/\/notus.com.mx\/corona-monopoliza-venta-de-cerveza-beneficia-a-mayoristas\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=199079&amp;action=edit","title":"Corona &#8220;monopoliza&#8221; venta de cerveza, beneficia a mayoristas","src":"https:\/\/notus.com.mx\/corona-monopoliza-venta-de-cerveza-beneficia-a-mayoristas\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/solo-queremos-que-nos-respeten-gay-pride-2022-en-irapuato/"> <span class="date meta-item tie-icon">25 junio, 2022</span> <h3>“Solo queremos que nos respeten”, Gay Pride 2022 en Irapuato</h3> </a> </li> <li class="widget-single-post-item"> <a href="/pueblo-nuevo-se-queda-sin-policia-preventiva/"> <span class="date meta-item tie-icon">25 junio, 2022</span> <h3>Pueblo Nuevo se queda sin policía preventiva</h3> </a> </li> <li class="widget-single-post-item"> <a href="/dona-licha-una-cocinera-que-le-regala-su-sazon-al-sagrado-corazon-de-jesus/"> <span class="date meta-item tie-icon">25 junio, 2022</span> <h3>Doña Licha; una cocinera que le regala su sazón al Sagrado Corazón de Jesús</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>133K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,600</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;url=https://wp.me/p3y6vU-PNd&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-PNd&#038;description=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/06/F8AD493C-FBCD-4805-9D8C-70BA50D4B21C.jpeg?fit=728%2C469&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-PNd&#038;title=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-PNd&#038;text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-PNd&redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-PNd&#038;redirect_uri=https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-PNd&text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Presidenta%20Municipal%20busca%20permanencia%20de%20actividad%20en%20colonias%20https://wp.me/p3y6vU-PNd" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe src="//snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px"></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202225.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'52457202',post:'199095',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '199095' ]);
</script> <script type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 