<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png' type='image/png'>
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png' type='image/png'>
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Revelan la causa de muerte del joven actor mexicano Sebastián Athié</title>
	<meta name="description" content="El joven actor mexicano Sebastián Athié gozaba de buena salud ya que entrenaba regularmente y actuaba dentro de series de Disney" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Revelan la causa de muerte del joven actor mexicano Sebastián Athié" />
	<meta property="og:description" content="El joven actor mexicano Sebastián Athié gozaba de buena salud ya que entrenaba regularmente y actuaba dentro de series de Disney" />
	<meta property="og:url" content="https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" />
	<meta property="og:site_name" content="Periódico Notus" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
	<meta property="article:published_time" content="2020-07-09T09:42:05+00:00" />
	<meta property="og:image" content="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?fit=800%2C425&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Peri\u00f3dico Notus","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Peri\u00f3dico Notus"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?fit=800%2C425&ssl=1","width":800,"height":425},{"@type":"WebPage","@id":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#webpage","url":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/","name":"Revelan la causa de muerte del joven actor mexicano Sebasti\u00e1n Athi\u00e9","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#primaryimage"},"datePublished":"2020-07-09T09:42:05+00:00","dateModified":"2020-07-09T09:42:05+00:00","description":"El joven actor mexicano Sebasti\u00e1n Athi\u00e9 gozaba de buena salud ya que entrenaba regularmente y actuaba dentro de series de Disney","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/"]}]},{"@type":"Article","@id":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#article","isPartOf":{"@id":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb"},"headline":"Revelan la causa de muerte del joven actor mexicano Sebasti\u00e1n Athi\u00e9","datePublished":"2020-07-09T09:42:05+00:00","dateModified":"2020-07-09T09:42:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#webpage"},"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#primaryimage"},"articleSection":"Entretenimiento,Espect\u00e1culos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#respond"]}]},{"@type":["Person"],"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb","name":"Redacci\u00f3n"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Revelan la causa de muerte del joven actor mexicano Sebastián Athié del feed" href="https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notus.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- notus.com.mx is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://notus.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://notus.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/smooth-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://notus.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notus.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p3y6vU-EKs' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Frevelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Frevelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- End Alexa ========== -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->
<!-- Adsense -->
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense -->
<meta name="theme-color" content="#2d93d5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-156640 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-7 full-width-title-full-width-media is-standard-format has-mobile-share hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						jueves, julio 9 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de última hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notus.com.mx/beca-benito-juarez-como-me-registro-donde-reportar-fallas-fechas-limite-y-otras-dudas/">Beca Benito Juárez: cómo me registro, dónde reportar fallas, fechas límite y otras dudas</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/que-es-la-peste-bubonica-y-por-que-sale-a-la-luz-nuevamente/">¿Qué es la peste bubónica y por qué sale a la luz nuevamente?</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/en-salamanca-asesinan-a-7-personas-en-la-comunidad-de-los-prieto/">En Salamanca asesinan a 7 personas en la comunidad de Los Prieto</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/">Revelan la causa de muerte del joven actor mexicano Sebastián Athié</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/cesar-duarte-exgobernador-de-chihuahua-es-detenido-en-estados-unidos/">César Duarte, exgobernador de Chihuahua, es detenido en Estados Unidos</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/calle-de-acceso-a-guayabo-de-santa-rita-una-realidad/">Calle de acceso a Guayabo de Santa Rita, una realidad</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/el-arbol-del-panteon-municipal-de-pueblo-nuevo/">El árbol del Panteón Municipal de Pueblo Nuevo</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/se-plantaran-nuevos-arboles-en-el-jardin-principal-de-huanimaro/">Se plantarán nuevos árboles en el jardín principal de Huanímaro</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/para-apoyar-el-desarrollo-ninos-de-comunidades-rurales-dif-entrega-juegos-ludicos/">Para apoyar el desarrollo niños de comunidades rurales, DIF entrega juegos lúdicos</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/catean-vivienda-en-villas-de-irapuato-para-asegurar-vehiculos-de-lujo-alterados-y-objetos-ilicitos/">Catean vivienda en Villas de Irapuato para asegurar vehículos de lujo alterados y objetos ilícitos</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Periódico Notus" href="https://notus.com.mx/">
				
					<img  alt="Periódico Notus"  width="270" height="80" style="max-height:80px; width: auto;" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="logo_normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_normal" width="270" height="80" style="max-height:80px; width: auto;"></noscript>
					<img  alt="Periódico Notus"  width="270" height="80" style="max-height:80px; width: auto;" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="logo_2x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_2x" width="270" height="80" style="max-height:80px; width: auto;"></noscript>
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="text-align: center; " id="notus-940843019"><a href="https://notus.com.mx/coronavirus-covid-19/" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/06/banner-covid19-guanajuato.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/06/banner-covid19-guanajuato.jpg" /></noscript></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="https://notus.com.mx/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="https://notus.com.mx/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="https://notus.com.mx/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-102078 tie-current-menu"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="fa fa-television"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-142738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142738 menu-item-has-icon"><a href="https://notus.com.mx/revistanotus/"> <span aria-hidden="true" class="fa fa-book"></span> Revista Notus</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Revelan la causa de muerte del joven actor mexicano Sebastián Athié</h1>

		
			<h2 class="entry-sub-title">El joven actor mexicano Sebastián Athié gozaba de buena salud ya que entrenaba regularmente y actuaba dentro de series de Disney</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://notus.com.mx/author/redaccion/" class="author-name" title="Redacción"><span class="fa fa-user" aria-hidden="true"></span> Redacción</a>
					</span>
				</span></span><span class="date meta-item fa-before">9 julio, 2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div class="container"></div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><a href="http://www.japami.gob.mx/japami-irapuato/medidas-preventivas-covid19/" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" /></noscript></a></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;title=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;name=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="tumblr-share-btn equal-width"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;description=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=780%2C425&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;title=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="reddit-share-btn equal-width"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="pocket-share-btn equal-width"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9%20https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9%20https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;body=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="aligncenter size-medium wp-image-156641 jetpack-lazy-image" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=640%2C340&#038;ssl=1" alt width="640" height="340" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=640%2C340&amp;ssl=1 640w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=640%2C340&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-medium wp-image-156641" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=640%2C340&#038;ssl=1" alt="" width="640" height="340" srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=640%2C340&amp;ssl=1 640w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript>Luego de su muerte el pasado 4 de julio, este miércoles se reveló la causa de muerte del actor mexicano Sebastián Athié, quien participaba constantemente en Disney en la serie Soy Luna y O11CE.</p>
<p>Sebastián, de 24 años, sorprendió al mundo luego de participar en Disney y repentinamente morir, noticia que fue dada a conocer por la Asociación Nacional de Intérpretes de México a través de redes sociales.</p>
<p>No obstante, su causa de muerte se desconocía, pero fue anunciada hasta este miércoles por su representante, Cristina Chaparro, quien reveló que se trató de un infarto.</p>
<blockquote><p>Comunicamos oficialmente que Sebastián murió a causa de un infarto que se produjo durante una de sus sesiones de entrenamiento al aire libre el pasado 4 de julio» &#8211; Cristina Chaparro</p></blockquote>
<p>A su vez, agregó que se trató de un incidente totalmente inesperado, ya que el joven actor mexicano gozaba de buena salud ya que entrenaba regularmente.</p>
<blockquote><p>Gozaba de una excelente salud y estamos devastados por este terrible acontecimiento. Sebastián amaba su trabajo y siempre estaba preparándose y entrenando para dar lo mejor de él. Queremos agradecer profundamente las numerosas muestras de cariño que estamos recibiendo en estos difíciles momentos”, señaló Chaparro.</p></blockquote>
<p>Nacido Santiago de Querétaro, México, en 1995, el histrión mostró desde muy joven su afición al fútbol, deporte que combinó con su otra pasión: la actuación.</p>
<p>Desde pequeño se trasladó con su familia a radicar a Argentina, aunque regresó a su país para buscar oportunidades actorales en la empresa Televisa.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="7625482344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-09T04:42:05-05:00","datePublished":"2020-07-09T04:42:05-05:00","dateModified":"2020-07-09T04:42:05-05:00","headline":"Revelan la causa de muerte del joven actor mexicano Sebasti\u00e1n Athi\u00e9","name":"Revelan la causa de muerte del joven actor mexicano Sebasti\u00e1n Athi\u00e9","keywords":[],"url":"https:\/\/notus.com.mx\/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie\/","description":"Luego de su muerte el pasado 4 de julio, este mi\u00e9rcoles se revel\u00f3 la\u00a0causa de muerte\u00a0del actor mexicano\u00a0Sebasti\u00e1n Athi\u00e9, quien participaba constantemente en\u00a0Disney\u00a0en la serie\u00a0Soy Luna\u00a0y\u00a0O11CE. Sebast","copyrightYear":"2020","articleSection":"Entretenimiento,Espect\u00e1culos","articleBody":"Luego de su muerte el pasado 4 de julio, este mi\u00e9rcoles se revel\u00f3 la\u00a0causa de muerte\u00a0del actor mexicano\u00a0Sebasti\u00e1n Athi\u00e9, quien participaba constantemente en\u00a0Disney\u00a0en la serie\u00a0Soy Luna\u00a0y\u00a0O11CE.\r\n\r\nSebasti\u00e1n, de\u00a024 a\u00f1os, sorprendi\u00f3 al mundo luego de participar en Disney y repentinamente morir, noticia que fue dada a conocer por la\u00a0Asociaci\u00f3n Nacional de Int\u00e9rpretes de M\u00e9xico\u00a0a trav\u00e9s de redes sociales.\r\n\r\nNo obstante, su causa de muerte se desconoc\u00eda, pero fue anunciada hasta este mi\u00e9rcoles por su representante,\u00a0Cristina Chaparro, quien revel\u00f3 que se trat\u00f3 de un infarto.\r\nComunicamos oficialmente que Sebasti\u00e1n muri\u00f3 a causa de un infarto que se produjo durante una de sus sesiones de entrenamiento al aire libre el pasado 4 de julio\" - Cristina Chaparro\r\nA su vez, agreg\u00f3 que se trat\u00f3 de un incidente totalmente inesperado, ya que el joven\u00a0actor mexicano\u00a0gozaba de buena salud ya que entrenaba regularmente.\r\nGozaba de una excelente salud y estamos devastados por este terrible acontecimiento. Sebasti\u00e1n amaba su trabajo y siempre estaba prepar\u00e1ndose y entrenando para dar lo mejor de \u00e9l. Queremos agradecer profundamente las numerosas muestras de cari\u00f1o que estamos recibiendo en estos dif\u00edciles momentos\u201d, se\u00f1al\u00f3 Chaparro.\r\nNacido Santiago de\u00a0Quer\u00e9taro, M\u00e9xico, en 1995,\u00a0el histri\u00f3n mostr\u00f3 desde muy joven su afici\u00f3n al f\u00fatbol, deporte que combin\u00f3 con su otra pasi\u00f3n: la actuaci\u00f3n.\r\n\r\nDesde peque\u00f1o se traslad\u00f3 con su familia a radicar a Argentina, aunque regres\u00f3 a su pa\u00eds para buscar oportunidades actorales en la empresa Televisa.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Peri\u00f3dico Notus","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2017\/08\/logo_notus_2015.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie\/"},"author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/notus.com.mx\/author\/redaccion\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/07\/sebastian-athie.jpg?fit=800%2C425&ssl=1","width":800,"height":425}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;title=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;name=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="tumblr-share-btn equal-width"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;description=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=780%2C425&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;title=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="reddit-share-btn equal-width"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://web.skype.com/share?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&#038;text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="skype-share-btn equal-width"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9%20https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9%20https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;body=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="6150551555"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/san-miguel-de-allende-1-Personalizado.jpg?fit=800%2C600&amp;ssl=1)" class="slide slide-id-156472 tie-slide-1 tie-standard">
					<a href="https://notus.com.mx/san-miguel-de-allende-una-ciudad-magica/" class="all-over-thumb-link" aria-label="San Miguel de Allende una ciudad mágica"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9806" href="https://notus.com.mx/entretenimiento/">Entretenimiento</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">5 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/san-miguel-de-allende-una-ciudad-magica/">San Miguel de Allende una ciudad mágica</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/poli-lagartijas.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156447 tie-slide-2 tie-standard">
					<a href="https://notus.com.mx/el-policia-ganador-de-lagartijas-es-campeon-nacional-paralimpico-de-remo/" class="all-over-thumb-link" aria-label="El policía ganador de lagartijas es Campeón Nacional Paralímpico de Remo"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9807" href="https://notus.com.mx/entretenimiento/curiosidades-entretenimiento/">Curiosidades</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">5 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/el-policia-ganador-de-lagartijas-es-campeon-nacional-paralimpico-de-remo/">El policía ganador de lagartijas es Campeón Nacional Paralímpico de Remo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/lady-marrana.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156377 tie-slide-3 tie-standard">
					<a href="https://notus.com.mx/surge-ladymarrana-mete-la-mano-en-un-recipiente-de-salsa-en-una-taqueria/" class="all-over-thumb-link" aria-label="Surge #LadyMarrana, mete la mano en un recipiente de salsa en una taquería"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9807" href="https://notus.com.mx/entretenimiento/curiosidades-entretenimiento/">Curiosidades</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/surge-ladymarrana-mete-la-mano-en-un-recipiente-de-salsa-en-una-taqueria/">Surge #LadyMarrana, mete la mano en un recipiente de salsa en una taquería</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/DAMA-BLANCO.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156274 tie-slide-4 tie-standard">
					<a href="https://notus.com.mx/la-dama-de-blanco/" class="all-over-thumb-link" aria-label="La dama de blanco"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9806" href="https://notus.com.mx/entretenimiento/">Entretenimiento</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">1 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/la-dama-de-blanco/">La dama de blanco</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/cholas.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156020 tie-slide-5 tie-standard">
					<a href="https://notus.com.mx/es-lo-mismo-las-cholas-de-chalco-que-10-anos-despues-asi-luce-una-de-ellas/" class="all-over-thumb-link" aria-label="¿Es lo mismo Las Cholas de Chalco, que 10 años después?.. así luce una de ellas"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9807" href="https://notus.com.mx/entretenimiento/curiosidades-entretenimiento/">Curiosidades</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/es-lo-mismo-las-cholas-de-chalco-que-10-anos-despues-asi-luce-una-de-ellas/">¿Es lo mismo Las Cholas de Chalco, que 10 años después?.. así luce una de ellas</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/septima-banda.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-155947 tie-slide-6 tie-standard">
					<a href="https://notus.com.mx/fallece-musico-de-la-septima-banda-por-coronavirus/" class="all-over-thumb-link" aria-label="Fallece músico de La séptima Banda por coronavirus"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">24 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/fallece-musico-de-la-septima-banda-por-coronavirus/">Fallece músico de La séptima Banda por coronavirus</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/sin-censura-temblor.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-155855 tie-slide-1 tie-standard">
					<a href="https://notus.com.mx/temblor-de-5-2-toma-por-sorpresa-a-los-conductores-del-canal-de-noticias-sin-censura/" class="all-over-thumb-link" aria-label="Temblor de 5.2 toma por sorpresa a los conductores del canal de noticias Sin Censura"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9807" href="https://notus.com.mx/entretenimiento/curiosidades-entretenimiento/">Curiosidades</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">23 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/temblor-de-5-2-toma-por-sorpresa-a-los-conductores-del-canal-de-noticias-sin-censura/">Temblor de 5.2 toma por sorpresa a los conductores del canal de noticias Sin Censura</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/dame-tu-mano.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-155765 tie-slide-2 tie-standard">
					<a href="https://notus.com.mx/papa-dame-tu-mano/" class="all-over-thumb-link" aria-label="Papá dame tu mano"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9806" href="https://notus.com.mx/entretenimiento/">Entretenimiento</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">21 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/papa-dame-tu-mano/">Papá dame tu mano</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/yalitza-aparicio2.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-155700 tie-slide-3 tie-standard">
					<a href="https://notus.com.mx/soy-prieta-y-con-la-frente-en-alto-yalitza-aparicio-lanza-mensaje-contra-racismo/" class="all-over-thumb-link" aria-label="«Soy prieta y con la frente en alto»: Yalitza Aparicio lanza mensaje contra racismo"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9806" href="https://notus.com.mx/entretenimiento/">Entretenimiento</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/soy-prieta-y-con-la-frente-en-alto-yalitza-aparicio-lanza-mensaje-contra-racismo/">«Soy prieta y con la frente en alto»: Yalitza Aparicio lanza mensaje contra racismo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ladyelite.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-155692 tie-slide-4 tie-standard">
					<a href="https://notus.com.mx/esto-es-una-farsa-y-las-elites-lo-saben-surge-en-la-ciudad-de-leon-ladyelite/" class="all-over-thumb-link" aria-label="«Esto es una farsa y las élites lo saben»: surge en la ciudad de León «#LadyElite»"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-9807" href="https://notus.com.mx/entretenimiento/curiosidades-entretenimiento/">Curiosidades</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/esto-es-una-farsa-y-las-elites-lo-saben-surge-en-la-ciudad-de-leon-ladyelite/">«Esto es una farsa y las élites lo saben»: surge en la ciudad de León «#LadyElite»</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">5 julio, 2020</span></div>
															<h3 class="thumb-title">San Miguel de Allende una ciudad mágica</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">5 julio, 2020</span></div>
															<h3 class="thumb-title">El policía ganador de lagartijas es Campeón Nacional Paralímpico de Remo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">3 julio, 2020</span></div>
															<h3 class="thumb-title">Surge #LadyMarrana, mete la mano en un recipiente de salsa en una taquería</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">1 julio, 2020</span></div>
															<h3 class="thumb-title">La dama de blanco</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">¿Es lo mismo Las Cholas de Chalco, que 10 años después?.. así luce una de ellas</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">24 junio, 2020</span></div>
															<h3 class="thumb-title">Fallece músico de La séptima Banda por coronavirus</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">23 junio, 2020</span></div>
															<h3 class="thumb-title">Temblor de 5.2 toma por sorpresa a los conductores del canal de noticias Sin Censura</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">21 junio, 2020</span></div>
															<h3 class="thumb-title">Papá dame tu mano</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">19 junio, 2020</span></div>
															<h3 class="thumb-title">«Soy prieta y con la frente en alto»: Yalitza Aparicio lanza mensaje contra racismo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">19 junio, 2020</span></div>
															<h3 class="thumb-title">«Esto es una farsa y las élites lo saben»: surge en la ciudad de León «#LadyElite»</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notus.com.mx/cesar-duarte-exgobernador-de-chihuahua-es-detenido-en-estados-unidos/" style="background-image: url(https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/cesar-duarte.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/cesar-duarte-exgobernador-de-chihuahua-es-detenido-en-estados-unidos/" rel="prev">
					<h3 class="post-title">César Duarte, exgobernador de Chihuahua, es detenido en Estados Unidos</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://notus.com.mx/en-salamanca-asesinan-a-7-personas-en-la-comunidad-de-los-prieto/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/escena-del-crimen.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/en-salamanca-asesinan-a-7-personas-en-la-comunidad-de-los-prieto/" rel="next">
					<h3 class="post-title">En Salamanca asesinan a 7 personas en la comunidad de Los Prieto</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='156640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="342be69266" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="«Godín» aumenta 25 kilos durante la cuarentena y no lo dejan entrar en su chamba" href="https://notus.com.mx/godin-aumenta-25-kilos-durante-la-cuarentena-y-no-lo-dejan-entrar-en-su-chamba/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/gordo.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of «Godín» aumenta 25 kilos durante la cuarentena y no lo dejan entrar en su chamba" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/gordo.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/gordo.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/gordo.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/godin-aumenta-25-kilos-durante-la-cuarentena-y-no-lo-dejan-entrar-en-su-chamba/">«Godín» aumenta 25 kilos durante la cuarentena y no lo dejan entrar en su chamba</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">18 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La Explosiva Banda de Maza de luto: muere uno de sus integrantes" href="https://notus.com.mx/la-explosiva-banda-de-maza-de-luto-muere-uno-de-sus-integrantes/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ramon_banda_de_maza.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of La Explosiva Banda de Maza de luto: muere uno de sus integrantes" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ramon_banda_de_maza.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ramon_banda_de_maza.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ramon_banda_de_maza.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/la-explosiva-banda-de-maza-de-luto-muere-uno-de-sus-integrantes/">La Explosiva Banda de Maza de luto: muere uno de sus integrantes</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">17 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Mujer víctima de violencia hace «la señal de auxilio» en videollamada con una amiga" href="https://notus.com.mx/mujer-victima-de-violencia-hace-la-senal-de-auxilio-en-videollamada-con-una-amiga/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/señal-violencia.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Mujer víctima de violencia hace «la señal de auxilio» en videollamada con una amiga" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/señal-violencia.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/señal-violencia.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/señal-violencia.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/mujer-victima-de-violencia-hace-la-senal-de-auxilio-en-videollamada-con-una-amiga/">Mujer víctima de violencia hace «la señal de auxilio» en videollamada con una amiga</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">17 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Mujer amenaza a tránsito con la «chancla vengadora» durante discusión" href="https://notus.com.mx/mujer-amenaza-a-transito-con-la-chancla-vengadora-durante-discusion/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ladychancla.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Mujer amenaza a tránsito con la «chancla vengadora» durante discusión" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ladychancla.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ladychancla.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/ladychancla.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/mujer-amenaza-a-transito-con-la-chancla-vengadora-durante-discusion/">Mujer amenaza a tránsito con la «chancla vengadora» durante discusión</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">11 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Notus Radio<span class="widget-title-icon fa"></span></div></div><div style="text-align:center;"><audio controls="" preload="none" src="https://cento02.mipanelradio.com/proxy/periodic?mp=/stream"></audio></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons three-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">78.147</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">18.700</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-18" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="http://www.irapuato.gob.mx/plandereactivacion/" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/06/banner-ira-18062020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/06/banner-ira-18062020.jpg" /></noscript></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Anonymous pide a los internautas que borren la aplicación Tik Tok" href="https://notus.com.mx/anonymous-pide-a-los-internautas-que-borren-la-aplicacion-tik-tok/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/anonymus.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Anonymous pide a los internautas que borren la aplicación Tik Tok" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/anonymus.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/anonymus.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/anonymus.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/anonymus.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/anonymous-pide-a-los-internautas-que-borren-la-aplicacion-tik-tok/">Anonymous pide a los internautas que borren la aplicación Tik Tok</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">7 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Una nueva desilusión fresera" href="https://notus.com.mx/una-nueva-desilusion-fresera/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2014/08/club_irapuato-10.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Una nueva desilusión fresera" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2014/08/club_irapuato-10.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2014/08/club_irapuato-10.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2014/08/club_irapuato-10.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/una-nueva-desilusion-fresera/">Una nueva desilusión fresera</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">7 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Policía de Silao grabado en motel con «acompañante»" href="https://notus.com.mx/policia-de-silao-grabado-en-motel-con-acompanante/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/AEE82EA4-E4CE-4E7E-B018-1BF0416AB8EC.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Policía de Silao grabado en motel con «acompañante»" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/AEE82EA4-E4CE-4E7E-B018-1BF0416AB8EC.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/AEE82EA4-E4CE-4E7E-B018-1BF0416AB8EC.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/AEE82EA4-E4CE-4E7E-B018-1BF0416AB8EC.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/AEE82EA4-E4CE-4E7E-B018-1BF0416AB8EC.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/policia-de-silao-grabado-en-motel-con-acompanante/">Policía de Silao grabado en motel con «acompañante»</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">4 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="“Queso, requesón, tamales de cáchuate, gorditas y tortillas las encuentras en el Polo II de Irapuato”" href="https://notus.com.mx/queso-requeson-tamales-de-cachuate-gorditas-y-tortillas-las-encuentras-en-el-polo-ii-de-irapuato/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/senora-queso.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of “Queso, requesón, tamales de cáchuate, gorditas y tortillas las encuentras en el Polo II de Irapuato”" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/senora-queso.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/senora-queso.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/senora-queso.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/senora-queso.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/queso-requeson-tamales-de-cachuate-gorditas-y-tortillas-las-encuentras-en-el-polo-ii-de-irapuato/">“Queso, requesón, tamales de cáchuate, gorditas y tortillas las encuentras en el Polo II de Irapuato”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ataques en Celaya dejan como saldo 6 personas asesinadas" href="https://notus.com.mx/ataques-en-celaya-dejan-como-saldo-6-personas-asesinadas/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/84AD98B5-24BC-416B-9632-59CE5A1E996F.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Ataques en Celaya dejan como saldo 6 personas asesinadas" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/84AD98B5-24BC-416B-9632-59CE5A1E996F.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/84AD98B5-24BC-416B-9632-59CE5A1E996F.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/84AD98B5-24BC-416B-9632-59CE5A1E996F.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/84AD98B5-24BC-416B-9632-59CE5A1E996F.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/ataques-en-celaya-dejan-como-saldo-6-personas-asesinadas/">Ataques en Celaya dejan como saldo 6 personas asesinadas</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">4 julio, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-22" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://ieeg.mx/publicaciones-editoriales/" target="_blank"><img   width="728" height="90" alt="" data-src="https://notus.com.mx/wp-content/uploads/2020/07/ieeg-banner-julio.gif" class="widget-ad-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="widget-ad-image" src="https://notus.com.mx/wp-content/uploads/2020/07/ieeg-banner-julio.gif" width="728" height="90" alt=""></noscript></a></div></div><div id="media_video-4" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Interpretación «Huapango» &#8211; UG<span class="widget-title-icon fa"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-156640-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=JVtrJQnl-jI&#038;_=1" /><a href="https://www.youtube.com/watch?v=JVtrJQnl-jI">https://www.youtube.com/watch?v=JVtrJQnl-jI</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon fa"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Beca Benito Juárez: cómo me registro, dónde reportar fallas, fechas límite y otras dudas <a href="https://t.co/JjyzlTEyGw" target="_blank" rel="nofollow noopener">https://t.co/JjyzlTEyGw</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1281175087459246081" title="2020/07/09 10:35:18" target="_blank" rel="nofollow noopener">Hace 1 hora</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>¿Qué es la peste bubónica y por qué sale a la luz nuevamente? <a href="https://t.co/X8Ey9IY5ee" target="_blank" rel="nofollow noopener">https://t.co/X8Ey9IY5ee</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1281171659760730112" title="2020/07/09 10:21:41" target="_blank" rel="nofollow noopener">Hace 2 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>En Salamanca asesinan a 7 personas en la comunidad de Los Prieto <a href="https://t.co/scatHZD2Dl" target="_blank" rel="nofollow noopener">https://t.co/scatHZD2Dl</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1281167631446401024" title="2020/07/09 10:05:40" target="_blank" rel="nofollow noopener">Hace 2 horas</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 325 x 250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="1883883732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon fa"></span></div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/s1080x1080/106353160_572207620164441_8786553210273593870_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=mArCzU3SXfMAX-9LgcT&#038;oh=c898543af81d9f89159775ff104c655a&#038;oe=5F31229B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c265.0.910.910a/s640x640/106353160_572207620164441_8786553210273593870_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=mArCzU3SXfMAX-9LgcT&oh=4661089a29fab51b2d593c670611897f&oe=5F303DC0', width: 800, height: 800" data-title="una niña juega en el camellón, mientras su mamá pide dinero en los semáforos de....Irapuato 🍓" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c265.0.910.910a/s640x640/106353160_572207620164441_8786553210273593870_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=mArCzU3SXfMAX-9LgcT&oh=4661089a29fab51b2d593c670611897f&oe=5F303DC0" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CCO9L6gBd8_"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/106703451_1149606452082015_7298239262701142196_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=Tke1fZwsAjYAX8nkd4N&oh=e6dd9977a7b286d32620442fbef7b9c7&oe=5F088563" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBvz-HyhpAZ"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/104297276_322326295437773_7540863675048925161_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=OC-51PNOi3MAX-xGZrp&oh=5ed0308e47b452c78c303f8853e817a0&oe=5F085BE4" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBeFWnKg1zN"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/104218737_149150816709507_8453891871829300880_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=nfTA8jb_6V4AX9JQ06A&oh=f9fae5b5b04a21a82f91e8d64cbb4a1e&oe=5F087D8F" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBLrLV6ATJT"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/101979337_560733724588436_7319761700969990282_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=0lQWXYfuZ24AX-ofBPL&oh=cadba7f8a726a23af99dcb3fbbcb7150&oe=5F08B0BE" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBFCl_Jgqyq"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/101650335_1710082559138790_8489651818473824734_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=h_tQWG7CGbwAX-w_TaN&oh=70087a398554a4c48f38d45889a38fe4&oe=5F085E14" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBBpZmfg-Lm"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/101789247_148493696770784_8456435794790769517_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=AbNggsHiN-gAX9NACgi&oh=d0867735cd970f9bf768257d5b291027&oe=5F08CC09" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/101683641_163816785143020_8400848937804414477_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=WK3nbLWwSLcAX-HRkNa&#038;oh=7b7565c4925958d91c221ad59cadad93&#038;oe=5F30EF84" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101683641_163816785143020_8400848937804414477_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=WK3nbLWwSLcAX-HRkNa&oh=66816a0fa7df1e032c9801de985bc8b8&oe=5F2F41BA', width: 800, height: 800" data-title="Pénjamo una imágen del día a día &lt;a href='http://instagram.com/explore/tags/Guanajuato' target='_blank'&gt;#Guanajuato&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/p' target='_blank'&gt;#p&lt;/a&gt; énjamo" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101683641_163816785143020_8400848937804414477_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=WK3nbLWwSLcAX-HRkNa&oh=66816a0fa7df1e032c9801de985bc8b8&oe=5F2F41BA" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CA-bENngzUV"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/101577523_333811250936351_6176362270519748087_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=UF8zCqQ5UzMAX_WkonE&oh=bf19c931c6c7477d7af5c68291911c39&oe=5F08483F" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Beca Benito Juárez: cómo me registro, dónde reportar fallas, fechas límite y otras dudas" href="https://notus.com.mx/beca-benito-juarez-como-me-registro-donde-reportar-fallas-fechas-limite-y-otras-dudas/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/becas-benito-juarez.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Beca Benito Juárez: cómo me registro, dónde reportar fallas, fechas límite y otras dudas" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/becas-benito-juarez.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/becas-benito-juarez.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/becas-benito-juarez.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/becas-benito-juarez.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/beca-benito-juarez-como-me-registro-donde-reportar-fallas-fechas-limite-y-otras-dudas/">Beca Benito Juárez: cómo me registro, dónde reportar fallas, fechas límite y otras dudas</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">9 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿Qué es la peste bubónica y por qué sale a la luz nuevamente?" href="https://notus.com.mx/que-es-la-peste-bubonica-y-por-que-sale-a-la-luz-nuevamente/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/peste-negra.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of ¿Qué es la peste bubónica y por qué sale a la luz nuevamente?" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/peste-negra.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/peste-negra.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/peste-negra.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/peste-negra.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/que-es-la-peste-bubonica-y-por-que-sale-a-la-luz-nuevamente/">¿Qué es la peste bubónica y por qué sale a la luz nuevamente?</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">9 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="En Salamanca asesinan a 7 personas en la comunidad de Los Prieto" href="https://notus.com.mx/en-salamanca-asesinan-a-7-personas-en-la-comunidad-de-los-prieto/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/escena-del-crimen.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of En Salamanca asesinan a 7 personas en la comunidad de Los Prieto" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/escena-del-crimen.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/escena-del-crimen.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/escena-del-crimen.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/escena-del-crimen.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/en-salamanca-asesinan-a-7-personas-en-la-comunidad-de-los-prieto/">En Salamanca asesinan a 7 personas en la comunidad de Los Prieto</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">9 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Revelan la causa de muerte del joven actor mexicano Sebastián Athié" href="https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Revelan la causa de muerte del joven actor mexicano Sebastián Athié" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/sebastian-athie.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/">Revelan la causa de muerte del joven actor mexicano Sebastián Athié</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">9 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="César Duarte, exgobernador de Chihuahua, es detenido en Estados Unidos" href="https://notus.com.mx/cesar-duarte-exgobernador-de-chihuahua-es-detenido-en-estados-unidos/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/cesar-duarte.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of César Duarte, exgobernador de Chihuahua, es detenido en Estados Unidos" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/cesar-duarte.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/cesar-duarte.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/cesar-duarte.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/cesar-duarte.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/cesar-duarte-exgobernador-de-chihuahua-es-detenido-en-estados-unidos/">César Duarte, exgobernador de Chihuahua, es detenido en Estados Unidos</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">9 julio, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="5288080770"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered"><img alt=""   width="280" height="47" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img" width="280" height="47"></noscript>

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper image-is-circle is-centered">

					<div class="aboutme-widget-content">Notus es una agencia de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, generar productos de interés social y gestionar proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: Notus TV. Notus Radio, Notus MAG, Notus Noticias, Notus MKT y Notus Comunidades.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Periódico Notus, Derechos Reservados 2020</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9&#038;url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9%20https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/&text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Revelan%20la%20causa%20de%20muerte%20del%20joven%20actor%20mexicano%20Sebasti%C3%A1n%20Athi%C3%A9%20https://notus.com.mx/revelan-la-causa-de-muerte-del-joven-actor-mexicano-sebastian-athie/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notus.com.mx//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/br-news.js?ver=4.6.6'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'52457202',post:'156640',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '156640' ]);
</script>
<script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>

<!-- Dynamic page generated in 1.698 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-09 07:04:29 -->

<!-- Compression = gzip -->