<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8" /> <link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2017/08/logo_notus_2015.png"> <link rel='preload' as='image' href="//i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?resize=780%2C470&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>Llega ayuda a damnificados de Santa Ana Pacueco - Notus Noticias</title> <meta name="description" content="Más de 110 familias que habitan en margen del Río Lerma en Santa Ana Pacueco, resultaron afectadas por el desbordamiento del Río Lerma," /> <link rel="canonical" href="https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/" /> <meta property="og:locale" content="es_MX" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Llega ayuda a damnificados de Santa Ana Pacueco - Notus Noticias" /> <meta property="og:description" content="Más de 110 familias que habitan en margen del Río Lerma en Santa Ana Pacueco, resultaron afectadas por el desbordamiento del Río Lerma," /> <meta property="og:url" content="https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/" /> <meta property="og:site_name" content="Notus Noticias" /> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" /> <meta property="article:published_time" content="2021-11-24T20:45:56+00:00" /> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg" /> <meta property="og:image:width" content="1000" /> <meta property="og:image:height" content="480" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@PeriodicoNotus" /> <meta name="twitter:site" content="@PeriodicoNotus" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Notus Noticias","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es-MX","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Notus Noticias"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Notus Noticias","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notus.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#primaryimage","inLanguage":"es-MX","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?fit=1000%2C480&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?fit=1000%2C480&ssl=1","width":1000,"height":480},{"@type":"WebPage","@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#webpage","url":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/","name":"Llega ayuda a damnificados de Santa Ana Pacueco - Notus Noticias","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#primaryimage"},"datePublished":"2021-11-24T20:45:56+00:00","dateModified":"2021-11-24T20:45:56+00:00","description":"M\u00e1s de 110 familias que habitan en margen del R\u00edo Lerma en Santa Ana Pacueco, resultaron afectadas por el desbordamiento del R\u00edo Lerma,","breadcrumb":{"@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/"]}]},{"@type":"BreadcrumbList","@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Llega ayuda a damnificados de Santa Ana Pacueco"}]},{"@type":"NewsArticle","@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#article","isPartOf":{"@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f"},"headline":"Llega ayuda a damnificados de Santa Ana Pacueco","datePublished":"2021-11-24T20:45:56+00:00","dateModified":"2021-11-24T20:45:56+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#webpage"},"wordCount":117,"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?fit=1000%2C480&ssl=1","keywords":["alcalde","apoyo","gobernador","goyo mendoza","P\u00e9njamo"],"articleSection":["Destacadas","P\u00e9njamo"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f","name":"Redacci\u00f3n Notus","sameAs":["https://notus.com.mx"],"url":"https://notus.com.mx/author/redaccionnotus/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/" /> <link rel='dns-prefetch' href="//c0.wp.com/" /> <link rel='dns-prefetch' href="//i0.wp.com/" /> <link rel='dns-prefetch' href="//i1.wp.com/" /> <link rel='dns-prefetch' href="//i2.wp.com/" /> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Llega ayuda a damnificados de Santa Ana Pacueco RSS de los comentarios" href="feed/" /> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <link rel='stylesheet' id='mediaelement-css' href="//c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type='text/css' media='all' /> <link rel='stylesheet' id='wp-mediaelement-css' href="//c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css" type='text/css' media='all' /> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2" type='text/css' media='all' /> <link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all' /> <link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.9" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.9" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.9" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.9" type='text/css' media='all' /> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.9" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.9" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.9" type='text/css' media='all' /> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.9" type='text/css' media='print' /> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/10.3/css/jetpack.css" type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/188063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" /> <meta name="generator" content="WordPress 5.8.2" /> <link rel='shortlink' href="//wp.me/p3y6vU-MVh" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fllega-a-ayuda-a-damnificados-de-santa-ana-pacueco%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fllega-a-ayuda-a-damnificados-de-santa-ana-pacueco%2F&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png" /> <meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU" /> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" /> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-188063 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format post-meta-column has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> miércoles, noviembre 24 2021 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37136"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/entretenimiento/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/entretenimiento/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75097"><a href="/columnas/">Columnas</a> <ul class="sub-menu"> <li id="menu-item-163259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163259"><a href="/columnas/campanas-politicas/">Campanas Políticas</a></li> <li id="menu-item-163260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163260"><a href="/columnas/hablemos-de-deportes/">Hablemos de Deportes</a></li> <li id="menu-item-163261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163261"><a href="/columnas/independencia-emocional/">Independencia Emocional</a></li> <li id="menu-item-163262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163262"><a href="/columnas/la_columna_de_dvinci/">La columna de D&#8217;Vinci</a></li> <li id="menu-item-163263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163263"><a href="/columnas/makabrown/">MakaBrown</a></li> <li id="menu-item-163264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163264"><a href="/columnas/mujeres-adelante/">Mujeres Adelante</a></li> <li id="menu-item-163265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163265"><a href="/columnas/no-todo-esta-perdido/">No Todo Está Perdido</a></li> <li id="menu-item-163266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163266"><a href="/columnas/puntos-editoriales/">Puntos Editoriales</a></li> <li id="menu-item-163267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163267"><a href="/columnas/redacciones-y-reflexiones/">Redacciones y Reflexiones</a></li> <li id="menu-item-163268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163268"><a href="/columnas/saludablemente-en-paz/">Saludablemente en Paz</a></li> <li id="menu-item-163269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163269"><a href="/columnas/tecnologicamente-hablando/">Tecnológicamente Hablando</a></li> <li id="menu-item-163270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163270"><a href="/columnas/un-paseo-por-el-tiempo/">Un Paseo Por El Tiempo</a></li> </ul> </li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;" /> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2021/05/logo-notus-2021-dark.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-1602704634"><a href="//www.ugto.mx/retornogradual/" target="_blank"><img src="/wp-content/uploads/2021/11/banner_gradual-Notus.jpg" /></a></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="/pueblo-nuevo/">Pueblo Nuevo</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102072"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li> <li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="/notustv/notus-forza-notustv/">Notus Forza</a></li> <li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="/notustv/notus-politica-notustv/">Notus Política</a></li> <li id="menu-item-163274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163274"><a href="/notustv/notus-salud/">Notus Salud</a></li> </ul> </li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por" /> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Llega ayuda a damnificados de Santa Ana Pacueco</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="/cdn-cgi/l/email-protection#f9899c8b90969d909a96d797968d8c8ab99e94989095d79a9694" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">24 noviembre, 2021</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><a href="#" target="_blank"><img src="/wp-content/uploads/2021/11/ezequiel_pena_la_piedad.jpg" /></a></div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/" data-post-title="Llega ayuda a damnificados de Santa Ana Pacueco" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=188063&amp;action=edit" data-share-title="Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" data-share-link="https://wp.me/p3y6vU-MVh" data-share-image="https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?fit=1000%2C480&ssl=1"> <div class="entry-content entry clearfix"> <p><img loading="lazy" class="aligncenter size-full wp-image-188064" src="//i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?resize=708%2C340&#038;ssl=1" alt="" width="708" height="340" srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?resize=300%2C144&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></p> <p class="x_MsoNormal">Más de 110 familias que habitan en margen del Río Lerma en Santa Ana Pacueco, resultaron afectadas por el desbordamiento del Río Lerma, el pasado mes de octubre.</p> <p class="x_MsoNormal">Este miércoles, el Gobernador del Estado, Diego Sinhue Rodríguez, el alcalde Goyo Mendoza, entregaron 566 enseres domésticos entre colchones, refrigeradores, tanque de gas, estufas, entre otros, para 137 beneficiados.</p> <p class="x_MsoNormal">“Nos comprometimos a trabajar por las familias y aquí estamos, Santa Ana Pacueco no está solo, Santa Ana es Pénjamo”, expresó el alcalde Goyo Mendoza.</p> <p>Durante la entrega, estuvieron presentes Briseida Magdaleno, Diputada Local, Jesús Oviedo Rivera, Secretario  de Desarrollo Social y Humano y Samuel Hidalgo, Alcalde.</p> <p><img loading="lazy" class="aligncenter size-full wp-image-188065" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo2.jpg?resize=708%2C340&#038;ssl=1" alt="" width="708" height="340" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo2.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo2.jpg?resize=300%2C144&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="/cdn-cgi/l/email-protection#c0b0a5b2a9afa4a9a3afeeaeafb4b5b380a7ada1a9aceea3afad" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">24 noviembre, 2021</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco&#038;url=https://wp.me/p3y6vU-MVh&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/&#038;title=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-MVh&#038;name=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-MVh&#038;description=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?fit=1000%2C480&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-MVh&#038;title=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-MVh&#038;text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-MVh&redirect_uri=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-MVh&#038;redirect_uri=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco%20https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-MVh&text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco%20https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#4a75393f28202f293e7706262f2d2b6f787a2b333f2e2b6f787a2b6f787a2e2b2724232c23292b2e25396f787a2e2f6f787a192b243e2b6f787a0b242b6f787a1a2b293f2f29256c697a79727128252e3377223e3e3a397065653d3a64272f653a79337c3c1f67071c22" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-11-24T14:45:56-06:00","datePublished":"2021-11-24T14:45:56-06:00","dateModified":"2021-11-24T14:45:56-06:00","headline":"Llega ayuda a damnificados de Santa Ana Pacueco","name":"Llega ayuda a damnificados de Santa Ana Pacueco","keywords":"alcalde,apoyo,gobernador,goyo mendoza,P\u00e9njamo","url":"https:\/\/notus.com.mx\/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco\/","description":"M\u00e1s de 110 familias que habitan en margen del R\u00edo Lerma en Santa Ana Pacueco, resultaron afectadas por el desbordamiento del R\u00edo Lerma, el pasado mes de octubre. Este mi\u00e9rcoles, el Gobernador del Esta","copyrightYear":"2021","articleSection":"Destacadas,P\u00e9njamo","articleBody":"\r\nM\u00e1s de 110 familias que habitan en margen del R\u00edo Lerma en Santa Ana Pacueco, resultaron afectadas por el desbordamiento del R\u00edo Lerma, el pasado mes de octubre.\r\nEste mi\u00e9rcoles, el Gobernador del Estado, Diego Sinhue Rodr\u00edguez, el alcalde Goyo Mendoza, entregaron 566 enseres dom\u00e9sticos entre colchones, refrigeradores, tanque de gas, estufas, entre otros, para 137 beneficiados.\r\n\u201cNos comprometimos a trabajar por las familias y aqu\u00ed estamos, Santa Ana Pacueco no est\u00e1 solo, Santa Ana es P\u00e9njamo\u201d, expres\u00f3 el alcalde Goyo Mendoza.\r\nDurante la entrega, estuvieron presentes Briseida Magdaleno, Diputada Local, Jes\u00fas Oviedo Rivera, Secretario\u00a0 de Desarrollo Social y Humano y Samuel Hidalgo, Alcalde.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notus Noticias","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2017\/08\/logo_notus_2015.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco\/"},"author":{"@type":"Person","name":"Redacci\u00f3n Notus","url":"https:\/\/notus.com.mx\/author\/redaccionnotus\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2021\/11\/apoyo-penjamo.jpg?fit=1000%2C480&ssl=1","width":1200,"height":480}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco&#038;url=https://wp.me/p3y6vU-MVh&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/llega-a-ayuda-a-damnificados-de-santa-ana-pacueco/&#038;title=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-MVh&#038;name=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-MVh&#038;description=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?fit=1000%2C480&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-MVh&#038;title=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-MVh&#038;text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-MVh&redirect_uri=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-MVh&#038;redirect_uri=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco%20https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-MVh&text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco%20https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38afbdbd2d0d6928587d6cec2d3d6928587d6928587d3d6dad9ded1ded4d6d3d8c4928587d3d2928587e4d6d9c3d6928587f6d9d6928587e7d6d4c2d2d4d8919487848f8cd5d8d3ce8adfc3c3c7c48d9898c0c799dad298c784ce81c1e29afae1df" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/gana-irapuato-sub-20-al-leon/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/trinquita-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/gana-irapuato-sub-20-al-leon/" rel="prev"> <h3 class="post-title">Gana Irapuato sub 20 al León</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/prevencion-del-delito-ofrece-platicas-a-todas-las-escuelas-del-municipio/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/SILAO-2.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/prevencion-del-delito-ofrece-platicas-a-todas-las-escuelas-del-municipio/" rel="next"> <h3 class="post-title">Prevención del Delito ofrece pláticas a todas las escuelas del municipio</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Asesinan a joven en zona centro de Pénjamo" href="/asesinan-a-joven-en-zona-centro-de-penjamo/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i1.wp.com/notus.com.mx/wp-content/uploads/2021/11/imagen-alusiva-Penjamo.jpg?resize=390%2C220&amp;ssl=1" /></a> <h3 class="post-title"><a href="/asesinan-a-joven-en-zona-centro-de-penjamo/">Asesinan a joven en zona centro de Pénjamo</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">24 noviembre, 2021</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Pénjamo una ciudad rumbo a la prosperidad" href="/penjamo-una-ciudad-rumbo-a-la-prosperidad/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/goyo-mendoza.jpg?resize=390%2C220&amp;ssl=1" /></a> <h3 class="post-title"><a href="/penjamo-una-ciudad-rumbo-a-la-prosperidad/">Pénjamo una ciudad rumbo a la prosperidad</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">23 noviembre, 2021</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Solucionarán problema de recolección de basura en Silao" href="/solucionaran-problema-de-recoleccion-de-basura-en-silao/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/silao.jpg?resize=390%2C220&amp;ssl=1" /></a> <h3 class="post-title"><a href="/solucionaran-problema-de-recoleccion-de-basura-en-silao/">Solucionarán problema de recolección de basura en Silao</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">23 noviembre, 2021</span></div> </div> <div class="related-item tie-standard"> <a aria-label="La gran fuerza de México puede ser visitada en Celaya" href="/la-gran-fuerza-de-mexico-puede-ser-visitada-en-celaya/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/gobernador-fuerzas-.jpg?resize=390%2C220&amp;ssl=1" /></a> <h3 class="post-title"><a href="/la-gran-fuerza-de-mexico-puede-ser-visitada-en-celaya/">La gran fuerza de México puede ser visitada en Celaya</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">22 noviembre, 2021</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='188063' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36bb600773" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="146" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="Chicharito se estrena en la Bundesliga y da victoria a su equipo" href="/chicharito-se-estrena-en-la-bundesliga-y-da-victoria-a-su-equipo/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-12">Deportes</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2015/09/chicharito.jpg?resize=390%2C220&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/chicharito-se-estrena-en-la-bundesliga-y-da-victoria-a-su-equipo/">Chicharito se estrena en la Bundesliga y da victoria a su equipo</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 septiembre, 2015</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">97,527</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">24,900</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,883</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <a href="//es-la.facebook.com/irapuato.municipio/" target="_blank"><img src="/wp-content/uploads/2021/11/CONSRTUYAMOS-UN-IRAPUATO-DE-PAZ-Y-TRABAJO_336-x-280.png" /></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="El maestro Almaraz llega a 91 otoños" href="/el-maestro-almaraz-llega-a-91-otonos/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/salvador-almaraz.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/el-maestro-almaraz-llega-a-91-otonos/">El maestro Almaraz llega a 91 otoños</a> <div class="post-meta"> <span class="date meta-item tie-icon">19 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Omar fue hallado sin vida; su vehículo fue usado en un ataque armado" href="/omar-fue-hallado-sin-vida-su-vehiculo-fuera-usado-en-un-ataque-armado/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/operador-uber-irapuato-muerto-notus.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/omar-fue-hallado-sin-vida-su-vehiculo-fuera-usado-en-un-ataque-armado/">Omar fue hallado sin vida; su vehículo fue usado en un ataque armado</a> <div class="post-meta"> <span class="date meta-item tie-icon">19 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8216;Dile a Ochoa que se vaya de la Selección o los matamos&#8217;; amenazan a esposa de Memo" href="/dile-a-ochoa-que-se-vaya-de-la-seleccion-o-los-matamos-amenazan-a-esposa-de-memo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/amenazas-ochoa.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/dile-a-ochoa-que-se-vaya-de-la-seleccion-o-los-matamos-amenazan-a-esposa-de-memo/">&#8216;Dile a Ochoa que se vaya de la Selección o los matamos&#8217;; amenazan a esposa de Memo</a> <div class="post-meta"> <span class="date meta-item tie-icon">17 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Se van a “ir” 90 empleados de gobierno de Cuerámaro" href="/se-van-a-ir-90-empleados-de-gobierno-de-cueramaro/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i1.wp.com/notus.com.mx/wp-content/uploads/2021/08/Presidencia-Cueramaro-3.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/se-van-a-ir-90-empleados-de-gobierno-de-cueramaro/">Se van a “ir” 90 empleados de gobierno de Cuerámaro</a> <div class="post-meta"> <span class="date meta-item tie-icon">18 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Detienen a banda que &#8220;traficaba migrantes&#8221;, en Guanajuato" href="/detienen-a-banda-que-traficaba-migrantes-en-guanajuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/detenidos2.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/detienen-a-banda-que-traficaba-migrantes-en-guanajuato/">Detienen a banda que &#8220;traficaba migrantes&#8221;, en Guanajuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">19 noviembre, 2021</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="stream-item-widget-36" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="//ieeg.mx/" target="_blank"><img class="widget-ad-image" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="/wp-content/uploads/2021/10/banner-ieeg-octubre-21.png" width="336" height="280" alt=""></a></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a href="//twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div> <ul> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Asesinan a joven en zona centro de Pénjamo <a href="//t.co/2NVsgJYlgv" target="_blank" rel="nofollow noopener">https://t.co/2NVsgJYlgv</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/periodiconotus/status/1463625763664515080" title="2021/11/24 21:49:09" target="_blank" rel="nofollow noopener">4 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Lorena Alfaro atiende peticiones de los irapuatenses <a href="//t.co/yf9Fd9ziPa" target="_blank" rel="nofollow noopener">https://t.co/yf9Fd9ziPa</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/periodiconotus/status/1463625054013558792" title="2021/11/24 21:46:20" target="_blank" rel="nofollow noopener">4 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>“Qué malagradecidos ni las gracias dan”; Varela <a href="//t.co/qXXnapgOjO" target="_blank" rel="nofollow noopener">https://t.co/qXXnapgOjO</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/periodiconotus/status/1463619057635115009" title="2021/11/24 21:22:30" target="_blank" rel="nofollow noopener">5 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Prevención del Delito ofrece pláticas a todas las escuelas del municipio <a href="//t.co/VhJfbmCrCU" target="_blank" rel="nofollow noopener">https://t.co/VhJfbmCrCU</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/periodiconotus/status/1463613873773322250" title="2021/11/24 21:01:54" target="_blank" rel="nofollow noopener">5 horas ago</a></span> </div> </li> </ul> <a href="//twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a> <div class="clearfix"></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box instagram-lightbox"> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/259847084_607475640600118_3679705015250926915_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0BY6lbmdLqoAX-FZ4bh&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=006c4dbefbd1763ba902b4c19c7f9ac2&#038;oe=61A3BF3B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/259847084_607475640600118_3679705015250926915_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=0BY6lbmdLqoAX-FZ4bh&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=006c4dbefbd1763ba902b4c19c7f9ac2&oe=61A3BF3B', width: 800, height: 800" data-title="Congreso Internacional para la prevención de adicciones 🤩 Se llevará a cabo del próximo 30 de noviembre al 03 de diciembre en el Poliforum león &lt;a href=" planetyouth.org es congreso-guanajuato " target='_blank' &gt;https: planetyouth.org es congreso-guanajuato &lt; a&gt; &lt;a href="http://instagram.com/gobiernogto" target='_blank' &gt;@gobiernogto&lt; a&gt; &lt;a href="http://instagram.com/saludguanajuato" target='_blank' &gt;@saludguanajuato&lt; a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/259847084_607475640600118_3679705015250926915_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=0BY6lbmdLqoAX-FZ4bh&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=006c4dbefbd1763ba902b4c19c7f9ac2&oe=61A3BF3B" width="320" height="320" alt="Congreso Internacional para la prevención de adicciones 🤩 Se llevará a cabo del próximo 30 de noviembre al 03 de diciembre en el Poliforum león https://planetyouth.org/es/congreso-guanajuato/ @gobiernogto @saludguanajuato" /></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/257883563_294162685917470_8031980168544362985_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HChH1CB4-ncAX-bGkEx&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=e161bb340f473f0db0efbd906cb19224&#038;oe=61A44D4E" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/257883563_294162685917470_8031980168544362985_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=HChH1CB4-ncAX-bGkEx&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=e161bb340f473f0db0efbd906cb19224&oe=61A44D4E', width: 800, height: 800" data-title="En &lt;a href=" http: instagram.com explore tags Abasolo" target='_blank' &gt;#Abasolo&lt; a&gt; puedes ir a cada uno de los siguientes &lt;a href="http://instagram.com/explore/tags/talleres" target='_blank' &gt;#talleres&lt; a&gt; " target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/257883563_294162685917470_8031980168544362985_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=HChH1CB4-ncAX-bGkEx&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=e161bb340f473f0db0efbd906cb19224&oe=61A44D4E" width="320" height="320" alt="En #Abasolo puedes ir a cada uno de los siguientes #talleres" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/tv/CWJCdAxFpHv/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/256163096_881772699148700_9078390489365265585_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=jokRg-zZ9RcAX8FO2kv&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=9882008f35e9851e1a22b2abd25f4e70&oe=61A3BA5A" width="320" height="320" alt="&quot;𝗟𝗮 𝗛𝗶𝘀𝘁𝗼𝗿𝗶𝗮 𝗻𝗼𝘀 𝗵𝗮𝗰𝗲 𝗚𝗥𝗔𝗡𝗗𝗘𝗦&quot; 📜 𝟰𝟳𝟵 𝗔𝗻𝗶𝘃𝗲𝗿𝘀𝗮𝗿𝗶𝗼 𝗱𝗲 𝗹𝗮 𝗙𝘂𝗻𝗱𝗮𝗰𝗶𝗼́𝗻 𝗱𝗲 𝗹𝗮 𝗙𝘂𝗻𝗱𝗮𝗰𝗶𝗼́𝗻 𝗱𝗲 𝗣𝗲́𝗻𝗷𝗮𝗺𝗼. Este jueves 11 de noviembre disfruta de la presentación de la BANDA DE MÚSICA DEL ESTADO DE GUANAJUATO. Acude respetando los protocolos de higiene&hellip;" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/255029666_124578763315103_117849449789397779_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yLSlWGDmA6MAX_USEZj&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=d16528e95d87da5110b3ecd1ebee4db3&#038;oe=61A42E9D" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/255029666_124578763315103_117849449789397779_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=yLSlWGDmA6MAX_USEZj&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=d16528e95d87da5110b3ecd1ebee4db3&oe=61A42E9D', width: 800, height: 800" data-title="&lt;a href=" http: instagram.com explore tags P" target='_blank' &gt;#P&lt; a&gt; énjamo está de fiesta" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/255029666_124578763315103_117849449789397779_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=yLSlWGDmA6MAX_USEZj&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=d16528e95d87da5110b3ecd1ebee4db3&oe=61A42E9D" width="320" height="320" alt="#Pénjamo está de fiesta" /></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/254567602_254263703340141_3152368977735018759_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MtycToeQP_EAX80SmCx&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=7d10135f5bea81a9778e58adfddeb607&#038;oe=61A3422D" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/254567602_254263703340141_3152368977735018759_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=MtycToeQP_EAX80SmCx&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=7d10135f5bea81a9778e58adfddeb607&oe=61A3422D', width: 800, height: 800" data-title="Que bonito es &lt;a href=" http: instagram.com explore tags Guanajuato" target='_blank' &gt;#Guanajuato&lt; a&gt; " target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/254567602_254263703340141_3152368977735018759_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=MtycToeQP_EAX80SmCx&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=7d10135f5bea81a9778e58adfddeb607&oe=61A3422D" width="320" height="320" alt="Que bonito es #Guanajuato" /></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/253129232_434915781347637_7828833053968082917_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jKgl8zQRi2EAX9cqnPU&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=c5672cc393cc776bd57a3157159f6acc&#038;oe=61A358D0" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/253129232_434915781347637_7828833053968082917_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=jKgl8zQRi2EAX9cqnPU&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=c5672cc393cc776bd57a3157159f6acc&oe=61A358D0', width: 800, height: 800" data-title="Irapuato una ciudad en evolución" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/253129232_434915781347637_7828833053968082917_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=jKgl8zQRi2EAX9cqnPU&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=c5672cc393cc776bd57a3157159f6acc&oe=61A358D0" width="320" height="320" alt="Irapuato una ciudad en evolución" /></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251847001_433462051470059_6591763059846390999_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0-J_9fwZysIAX9Au8lw&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=d805bde598bb182d929e7ec591c29d3d&#038;oe=61A444A1" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251847001_433462051470059_6591763059846390999_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=0-J_9fwZysIAX9Au8lw&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=d805bde598bb182d929e7ec591c29d3d&oe=61A444A1', width: 800, height: 800" data-title="Todos somos migrantes, pero algunos buscan otros caminos para llegar a su destino. FOTO Esaú González" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251847001_433462051470059_6591763059846390999_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=0-J_9fwZysIAX9Au8lw&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=d805bde598bb182d929e7ec591c29d3d&oe=61A444A1" width="320" height="320" alt="Todos somos migrantes, pero algunos buscan otros caminos para llegar a su destino. FOTO Esaú González" /></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251542310_251518626955526_4078399455310117916_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=I-s-3L7sfL4AX9jSKnp&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=95efb0842833afbb84ad0eb2af9b99d8&#038;oe=61A4A175" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251542310_251518626955526_4078399455310117916_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=I-s-3L7sfL4AX9jSKnp&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=95efb0842833afbb84ad0eb2af9b99d8&oe=61A4A175', width: 800, height: 800" data-title="El alcalde de Cuerámaro Mauricio Arce y regidores del PRI regresaron el dinero de su quincena para ayudar a juntar dinero que será utilizado en acciones sociales" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251542310_251518626955526_4078399455310117916_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=I-s-3L7sfL4AX9jSKnp&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=95efb0842833afbb84ad0eb2af9b99d8&oe=61A4A175" width="320" height="320" alt="El alcalde de Cuerámaro Mauricio Arce y regidores del PRI regresaron el dinero de su quincena para ayudar a juntar dinero que será utilizado en acciones sociales" /></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251415431_419019546417128_5932028582294916075_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ABmJsw6Gc2wAX9H8Glu&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=6e8f5622cd0ce1a7454c5449129e57b9&#038;oe=61A394EE" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251415431_419019546417128_5932028582294916075_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=ABmJsw6Gc2wAX9H8Glu&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=6e8f5622cd0ce1a7454c5449129e57b9&oe=61A394EE', width: 800, height: 800" data-title="Morir para renacer" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/251415431_419019546417128_5932028582294916075_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=ABmJsw6Gc2wAX9H8Glu&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=6e8f5622cd0ce1a7454c5449129e57b9&oe=61A394EE" width="320" height="320" alt="Morir para renacer" /></a> </div> </div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Asesinan a joven en zona centro de Pénjamo" href="/asesinan-a-joven-en-zona-centro-de-penjamo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i1.wp.com/notus.com.mx/wp-content/uploads/2021/11/imagen-alusiva-Penjamo.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/asesinan-a-joven-en-zona-centro-de-penjamo/">Asesinan a joven en zona centro de Pénjamo</a> <div class="post-meta"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Lorena Alfaro atiende peticiones de los irapuatenses" href="/lorena-alfaro-atiende-peticiones-de-los-irapuatenses/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/atencion.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/lorena-alfaro-atiende-peticiones-de-los-irapuatenses/">Lorena Alfaro atiende peticiones de los irapuatenses</a> <div class="post-meta"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Qué malagradecidos ni las gracias dan”; Varela" href="/que-malagradecidos-ni-las-gracias-dan-varela/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/delfines.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/que-malagradecidos-ni-las-gracias-dan-varela/">“Qué malagradecidos ni las gracias dan”; Varela</a> <div class="post-meta"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Prevención del Delito ofrece pláticas a todas las escuelas del municipio" href="/prevencion-del-delito-ofrece-platicas-a-todas-las-escuelas-del-municipio/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/SILAO-2.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/prevencion-del-delito-ofrece-platicas-a-todas-las-escuelas-del-municipio/">Prevención del Delito ofrece pláticas a todas las escuelas del municipio</a> <div class="post-meta"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Llega ayuda a damnificados de Santa Ana Pacueco" href="./" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?resize=220%2C150&amp;ssl=1" /></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="./">Llega ayuda a damnificados de Santa Ana Pacueco</a> <div class="post-meta"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"Gana%20Irapuato%20sub%2020%20al%20Le%C3%B3n","share_link":"https:\/\/wp.me\/p3y6vU-MVn","share_full_link":"https:\/\/notus.com.mx\/gana-irapuato-sub-20-al-leon\/","share_image":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2021\/11\/trinquita-1.jpg?fit=1000%2C563&ssl=1","id":188069,"url":"https:\/\/notus.com.mx\/gana-irapuato-sub-20-al-leon\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=188069&amp;action=edit","title":"Gana Irapuato sub 20 al Le\u00f3n","src":"https:\/\/notus.com.mx\/gana-irapuato-sub-20-al-leon\/?tie-ajax-post=1"},{"share_title":"Uber%20se%20deslinda%20de%20conductor%20asesinado%2C%20aseguran%20que%20no%20pertenece%20a%20plataforma","share_link":"https:\/\/wp.me\/p3y6vU-MVf","share_full_link":"https:\/\/notus.com.mx\/uber-se-deslinda-de-conductor-asesinado-aseguran-que-no-pertenece-a-plataforma\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2021\/11\/uber.jpeg?fit=1000%2C667&ssl=1","id":188061,"url":"https:\/\/notus.com.mx\/uber-se-deslinda-de-conductor-asesinado-aseguran-que-no-pertenece-a-plataforma\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=188061&amp;action=edit","title":"Uber se deslinda de conductor asesinado, aseguran que no pertenece a plataforma","src":"https:\/\/notus.com.mx\/uber-se-deslinda-de-conductor-asesinado-aseguran-que-no-pertenece-a-plataforma\/?tie-ajax-post=1"},{"share_title":"Una%20ciudad%20resiliente%20y%20amigable%20con%20el%20medio%20ambiente%20buscan%20en%20Irapuato","share_link":"https:\/\/wp.me\/p3y6vU-MUC","share_full_link":"https:\/\/notus.com.mx\/una-ciudad-resiliente-y-amigable-con-el-medio-ambiente-buscan-en-irapuato\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2021\/11\/gran-manzana2.jpg?fit=1000%2C480&ssl=1","id":188022,"url":"https:\/\/notus.com.mx\/una-ciudad-resiliente-y-amigable-con-el-medio-ambiente-buscan-en-irapuato\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=188022&amp;action=edit","title":"Una ciudad resiliente y amigable con el medio ambiente buscan en Irapuato","src":"https:\/\/notus.com.mx\/una-ciudad-resiliente-y-amigable-con-el-medio-ambiente-buscan-en-irapuato\/?tie-ajax-post=1"},{"share_title":"Brindan%20transporte%20a%20alumnos%20de%20la%20Universidad%20de%20Guanajuato%2C%20campus%20Le%C3%B3n","share_link":"https:\/\/wp.me\/p3y6vU-MVb","share_full_link":"https:\/\/notus.com.mx\/brindan-transporte-a-alumnos-de-la-universidad-de-guanajuato-campus-leon\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2021\/11\/transporte-UG-1.jpg?fit=1000%2C667&ssl=1","id":188057,"url":"https:\/\/notus.com.mx\/brindan-transporte-a-alumnos-de-la-universidad-de-guanajuato-campus-leon\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=188057&amp;action=edit","title":"Brindan transporte a alumnos de la Universidad de Guanajuato, campus Le\u00f3n","src":"https:\/\/notus.com.mx\/brindan-transporte-a-alumnos-de-la-universidad-de-guanajuato-campus-leon\/?tie-ajax-post=1"},{"share_title":"Para%202022%2C%20una%20Feria%20de%20las%20Fresas%20%E2%80%9Canormal%E2%80%9D","share_link":"https:\/\/wp.me\/p3y6vU-MV9","share_full_link":"https:\/\/notus.com.mx\/para-2022-una-feria-de-las-fresas-anormal\/","share_image":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/01\/feria_irapuato-Personalizado.jpg?fit=800%2C450&ssl=1","id":188055,"url":"https:\/\/notus.com.mx\/para-2022-una-feria-de-las-fresas-anormal\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=188055&amp;action=edit","title":"Para 2022, una Feria de las Fresas \u201canormal\u201d","src":"https:\/\/notus.com.mx\/para-2022-una-feria-de-las-fresas-anormal\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/asesinan-a-joven-en-zona-centro-de-penjamo/"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> <h3>Asesinan a joven en zona centro de Pénjamo</h3> </a> </li> <li class="widget-single-post-item"> <a href="/lorena-alfaro-atiende-peticiones-de-los-irapuatenses/"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> <h3>Lorena Alfaro atiende peticiones de los irapuatenses</h3> </a> </li> <li class="widget-single-post-item"> <a href="/que-malagradecidos-ni-las-gracias-dan-varela/"> <span class="date meta-item tie-icon">24 noviembre, 2021</span> <h3>“Qué malagradecidos ni las gracias dan”; Varela</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>124K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">97,527</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">24,900</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,883</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco&#038;url=https://wp.me/p3y6vU-MVh&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-MVh&#038;description=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2021/11/apoyo-penjamo.jpg?fit=1000%2C480&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-MVh&#038;title=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-MVh&#038;text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-MVh&redirect_uri=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-MVh&#038;redirect_uri=https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco%20https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-MVh&text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Llega%20ayuda%20a%20damnificados%20de%20Santa%20Ana%20Pacueco%20https://wp.me/p3y6vU-MVh" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe src="//snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px"></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.9' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.9' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.9' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.9' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.9' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.9' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.4.9' id='tie-js-ilightbox-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202147.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'52457202',post:'188063',tz:'-6',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '188063' ]);
</script> <script type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 