<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	<title>Las oficinas de Transporte del Estado suspenden atención presencial por contingencia sanitaria | Periódico Notus</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png' type='image/png'>
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png' type='image/png'>
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Guanajuato, Guanajuato.- Comprometidos con la salud de la población y atendiendo las recomendaciones emitidas por la Secretaría de Salud, la Dirección"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las oficinas de Transporte del Estado suspenden atención presencial por contingencia sanitaria | Periódico Notus" />
<meta property="og:description" content="Guanajuato, Guanajuato.- Comprometidos con la salud de la población y atendiendo las recomendaciones emitidas por la Secretaría de Salud, la Dirección" />
<meta property="og:url" content="https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" />
<meta property="og:site_name" content="Periódico Notus" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
<meta property="article:tag" content="guanajuato" />
<meta property="article:tag" content="multas" />
<meta property="article:tag" content="oficinas de transporte" />
<meta property="article:tag" content="pagos en linea" />
<meta property="article:tag" content="transporte" />
<meta property="article:section" content="Guanajuato" />
<meta property="article:published_time" content="2020-04-04T16:34:39+00:00" />
<meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE.jpeg" />
<meta property="og:image:secure_url" content="https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="521" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guanajuato, Guanajuato.- Comprometidos con la salud de la población y atendiendo las recomendaciones emitidas por la Secretaría de Salud, la Dirección" />
<meta name="twitter:title" content="Las oficinas de Transporte del Estado suspenden atención presencial por contingencia sanitaria | Periódico Notus" />
<meta name="twitter:image" content="https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","inLanguage":"es","description":"Periodismo Digital","potentialAction":[{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/#primaryimage","inLanguage":"es","url":"https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE.jpeg","width":750,"height":521},{"@type":"WebPage","@id":"https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/#webpage","url":"https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/","name":"Las oficinas de Transporte del Estado suspenden atenci\u00f3n presencial por contingencia sanitaria | Peri\u00f3dico Notus","isPartOf":{"@id":"https://notus.com.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/#primaryimage"},"datePublished":"2020-04-04T16:34:39+00:00","dateModified":"2020-04-04T16:34:39+00:00","author":{"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb"},"description":"Guanajuato, Guanajuato.- Comprometidos con la salud de la poblaci\u00f3n y atendiendo las recomendaciones emitidas por la Secretar\u00eda de Salud, la Direcci\u00f3n","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/"]}]},{"@type":["Person"],"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb","name":"Redacci\u00f3n","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Las oficinas de Transporte del Estado suspenden atención presencial por contingencia sanitaria del feed" href="https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notus.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- notus.com.mx is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://notus.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='https://notus.com.mx/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p3y6vU-DvY' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Flas-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Flas-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://notus.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#3895f1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-151898 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-7 full-width-title-full-width-media is-standard-format has-mobile-share hide_post_newsletter">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-components-menu top-nav header-nav" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						sábado, abril 4 2020					</div>
					
			<div class="tie-alignleft">
				<ul class="components"> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 25px;">

			
			<a title="Periódico Notus" href="https://notus.com.mx/">
				
					<img src="https://notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png" alt="Periódico Notus" class="logo_normal" width="338" height="116" style="max-height:116px; width: auto;">
					<img src="https://notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png" alt="Periódico Notus" class="logo_2x" width="338" height="116" style="max-height:116px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="text-align: center; margin-top: 5px; margin-bottom: -5px; " id="notus-1227360462"><iframe id="a572504f" name="a572504f" src="https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=58&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a4b5edf3&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b5edf3" border="0" alt="" /></a></iframe></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="https://notus.com.mx/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="https://notus.com.mx/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92809"><a href="https://notus.com.mx/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102078"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="fa fa-television"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-142738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142738 menu-item-has-icon"><a href="https://notus.com.mx/revistanotus/"> <span aria-hidden="true" class="fa fa-book"></span> Revista Notus</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar...</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<link rel='stylesheet' id='tie-css-styles-css' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-styles')</script>
<link rel='stylesheet' id='tie-css-single-css' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-single')</script>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-shortcodes')</script>

			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Las oficinas de Transporte del Estado suspenden atención presencial por contingencia sanitaria</h1>

		
			<h2 class="entry-sub-title">La atención ordinaria en oficinas se reactivará el 13 de abril.</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://notus.com.mx/author/redaccion/" class="author-name" title="Redacción"><span class="fa fa-user" aria-hidden="true"></span> Redacción</a>
					</span>
				</span></span><span class="date meta-item fa-before">4 abril, 2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div class="container"></div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">								<a href="http://www.japami.gob.mx/japami-irapuato/medidas-preventivas-covid19/" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" /></a></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="entry-content entry clearfix">

			
			<p class="s16"><span class="s14"><span class="bumpedFont15"><img class="aligncenter size-full wp-image-151899" src="https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE.jpeg" alt="" width="750" height="521" srcset="https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE.jpeg 750w, https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE-640x445.jpeg 640w" sizes="(max-width: 750px) 100vw, 750px" /><br />
Guanajuato, Guanajuato.- </span></span><span class="s15"><span class="bumpedFont15">Comprometid</span></span><span class="s15"><span class="bumpedFont15">os con la salud de la población</span></span><span class="s15"><span class="bumpedFont15"> y atendiendo las </span></span><span class="s15"><span class="bumpedFont15">recomendaciones emitidas por la Secretaría de Salud</span></span><span class="s15"><span class="bumpedFont15">,</span></span> <span class="s15"><span class="bumpedFont15">l</span></span><span class="s15"><span class="bumpedFont15">a Dirección General de Transporte</span></span> <span class="s15"><span class="bumpedFont15">acuerda:</span></span></p>
<p class="s16"><span class="s15"><span class="bumpedFont15">Primero: Suspender</span></span><span class="s15"><span class="bumpedFont15"> temporalmente la atención presencial en las o</span></span><span class="s15"><span class="bumpedFont15">ficinas regionales, </span></span><span class="s15"><span class="bumpedFont15">ce</span></span><span class="s15"><span class="bumpedFont15">ntrales y módulos municipales</span></span><span class="s15"><span class="bumpedFont15"> que expiden lice</span></span><span class="s15"><span class="bumpedFont15">nci</span></span><span class="s15"><span class="bumpedFont15">as del 6 al 10 de abril de 2020</span></span><span class="s15"><span class="bumpedFont15">, no </span></span><span class="s15"><span class="bumpedFont15">obstante,</span></span><span class="s15"><span class="bumpedFont15"> mantiene los</span></span><span class="s15"><span class="bumpedFont15"> servicios </span></span><span class="s15"><span class="bumpedFont15">aquí mencionados </span></span><span class="s15"><span class="bumpedFont15">en línea.</span></span></p>
<p class="s16"><span class="s15"><span class="bumpedFont15">Segundo: </span></span><span class="s15"><span class="bumpedFont15">Se habilita la página de </span></span><span class="s14"><span class="bumpedFont15">transporte.guanajuato.gob.mx</span></span><span class="s14"><span class="bumpedFont15">,</span></span><span class="s15"><span class="bumpedFont15"> para recibir quejas relacionadas con el transporte públ</span></span><span class="s15"><span class="bumpedFont15">ico de alquiler sin ruta fija (Taxi),</span></span><span class="s15"><span class="bumpedFont15"> Transporte Especial Ejecutivo, Intermunicipal y </span></span><span class="s15"><span class="bumpedFont15">Grúa. En </span></span><span class="s15"><span class="bumpedFont15">la sección de contacto</span></span></p>
<p class="s18"><a name="_GoBack"></a><span class="s15"><span class="bumpedFont15">Podrán realizar los siguientes servicios </span></span><span class="s15"><span class="bumpedFont15">en </span></span><span class="s15"><span class="bumpedFont15">línea ingresando a la pá</span></span><span class="s15"><span class="bumpedFont15">gina</span></span><span class="s14"><span class="bumpedFont15">transporte.guanajuato.gob.mx</span></span></p>
<p><span class="s15"><span class="bumpedFont15">Constancias de no Infracción:</span></span></p>
<p><span class="s19"><span class="bumpedFont15"><a href="https://pagosenlinea.guanajuato.gob.mx/seleccionarServicio?servicio=DF07&amp;tiposervy=0025&amp;dinamico=0">https://pagosenlinea.guanajuato.gob.mx/seleccionarServicio?servicio=DF07&amp;tiposervy=0025&amp;dinamico=0</a></span></span></p>
<p class="s21"><span class="s15"><span class="bumpedFont15">Expedición de Constancia de Historial del Registro Estatal de Antecedentes de Tránsito:</span></span></p>
<p><a href="https://pagosenlinea.guanajuato.gob.mx/seleccionarServicio?servicio=DF19&amp;tiposervy=0025&amp;dinamico=0"><span class="s19"><span class="bumpedFont15">https://pagosenlinea.guanajuato.gob.mx/seleccionarServicio?servicio=DF19&amp;tiposervy=0025&amp;dinamico=0</span></span></a></p>
<p>&nbsp;</p>
<p class="s21"><span class="s15"><span class="bumpedFont15">Recepción de Quejas y denuncias en perjuicio de prestadores del servicio público y especial de transporte de competencia estatal: </span></span></p>
<p><span class="s23"><span class="bumpedFont15"><a href="https://transporte.guanajuato.gob.mx/index.php/contacto-2">https://transporte.guanajuato.gob.mx/index.php/contacto-2</a></span></span></p>
<p class="s16"><span class="s15"><span class="bumpedFont15">En el caso del área de inspección seguirá trabajando de manera ordinaria, en apego a los protocolos de prevención establecidos por las autoridades sanitarias.</span></span></p>
<p class="s16"><span class="s15"><span class="bumpedFont15">El </span></span><span class="s15"><span class="bumpedFont15">13 de abril </span></span><span class="s15"><span class="bumpedFont15">se retomarán </span></span><span class="s15"><span class="bumpedFont15">los trámites</span></span><span class="s15"><span class="bumpedFont15"> ordinarios en las distintas oficinas</span></span><span class="s15"><span class="bumpedFont15">,</span></span><span class="s15"><span class="bumpedFont15"> de acuerdo </span></span><span class="s15"><span class="bumpedFont15">a la d</span></span><span class="s15"><span class="bumpedFont15">inámica de citas y la sana distancia social, además atendiendo a</span></span><span class="s15"><span class="bumpedFont15">las recomendaciones emitidas por las autoridades de salud en el estado. </span></span></p>
<p class="s5">

			<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="7625482344"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-04-04T10:34:39-06:00","datePublished":"2020-04-04T10:34:39-06:00","dateModified":"2020-04-04T10:34:39-06:00","headline":"Las oficinas de Transporte del Estado suspenden atenci\u00f3n presencial por contingencia sanitaria","name":"Las oficinas de Transporte del Estado suspenden atenci\u00f3n presencial por contingencia sanitaria","keywords":"guanajuato,multas,oficinas de transporte,pagos en linea,transporte","url":"https:\/\/notus.com.mx\/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria\/","description":"Guanajuato, Guanajuato.- Comprometidos con la salud de la poblaci\u00f3n y atendiendo las recomendaciones emitidas por la Secretar\u00eda de Salud, la Direcci\u00f3n General de Transporte acuerda: Primero: Suspender","copyrightYear":"2020","articleSection":"Guanajuato","articleBody":"\r\nGuanajuato, Guanajuato.- Comprometidos con la salud de la poblaci\u00f3n y atendiendo las recomendaciones emitidas por la Secretar\u00eda de Salud, la Direcci\u00f3n General de Transporte acuerda:\r\nPrimero: Suspender temporalmente la atenci\u00f3n presencial en las oficinas regionales, centrales y m\u00f3dulos municipales que expiden licencias del 6 al 10 de abril de 2020, no obstante, mantiene los servicios aqu\u00ed mencionados en l\u00ednea.\r\nSegundo: Se habilita la p\u00e1gina de transporte.guanajuato.gob.mx, para recibir quejas relacionadas con el transporte p\u00fablico de alquiler sin ruta fija (Taxi), Transporte Especial Ejecutivo, Intermunicipal y Gr\u00faa. En la secci\u00f3n de contacto\r\nPodr\u00e1n realizar los siguientes servicios en l\u00ednea ingresando a la p\u00e1ginatransporte.guanajuato.gob.mx\r\nConstancias de no Infracci\u00f3n:\r\n\r\nhttps:\/\/pagosenlinea.guanajuato.gob.mx\/seleccionarServicio?servicio=DF07&amp;tiposervy=0025&amp;dinamico=0\r\nExpedici\u00f3n de Constancia de Historial del Registro Estatal de Antecedentes de Tr\u00e1nsito:\r\nhttps:\/\/pagosenlinea.guanajuato.gob.mx\/seleccionarServicio?servicio=DF19&amp;tiposervy=0025&amp;dinamico=0\r\n\r\n&nbsp;\r\nRecepci\u00f3n de Quejas y denuncias en perjuicio de prestadores del servicio p\u00fablico y especial de transporte de competencia estatal: \r\nhttps:\/\/transporte.guanajuato.gob.mx\/index.php\/contacto-2\r\nEn el caso del \u00e1rea de inspecci\u00f3n seguir\u00e1 trabajando de manera ordinaria, en apego a los protocolos de prevenci\u00f3n establecidos por las autoridades sanitarias.\r\nEl 13 de abril se retomar\u00e1n los tr\u00e1mites ordinarios en las distintas oficinas, de acuerdo a la din\u00e1mica de citas y la sana distancia social, adem\u00e1s atendiendo alas recomendaciones emitidas por las autoridades de salud en el estado. \r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Peri\u00f3dico Notus","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2018\/04\/notus_logo_legal.png"},"sameAs":["https:\/\/notus.com.mx\/feed\/","https:\/\/www.facebook.com\/PeriodicoNotus\/","https:\/\/twitter.com\/periodiconotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria\/"},"author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/notus.com.mx\/author\/redaccion\/"},"image":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2020\/04\/BD782AD2-2FC0-4131-8366-DEF4C93180AE.jpeg","width":750,"height":521}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria&#038;url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/&#038;title=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/&#038;name=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/&#038;description=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria&#038;media=https://notus.com.mx/wp-content/uploads/2020/04/BD782AD2-2FC0-4131-8366-DEF4C93180AE-750x470.jpeg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/&#038;title=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://web.skype.com/share?url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/&#038;text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria%20https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/&text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria%20https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria&#038;body=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Comparte por Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notus.com.mx/cdi-no-respetara-protocolos-de-salud-por-contingencia-de-coronavirus/" style="background-image: url(https://notus.com.mx/wp-content/uploads/2020/04/5905FF7D-4D42-4C83-92F9-83D0913DEB64-390x220.jpeg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/cdi-no-respetara-protocolos-de-salud-por-contingencia-de-coronavirus/" rel="prev">
					<h3 class="post-title">CDI no respetará protocolos de salud por contingencia de coronavirus</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://notus.com.mx/congregaciones-cristianas-suspenden-actividades-a-partir-de-hoy/" style="background-image: url(https://notus.com.mx/wp-content/uploads/2020/04/AEC5927A-44FC-4303-A2D8-2EC7943DD62E-390x220.jpeg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/congregaciones-cristianas-suspenden-actividades-a-partir-de-hoy/" rel="next">
					<h3 class="post-title">Congregaciones cristianas suspenden actividades a partir de hoy</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='151898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a1c6e8c90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<link rel='stylesheet' id='tie-css-widgets-css' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css' type='text/css' media='all' />
<script>console.log('Style tie-css-widgets')</script>
<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Notus Radio<span class="widget-title-icon fa"></span></div></div><div style="text-align:center;"><audio controls="" preload="none" src="https://cento02.mipanelradio.com/proxy/periodic?mp=/stream"></audio></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<iframe id="a1ca05b1" name="a1ca05b1" src="https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=257&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250" allow="autoplay"><a href="https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=acb4bacf&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=257&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acb4bacf" border="0" alt="" /></a></iframe> </div></div><div id="social-statistics-4" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">75.558</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">18.100</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1.733</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Suscribete, es gratis</h4>
	<h3>¡Recibe en tu correo las noticias más importantes de la región!</h3>
	<p>Prometemos no enviar SPAM</p>						</div>
						
						<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=NotusNoticias', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<label class="screen-reader-text" for="email">Escribe tu Email</label>
							<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Escribe tu Email">
							<input type="hidden" value="NotusNoticias" name="uri">
							<input type="hidden" name="loc" value="en_US">
							<input class="button subscribe-submit" type="submit" name="submit" value="Suscribete">
						</form>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-17" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://ieeg.mx/" target="_blank"><img class="widget-ad-image" src="https://notus.com.mx/wp-content/uploads/2020/03/IEEG-25AÑOS-BANNER.gif" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Noticias Populares<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="«Comercios cerrados a partir de las 7» en el Centro Histórico de Irapuato" href="https://notus.com.mx/toque-de-queda-en-el-centro-historico-de-irapuato/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/04/centro-historico-2-Personalizado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of «Comercios cerrados a partir de las 7» en el Centro Histórico de Irapuato" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/toque-de-queda-en-el-centro-historico-de-irapuato/">«Comercios cerrados a partir de las 7» en el Centro Histórico de Irapuato</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 abril, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Discriminan a enfermero en la ruta 32" href="https://notus.com.mx/discriminan-a-enfermero-en-la-ruta-32/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/04/ruta-32-Personalizado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Discriminan a enfermero en la ruta 32" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/discriminan-a-enfermero-en-la-ruta-32/">Discriminan a enfermero en la ruta 32</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 abril, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Andrea y Gustavo cancelan su boda: regalan banquete en el Hospital de Irapuato" href="https://notus.com.mx/andrea-y-gustavo-cancelan-su-boda-regalan-banquete-en-el-hospital-de-irapuato/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/03/novios-irapuato2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Andrea y Gustavo cancelan su boda: regalan banquete en el Hospital de Irapuato" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/andrea-y-gustavo-cancelan-su-boda-regalan-banquete-en-el-hospital-de-irapuato/">Andrea y Gustavo cancelan su boda: regalan banquete en el Hospital de Irapuato</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 marzo, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Plaza Cibeles “cierra”, sólo algunos espacios darán servicio" href="https://notus.com.mx/plaza-cibeles-cierra-solo-algunos-espacios-daran-servicio/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/04/bershka_cibeles-Personalizado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Plaza Cibeles “cierra”, sólo algunos espacios darán servicio" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/plaza-cibeles-cierra-solo-algunos-espacios-daran-servicio/">Plaza Cibeles “cierra”, sólo algunos espacios darán servicio</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 abril, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Solicita Casa Cuna apoyo ante contingencia de salud" href="https://notus.com.mx/solicita-casa-cuna-apoyo-ante-contingencia-de-salud/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/04/casa-cuna-en-irapuato-Personalizado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Solicita Casa Cuna apoyo ante contingencia de salud" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/solicita-casa-cuna-apoyo-ante-contingencia-de-salud/">Solicita Casa Cuna apoyo ante contingencia de salud</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 abril, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 325 x 250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="1883883732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon fa"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Congregaciones cristianas suspenden actividades a partir de hoy <a href="https://t.co/VCVrifY6tb" target="_blank" rel="nofollow noopener">https://t.co/VCVrifY6tb</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1246477774316949505" title="2020/04/04 16:40:34" target="_blank" rel="nofollow noopener">1 hora hace</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Las oficinas de Transporte del Estado suspenden atención presencial por contingencia sanitaria <a href="https://t.co/43pU7HDut9" target="_blank" rel="nofollow noopener">https://t.co/43pU7HDut9</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1246476333401739264" title="2020/04/04 16:34:50" target="_blank" rel="nofollow noopener">1 hora hace</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>CDI no respetará protocolos de salud por contingencia de coronavirus <a href="https://t.co/KzblQvzvAI" target="_blank" rel="nofollow noopener">https://t.co/KzblQvzvAI</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1246474368349331458" title="2020/04/04 16:27:02" target="_blank" rel="nofollow noopener">1 hora hace</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Búscanos en Facebook<span class="widget-title-icon fa"></span></div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/PeriodicoNotus/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/PeriodicoNotus/">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Acerca de<span class="widget-title-icon fa"></span></div></div>
				<div class="about-author about-content-wrapper image-is-circle">

					<div class="aboutme-widget-content">Periódico Notus es un diario digital con información relevante de Irapuato, Pénjamo, Abasolo, Cuerámaro, Huanímaro, Guanajuato, Pueblo Nuevo y resto del Estado por medio de corresponsales de noticias, aunado a la presencia otras plataformas ligadas al medio como Notus TV.
					</div>
					<div class="clearfix"></div>
			<ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Publicaciones Recientes<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://notus.com.mx/congregaciones-cristianas-suspenden-actividades-a-partir-de-hoy/">
							<span class="date meta-item fa-before">4 abril, 2020</span>							<h3>Congregaciones cristianas suspenden actividades a partir de hoy</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/">
							<span class="date meta-item fa-before">4 abril, 2020</span>							<h3>Las oficinas de Transporte del Estado suspenden atención presencial por contingencia sanitaria</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/cdi-no-respetara-protocolos-de-salud-por-contingencia-de-coronavirus/">
							<span class="date meta-item fa-before">4 abril, 2020</span>							<h3>CDI no respetará protocolos de salud por contingencia de coronavirus</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/jabon-zote-es-para-perros-reclama-hondurena-y-surge-ladyzote/">
							<span class="date meta-item fa-before">4 abril, 2020</span>							<h3>«Jabón Zote es para perros» reclama Hondureña y surge #LadyZote</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/160-acciones-para-jovenes/">
							<span class="date meta-item fa-before">3 abril, 2020</span>							<h3>¡160 acciones para jóvenes!</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-4" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Intagram<span class="widget-title-icon fa"></span></div></div>
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/periodiconotus" target="_blank" rel="nofollow noopener">
						<img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-19/s150x150/79767954_852163455228410_1680555505321246720_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_ohc=kL3XM8PMfcoAX9wDQCt&oh=39f130154265a1e3594071e09d3f2a24&oe=5EB08425" alt="periodiconotus">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/periodiconotus" target="_blank" rel="nofollow noopener" class="tie-instagram-username">Periodico Notus</a>
				</div>

				<div class="tie-insta-counts clearfix">
					<ul>

										<li>
							<span class="counts-number">374</span>
							<span>Posts</span>
						</li>
												<li>
							<span class="counts-number">1,733</span>
							<span>Seguidores</span>
						</li>
												<li>
							<span class="counts-number">14</span>
							<span>Following</span>
						</li>
											</ul>
				</div>

										<div class="tie-insta-desc">
							Notus agencia de medios digitales e impresos, que genera contenido de valor para el sector público y privado						</div>

						
			</div>
			
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e35/89613715_198483138160933_45546982533244918_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=aYWB2h0NbDwAX__Z1ux&#038;oh=a5f003e507d0156c00a942c9e7cbee5c&#038;oe=5EB0D060" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/89613715_198483138160933_45546982533244918_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=101&_nc_ohc=aYWB2h0NbDwAX__Z1ux&oh=7492fc8df4d04dc5d43160a27a0df4a2&oe=5EB1D1A5', width: 800, height: 800" data-title="Mineral de Pozos en &lt;a href='http://instagram.com/explore/tags/Guanajuato' target='_blank'&gt;#Guanajuato&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/pueblosmagicos' target='_blank'&gt;#pueblosmagicos&lt;/a&gt; " data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/89613715_198483138160933_45546982533244918_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=101&_nc_ohc=aYWB2h0NbDwAX__Z1ux&oh=7492fc8df4d04dc5d43160a27a0df4a2&oe=5EB1D1A5" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B9sBFDABfLY"  target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/89864024_204594407307957_394545373440251387_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=109&_nc_ohc=fZyouDVLhIYAX-9HUFf&oh=a6dec18e5fa5706ce73da25a1d4a99de&oe=5E8B1DB0" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e15/87836667_113458816924052_7468527301023956502_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=TjPMUeajUqQAX9KT6Ao&#038;oh=d227f0212301b1c8f968bf10b5561096&#038;oe=5EB13A12" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e15/s320x320/87836667_113458816924052_7468527301023956502_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=108&_nc_ohc=TjPMUeajUqQAX9KT6Ao&oh=07a50e0445ee5cfd8b4b04ba79ca690b&oe=5EB0F301', width: 800, height: 800" data-title="No te pierdas este fin de semana el &lt;a href='http://instagram.com/explore/tags/Festival' target='_blank'&gt;#Festival&lt;/a&gt;  de la &lt;a href='http://instagram.com/explore/tags/Fresa' target='_blank'&gt;#Fresa&lt;/a&gt;  en &lt;a href='http://instagram.com/explore/tags/Irapuato' target='_blank'&gt;#Irapuato&lt;/a&gt; " data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e15/s320x320/87836667_113458816924052_7468527301023956502_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=108&_nc_ohc=TjPMUeajUqQAX9KT6Ao&oh=07a50e0445ee5cfd8b4b04ba79ca690b&oe=5EB0F301" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B9Ka083h-O4"  target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/87557793_502329987344730_611795866775919670_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=106&_nc_ohc=it8aDZyANWcAX8a1cfE&oh=f058a7620863c879c493c9fe7c8a76c2&oe=5E8AB037" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/83898407_2538168403065203_8498722146650253624_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=iwr-1ve4rX8AX-ffNbP&#038;oh=ee91f1add93b0231da1f2cc4661008e0&#038;oe=5EB027CE" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s320x320/83898407_2538168403065203_8498722146650253624_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=iwr-1ve4rX8AX-ffNbP&oh=7316022cfb6f79e86354ae62d15afee1&oe=5EB0907A', width: 800, height: 800" data-title="Servicios de &lt;a href='http://instagram.com/explore/tags/mantenimiento' target='_blank'&gt;#mantenimiento&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/pintura' target='_blank'&gt;#pintura&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/impermeabilizaci' target='_blank'&gt;#impermeabilizaci&lt;/a&gt; ón" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;9&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s320x320/83898407_2538168403065203_8498722146650253624_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=iwr-1ve4rX8AX-ffNbP&oh=7316022cfb6f79e86354ae62d15afee1&oe=5EB0907A" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/87344714_499878440722236_3176501826372381785_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=aZD7rGPNtRIAX9FzlRs&#038;oh=89a11d4e14a7f0f416bab58495532630&#038;oe=5EB14CC6" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s320x320/87344714_499878440722236_3176501826372381785_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=aZD7rGPNtRIAX9FzlRs&oh=7111ac60148a7a99be0cf2dbb764c4ff&oe=5EB05EBE', width: 800, height: 800" data-title="Necesitas prevenir &lt;a href='http://instagram.com/explore/tags/impermeabilizante' target='_blank'&gt;#impermeabilizante&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/pintura' target='_blank'&gt;#pintura&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/fontaner' target='_blank'&gt;#fontaner&lt;/a&gt; ía" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener"><img src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s320x320/87344714_499878440722236_3176501826372381785_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=aZD7rGPNtRIAX9FzlRs&oh=7111ac60148a7a99be0cf2dbb764c4ff&oe=5EB05EBE" width="320" height="320" alt="Instagram Photo" /></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Suscribete, es gratis</h4>
	<h3>¡Recibe en tu correo las noticias más importantes de la región!</h3>
	<p>Prometemos no enviar SPAM</p>						</div>
						
						<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=NotusNoticias', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<label class="screen-reader-text" for="email">Escribe tu Email</label>
							<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Escribe tu Email">
							<input type="hidden" value="NotusNoticias" name="uri">
							<input type="hidden" name="loc" value="en_US">
							<input class="button subscribe-submit" type="submit" name="submit" value="Suscribete">
						</form>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="stream-item-widget-2" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="6150551555"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Derechos Reservados © | <a href="https://notus.com.mx" target="_blank">Periódico Notus</a> marca registrada</div><div class="footer-menu"><ul id="menu-pie-de-pagina-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria&#038;url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria%20https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/las-oficinas-de-transporte-del-estado-suspenden-atencion-presencial-por-contingencia-sanitaria/&text=Las%20oficinas%20de%20Transporte%20del%20Estado%20suspenden%20atenci%C3%B3n%20presencial%20por%20contingencia%20sanitaria" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<link rel='preload' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel='preload' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/metro-white-skin/skin.css' as='style' onload='this.onload=null;this.rel="stylesheet"' />
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/metro-white-skin/skin.css' type='text/css' media='all' /></noscript>
<script>console.log('Style tie-css-ilightbox')</script>
<script src="//api.grumft.com/js/ba02066b25a2fc3778f39a05942ed473.js"></script><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notus.com.mx//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar..." autocomplete="off" placeholder="Escribe lo que buscas y presiona " />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar...</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js'></script>
<script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js'></script>
<script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js'></script>
<script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js'></script>
<script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'52457202',post:'151898',tz:'-6',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '151898' ]);
</script>
		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>
