<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2017/08/logo_notus_2015.png"> <link rel='preload' as='image' href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?resize=780%2C470&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>La Mesa Interinstitucional para la Prevención de las Adicciones en el municipio de Manuel Doblado quedó oficialmente instaurada - Notus Noticias</title> <meta name="description" content="En el municipio de Manuel Doblado quedó instaurada este lunes la Mesa Interinstitucional para la Prevención de Adicciones, Planet Youth."/> <link rel="canonical" href="https://notus.com.mx/la-mesa-interinstitucional-para-la-prevencion-de-las-adicciones-en-el-municipio-de-manuel-doblado-quedo-oficialmente-instaurada/"/> <meta property="og:locale" content="es_MX"/> <meta property="og:type" content="article"/> <meta property="og:title" content="La Mesa Interinstitucional para la Prevención de las Adicciones en el municipio de Manuel Doblado quedó oficialmente instaurada - Notus Noticias"/> <meta property="og:description" content="En el municipio de Manuel Doblado quedó instaurada este lunes la Mesa Interinstitucional para la Prevención de Adicciones, Planet Youth."/> <meta property="og:url" content="https://notus.com.mx/la-mesa-interinstitucional-para-la-prevencion-de-las-adicciones-en-el-municipio-de-manuel-doblado-quedo-oficialmente-instaurada/"/> <meta property="og:site_name" content="Notus Noticias"/> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/"/> <meta property="article:published_time" content="2022-04-04T19:01:20+00:00"/> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg"/> <meta property="og:image:width" content="2560"/> <meta property="og:image:height" content="1702"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@PeriodicoNotus"/> <meta name="twitter:site" content="@PeriodicoNotus"/> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; La Mesa Interinstitucional para la Prevención de las Adicciones en el municipio de Manuel Doblado quedó oficialmente instaurada RSS de los comentarios" href="feed/"/> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <link rel='stylesheet' id='mediaelement-css' href="//c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href="//c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css" type='text/css' media='all'/> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6" type='text/css' media='all'/> <link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all'/> <link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/10.7/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/195002"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <meta name="generator" content="WordPress 5.9.2"/> <link rel='shortlink' href="//wp.me/p3y6vU-OJc"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fla-mesa-interinstitucional-para-la-prevencion-de-las-adicciones-en-el-municipio-de-manuel-doblado-quedo-oficialmente-instaurada%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fla-mesa-interinstitucional-para-la-prevencion-de-las-adicciones-en-el-municipio-de-manuel-doblado-quedo-oficialmente-instaurada%2F&#038;format=xml"/> <style type='text/css'>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png"/> <meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-195002 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format post-meta-column has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> lunes, abril 4 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37136 tie-current-menu"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75097"><a href="/columnas/">Columnas</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2021/05/logo-notus-2021-dark.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-1693594894"><iframe id="aeeebf07" name="aeeebf07" src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=325&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90" allow="autoplay"><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ad308399&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=325&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad308399" border="0" alt=""/></a></iframe></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="/pueblo-nuevo/">Pueblo Nuevo</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102072"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a></li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">La Mesa Interinstitucional para la Prevención de las Adicciones en el municipio de Manuel Doblado quedó oficialmente instaurada</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">4 abril, 2022</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><a href="//www.adquiramexico.com.mx/mExpress/portal/municipiodeabasologto" target="_blank"><img src="/wp-content/uploads/2022/02/728X90PXpredialabasolo.jpg"/></a></div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/la-mesa-interinstitucional-para-la-prevencion-de-las-adicciones-en-el-municipio-de-manuel-doblado-quedo-oficialmente-instaurada/" data-post-title="La Mesa Interinstitucional para la Prevención de las Adicciones en el municipio de Manuel Doblado quedó oficialmente instaurada" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=195002&amp;action=edit" data-share-title="La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" data-share-link="https://wp.me/p3y6vU-OJc" data-share-image="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?fit=2560%2C1702&ssl=1"> <div class="entry-content entry clearfix"> <p><img loading="lazy" class="aligncenter size-full wp-image-195003" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?resize=708%2C471&#038;ssl=1" alt="" width="708" height="471" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?resize=1536%2C1021&amp;ssl=1 1536w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?resize=2048%2C1362&amp;ssl=1 2048w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?w=1416&amp;ssl=1 1416w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?w=2124&amp;ssl=1 2124w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"/></p> <p class="x_MsoNormal"><span lang="ES-TRAD">En el municipio de Manuel Doblado quedó instaurada este lunes la Mesa Interinstitucional para la Prevención de Adicciones, Planet Youth.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">      Con la representación del titular de salud estatal, Daniel Díaz Martínez, el Dr. Moisés Andrade Quezada Coordinador General de Salud Pública, fue testigo de la toma de protesta a los integrantes del Ayuntamiento y corporaciones locales que se suman a este modelo.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">        Fue la alcaldesa, Blanca Hayde Preciado Pérez quien tomó protesta a los integrantes de la Mesa Interinstitucional, y llamó a tomar este proyecto como una política pública municipal para beneficio de lo más valioso que hay, los jóvenes.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">    El proyecto de Planet Youth es una metodología de origen islandés que se transfiere a las condiciones y determinantes sociales de Manuel Doblado, para alejar el consumo de drogas en la juventud, mediante una metodología que permitirá ubicar los factores de protección y de riesgo, como de bienestar en los jóvenes de este municipio.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">    Es por eso que del 16 al 27 de mayo en este municipio se aplicará una fase de encuestas en jóvenes de instituciones educativas privadas y públicas, para, medir el índice de prevención y preparación que arrojará, qué tan preparado está esta localidad para ejercer acciones preventivas.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">     Se trabaja con la Secretaría de Educación para determinar el número exacto de estudiantes a encuestar y se prevé que los resultados estarán en el mes de junio ya procesados.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">    María Guadalupe Monjaraz Jiménez enlace municipal de Planet Youth señaló que la implementación de este modelo vendrá a apoyar la salud mental y física de los usuarios de drogas.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">    Actuar de manera oportuna y con rapidez dará paso a una cultura de prevención, con un modelo integral donde la cultura, deporte y sana convivencia serán los pilares importantes para apostar por la juventud y niñez como los bastiones que rigen la sociedad.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">    Luis Alberto García Reyna Coordinador Estatal de la Estrategia Planet Youth informó que este es un modelo probado fundamentado y probado en 20 países, que se traduce a Guanajuato con sus condicionantes sociales.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">    Los pilares de este modelo es que se cuenta con evidencia científica que permiten tomar acciones particulares y basadas en experiencia.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">      Es importante el trabajo comunitario como un actor principal, destacó el Coordinador General de Salud Pública, Moisés Andrade Quezada quien aclaró que esta es una metodología probada durante más de 20 años, con resultados relevantes.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">     “Lo valioso de este programa es que tiene un enfoque en cada municipio para conocer qué es lo que le duele a cada uno de los municipios, a veces en casa es muy normal que el papá ofrezca una copa de tinto”.</span></p> <p class="x_MsoNormal"><span lang="ES-TRAD">     Exhortó a los papás a pasar al menos una hora diaria con sus hijos, como factor protector que inhibe el consumo de drogas, además con el apoyo de otro tipo de actividades como culturales y deportivas.</span></p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">4 abril, 2022</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;url=https://wp.me/p3y6vU-OJc&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/la-mesa-interinstitucional-para-la-prevencion-de-las-adicciones-en-el-municipio-de-manuel-doblado-quedo-oficialmente-instaurada/&#038;title=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-OJc&#038;name=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-OJc&#038;description=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?fit=2560%2C1702&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-OJc&#038;title=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-OJc&#038;text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-OJc&redirect_uri=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-OJc&#038;redirect_uri=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada%20https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-OJc&text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada%20https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;body=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">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</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;url=https://wp.me/p3y6vU-OJc&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/la-mesa-interinstitucional-para-la-prevencion-de-las-adicciones-en-el-municipio-de-manuel-doblado-quedo-oficialmente-instaurada/&#038;title=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-OJc&#038;name=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-OJc&#038;description=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?fit=2560%2C1702&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-OJc&#038;title=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-OJc&#038;text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-OJc&redirect_uri=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-OJc&#038;redirect_uri=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada%20https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-OJc&text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada%20https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;body=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/critican-a-presentador-de-los-grammy-por-decir-que-vicente-fernandez-no-asistio/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/vicente-fernandez-grammys.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/critican-a-presentador-de-los-grammy-por-decir-que-vicente-fernandez-no-asistio/" rel="prev"> <h3 class="post-title">Critican a presentador de los Grammy por decir que Vicente Fernández no asistió</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/en-abril-irapuato-tendra-2-miercoles-ciudadanos/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/Miercoles-Ciudadano-2.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/en-abril-irapuato-tendra-2-miercoles-ciudadanos/" rel="next"> <h3 class="post-title">En abril; Irapuato tendrá 2 miércoles ciudadanos</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="En abril; Irapuato tendrá 2 miércoles ciudadanos" href="/en-abril-irapuato-tendra-2-miercoles-ciudadanos/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/Miercoles-Ciudadano-2.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/en-abril-irapuato-tendra-2-miercoles-ciudadanos/">En abril; Irapuato tendrá 2 miércoles ciudadanos</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">4 abril, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Gloria Trevi llegará a Pénjamo" href="/gloria-trevi-llegara-a-penjamo/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/IMG-20220402-WA0048.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/gloria-trevi-llegara-a-penjamo/">Gloria Trevi llegará a Pénjamo</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2 abril, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Presentan a las aspirantes a “Reina de Pénjamo”  y cartel oficial de las Fiestas de Mayo Pénjamo 2022." href="/presentan-a-las-aspirantes-a-reina-de-penjamo-y-cartel-oficial-de-las-fiestas-de-mayo-penjamo-2022/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/IMG-20220401-WA0095.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/presentan-a-las-aspirantes-a-reina-de-penjamo-y-cartel-oficial-de-las-fiestas-de-mayo-penjamo-2022/">Presentan a las aspirantes a “Reina de Pénjamo”  y cartel oficial de las Fiestas de Mayo Pénjamo 2022.</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">1 abril, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Listo INE para recibir el voto por Internet desde el exterior para la Revocación de Mandato" href="/listo-ine-para-recibir-el-voto-por-internet-desde-el-exterior-para-la-revocacion-de-mandato/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/B_158.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/listo-ine-para-recibir-el-voto-por-internet-desde-el-exterior-para-la-revocacion-de-mandato/">Listo INE para recibir el voto por Internet desde el exterior para la Revocación de Mandato</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">1 abril, 2022</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='195002' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9553d6315"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="35"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="Adolescente de secundaria dona sus órganos y salva cuatro vidas" href="/adolescente-secundaria-dona-organos-salva-cuatro-vidas/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-108">Destacadas</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2016/05/donacion-organos.jpg?resize=390%2C220&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/adolescente-secundaria-dona-organos-salva-cuatro-vidas/">Adolescente de secundaria dona sus órganos y salva cuatro vidas</a> <div class="post-meta"> <span class="date meta-item tie-icon">8 mayo, 2016</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,400</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <a href="//es-la.facebook.com/irapuato.municipio/" target="_blank"><img src="/wp-content/uploads/2022/02/336x280predialirapuato.jpeg"/></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Un niño de 6 años y tres jóvenes de Abasolo se encuentran desaparecidos" href="/un-nino-de-6-anos-y-tres-jovenes-de-abasolo-se-encuentran-desaparecidos/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/03/jovenes-desaparecidos-abasolo.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/un-nino-de-6-anos-y-tres-jovenes-de-abasolo-se-encuentran-desaparecidos/">Un niño de 6 años y tres jóvenes de Abasolo se encuentran desaparecidos</a> <div class="post-meta"> <span class="date meta-item tie-icon">31 marzo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Juegos deportivos de conjunto de Zona 20 de Educación Física" href="/juegos-deportivos-de-conjunto-de-zona-20-de-educacion-fisica/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/03/DSC_8646.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/juegos-deportivos-de-conjunto-de-zona-20-de-educacion-fisica/">Juegos deportivos de conjunto de Zona 20 de Educación Física</a> <div class="post-meta"> <span class="date meta-item tie-icon">28 marzo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Alcaldesa de Huanímaro contrata asesor por casi 34 mil pesos mensuales" href="/alcaldesa-de-huanimaro-contrata-asesor-por-casi-34-mil-pesos-mensuales/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/Soledad-Ledezma-Constantino-y-Laura-Villalpando.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/alcaldesa-de-huanimaro-contrata-asesor-por-casi-34-mil-pesos-mensuales/">Alcaldesa de Huanímaro contrata asesor por casi 34 mil pesos mensuales</a> <div class="post-meta"> <span class="date meta-item tie-icon">1 abril, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Julión Álvarez, abarrota palenque y joven desaparece" href="/julion-alvarez-abarrota-palenque-y-joven-desaparece/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/IMG-20220402-WA0051.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/julion-alvarez-abarrota-palenque-y-joven-desaparece/">Julión Álvarez, abarrota palenque y joven desaparece</a> <div class="post-meta"> <span class="date meta-item tie-icon">2 abril, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/">¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece</a> <div class="post-meta"> <span class="date meta-item tie-icon">13 agosto, 2021</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a href="//twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div> <ul> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Termina Feria de las Fresas con 300 mil visitantes y dos autos robados <a href="//t.co/XOhn3XFOst" target="_blank" rel="nofollow noopener">https://t.co/XOhn3XFOst</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1511090523641155590" title="2022/04/04 21:17:10" target="_blank" rel="nofollow noopener">43 min ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>5 de los 6 balnearios de Abasolo funcionarán en Semana Santa <a href="//t.co/dkkTaqOhi0" target="_blank" rel="nofollow noopener">https://t.co/dkkTaqOhi0</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1511088428791775242" title="2022/04/04 21:08:50" target="_blank" rel="nofollow noopener">52 min ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Denuncian poste de luz en mal estado en calle Leandro Valle <a href="//t.co/dfGKsY4BG5" target="_blank" rel="nofollow noopener">https://t.co/dfGKsY4BG5</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1511082990880890886" title="2022/04/04 20:47:14" target="_blank" rel="nofollow noopener">1 hora ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Cierran escuelas por la inseguridad que se vive en Pueblo Nuevo <a href="//t.co/VhEuXYyADf" target="_blank" rel="nofollow noopener">https://t.co/VhEuXYyADf</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1511070606095269893" title="2022/04/04 19:58:01" target="_blank" rel="nofollow noopener">2 horas ago</a></span> </div> </li> </ul> <a href="//twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a> <div class="clearfix"></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box instagram-lightbox"> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277698973_945812919456688_8604517058192395973_n.webp?stp=dst-jpg&#038;_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dAyFKFzc1GMAX_ojUhf&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9wRnNr7n4oYf95_MlMjhHLfWAonSpRzW1AGX8SJLOlMg&#038;oe=6251094F" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277698973_945812919456688_8604517058192395973_n.webp?stp=dst-jpg&_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=dAyFKFzc1GMAX_ojUhf&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9wRnNr7n4oYf95_MlMjhHLfWAonSpRzW1AGX8SJLOlMg&oe=6251094F', width: 800, height: 800" data-title="Listas las fiestas de mayo en &lt;a href="http://instagram.com/explore/tags/P" target='_blank'&gt;#P&lt;/a&gt; énjamo" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277698973_945812919456688_8604517058192395973_n.webp?stp=dst-jpg&_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=dAyFKFzc1GMAX_ojUhf&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9wRnNr7n4oYf95_MlMjhHLfWAonSpRzW1AGX8SJLOlMg&oe=6251094F" width="320" height="320" alt="Listas las fiestas de mayo en #Pénjamo"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277643088_389858216291147_1209352006185883316_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oSopDaBCr0gAX9-ZO24&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-akwLmPTudsQPDUqax7opKLzLKJgjJBhafDMsLpLXLvA&#038;oe=6250FAC1" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277643088_389858216291147_1209352006185883316_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=oSopDaBCr0gAX9-ZO24&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-akwLmPTudsQPDUqax7opKLzLKJgjJBhafDMsLpLXLvA&oe=6250FAC1', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/personajesguanajuatenses" target='_blank'&gt;#personajesguanajuatenses&lt;/a&gt; Alicia “la pelé” Vargas, una dobladense destacada en el deporte nacional, teniendo en su historial dos mundiales femeniles donde proporcionó 5 goles entre las dos justas deportivas. ¿Conoces algún deportista destacado? &lt;a href="http://instagram.com/explore/tags/manueldoblado" target='_blank'&gt;#manueldoblado&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/futbol" target='_blank'&gt;#futbol&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/femenil" target='_blank'&gt;#femenil&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/personajes" target='_blank'&gt;#personajes&lt;/a&gt; Síguenos en nuestras redes&hellip;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277643088_389858216291147_1209352006185883316_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=oSopDaBCr0gAX9-ZO24&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-akwLmPTudsQPDUqax7opKLzLKJgjJBhafDMsLpLXLvA&oe=6250FAC1" width="320" height="320" alt="#personajesguanajuatenses Alicia “la pelé” Vargas, una dobladense destacada en el deporte nacional, teniendo en su historial dos mundiales femeniles donde proporcionó 5 goles entre las dos justas deportivas. ¿Conoces algún deportista destacado? #manueldoblado #futbol #femenil #personajes Síguenos en nuestras redes&hellip;"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277488313_147689571066425_2131285741488599982_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=bIF1AxzLpssAX8m4xDd&#038;_nc_oc=AQkKs0A-rw7qqG2zq6X6jP30D8dOw2_Ut-uZp4ZjAfjbrMT4r-YGVl4xc9SAj7zsWsk&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-ikaVkjheN7UPEtOSJdxclGFOrolvPCrQDW0o934SAjQ&#038;oe=624FEA7E" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277488313_147689571066425_2131285741488599982_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=bIF1AxzLpssAX8m4xDd&_nc_oc=AQkKs0A-rw7qqG2zq6X6jP30D8dOw2_Ut-uZp4ZjAfjbrMT4r-YGVl4xc9SAj7zsWsk&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-ikaVkjheN7UPEtOSJdxclGFOrolvPCrQDW0o934SAjQ&oe=624FEA7E', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotodeldia" target='_blank'&gt;#fotodeldia&lt;/a&gt; Una bonita postal de la zona centro donde se eleva esplendorosa y enigmática la catedral de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; junto a su jacaranda que ya florece hermosa. ¿Que es lo que más te gusta de Irapuato? &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/postales" target='_blank'&gt;#postales&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/jacarandas" target='_blank'&gt;#jacarandas&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/templos" target='_blank'&gt;#templos&lt;/a&gt; 💒🍓🌸🌷&hellip;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277488313_147689571066425_2131285741488599982_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=bIF1AxzLpssAX8m4xDd&_nc_oc=AQkKs0A-rw7qqG2zq6X6jP30D8dOw2_Ut-uZp4ZjAfjbrMT4r-YGVl4xc9SAj7zsWsk&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-ikaVkjheN7UPEtOSJdxclGFOrolvPCrQDW0o934SAjQ&oe=624FEA7E" width="320" height="320" alt="#fotodeldia Una bonita postal de la zona centro donde se eleva esplendorosa y enigmática la catedral de #Irapuato junto a su jacaranda que ya florece hermosa. ¿Que es lo que más te gusta de Irapuato? @irapuatogob #postales #jacarandas #templos 💒🍓🌸🌷&hellip;"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277112839_484947366610835_6304411965790879416_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nN0QzZ3KigAAX_QsI43&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-MjZ6w-wB70oxkCR4-oD4KD6YNgk3iLm8X0P5XlXvHBQ&#038;oe=624FA414" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277112839_484947366610835_6304411965790879416_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=nN0QzZ3KigAAX_QsI43&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-MjZ6w-wB70oxkCR4-oD4KD6YNgk3iLm8X0P5XlXvHBQ&oe=624FA414', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/benitoguerra" target='_blank'&gt;@benitoguerra&lt;/a&gt; tendrá participación en el &lt;a href="http://instagram.com/explore/tags/rallyofnationsgto" target='_blank'&gt;#rallyofnationsgto&lt;/a&gt; junto a su padre para representar a el equipo &lt;a href="http://instagram.com/explore/tags/M" target='_blank'&gt;#M&lt;/a&gt; éxico 1 ¿Acudirás al rally este próximo 1 de abril? 🏎🏎🚗🚗 &lt;a href="http://instagram.com/visit_guanajuato" target='_blank'&gt;@visit_guanajuato&lt;/a&gt; &lt;a href="http://instagram.com/gobiernogto" target='_blank'&gt;@gobiernogto&lt;/a&gt; &lt;a href="http://instagram.com/tequilacorralejo" target='_blank'&gt;@tequilacorralejo&lt;/a&gt; 📸 Francisco Somoza Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277112839_484947366610835_6304411965790879416_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=nN0QzZ3KigAAX_QsI43&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-MjZ6w-wB70oxkCR4-oD4KD6YNgk3iLm8X0P5XlXvHBQ&oe=624FA414" width="320" height="320" alt="@benitoguerra tendrá participación en el #rallyofnationsgto junto a su padre para representar a el equipo #México 1 ¿Acudirás al rally este próximo 1 de abril? 🏎🏎🚗🚗 @visit_guanajuato @gobiernogto @tequilacorralejo 📸 Francisco Somoza Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277114688_463189095531335_8778572730346028671_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=C1QrF4LI81AAX-W6BRK&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_VbLxAdQ_Ge9zfgPeoT_FpwCPlGchiSFN7MmfUorNWJw&#038;oe=624F4191" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277114688_463189095531335_8778572730346028671_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=C1QrF4LI81AAX-W6BRK&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_VbLxAdQ_Ge9zfgPeoT_FpwCPlGchiSFN7MmfUorNWJw&oe=624F4191', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotodeld" target='_blank'&gt;#fotodeld&lt;/a&gt; ía “Señor te pedimos por las personas que viven en situación de calle, cuídalos, protégelos y que nunca les falte el pan” &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/calle" target='_blank'&gt;#calle&lt;/a&gt; &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; 🍓 📸 Francisco Somoza Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277114688_463189095531335_8778572730346028671_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=C1QrF4LI81AAX-W6BRK&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_VbLxAdQ_Ge9zfgPeoT_FpwCPlGchiSFN7MmfUorNWJw&oe=624F4191" width="320" height="320" alt="#fotodeldía “Señor te pedimos por las personas que viven en situación de calle, cuídalos, protégelos y que nunca les falte el pan” #Irapuato #calle @irapuatogob 🍓 📸 Francisco Somoza Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277113344_343315687748377_8213682885137451773_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0A6qW4KqRGEAX9pl50O&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9Q7byT7k3SbwvVBFe928yZGHEo3QPqoT6MnpxOX9iWPQ&#038;oe=624F359D" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277113344_343315687748377_8213682885137451773_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=0A6qW4KqRGEAX9pl50O&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9Q7byT7k3SbwvVBFe928yZGHEo3QPqoT6MnpxOX9iWPQ&oe=624F359D', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotogaleria" target='_blank'&gt;#fotogaleria&lt;/a&gt; Con un gran espectáculo circense, el circo &lt;a href="http://instagram.com/circoatayde" target='_blank'&gt;@circoatayde&lt;/a&gt; genera cientos de sonrisas en la &lt;a href="http://instagram.com/feriadelasfresas" target='_blank'&gt;@feriadelasfresas&lt;/a&gt; ¿Ya disfrutaste de este gran espectaculo? &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; 🎡🎟🎪🤡🤹‍♀️ 📸 Francisco Somoza Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277113344_343315687748377_8213682885137451773_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=0A6qW4KqRGEAX9pl50O&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9Q7byT7k3SbwvVBFe928yZGHEo3QPqoT6MnpxOX9iWPQ&oe=624F359D" width="320" height="320" alt="#fotogaleria Con un gran espectáculo circense, el circo @circoatayde genera cientos de sonrisas en la @feriadelasfresas ¿Ya disfrutaste de este gran espectaculo? @irapuatogob #Irapuato 🎡🎟🎪🤡🤹‍♀️ 📸 Francisco Somoza Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277170655_384150563238062_346585547519592025_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ubtvZtSEUWcAX9uVjcZ&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8SvGKPrUVdL4DNO3jnmEpbOhXmcnL-SHZ1DOUf1XV08Q&#038;oe=624F312D" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277170655_384150563238062_346585547519592025_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=ubtvZtSEUWcAX9uVjcZ&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8SvGKPrUVdL4DNO3jnmEpbOhXmcnL-SHZ1DOUf1XV08Q&oe=624F312D', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/Datodeld" target='_blank'&gt;#Datodeld&lt;/a&gt; ía &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; registra al momento mil quinientas noventa y tres muertes por &lt;a href="http://instagram.com/explore/tags/covid_19" target='_blank'&gt;#covid_19&lt;/a&gt; durante lo que va de esta pandemia, esto basado en datos de la &lt;a href="http://instagram.com/saludguanajuato" target='_blank'&gt;@saludguanajuato&lt;/a&gt; &lt;a href="http://instagram.com/gobiernogto" target='_blank'&gt;@gobiernogto&lt;/a&gt; &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; 🦠🙎🏽‍♂️🙎🏽😷 📸 Francisco Somoza Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277170655_384150563238062_346585547519592025_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=ubtvZtSEUWcAX9uVjcZ&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8SvGKPrUVdL4DNO3jnmEpbOhXmcnL-SHZ1DOUf1XV08Q&oe=624F312D" width="320" height="320" alt="#Datodeldía #Irapuato registra al momento mil quinientas noventa y tres muertes por #covid_19 durante lo que va de esta pandemia, esto basado en datos de la @saludguanajuato @gobiernogto @irapuatogob 🦠🙎🏽‍♂️🙎🏽😷 📸 Francisco Somoza Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277081738_321574863286096_8057962399524910234_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OidfTBQ48UQAX9e4SwE&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT91T05ZjV4CSdD5P_NGjCGzd-NrXNR5cIqHtTKKttEnJQ&#038;oe=62500C76" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277081738_321574863286096_8057962399524910234_n.webp?stp=dst-jpg&_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=OidfTBQ48UQAX9e4SwE&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT91T05ZjV4CSdD5P_NGjCGzd-NrXNR5cIqHtTKKttEnJQ&oe=62500C76', width: 800, height: 800" data-title="🛑 LAS TAQUILLAS DE PLAZA REVOLUCIÓN YA ESTÁN ABIERTAS 🛑 ⚠️Aparta tu lugar ⚠️ Irapuato, Gto. Se vuelve a vestir de Luces 🐂❤️ Alternan: ♉️Leo Valadez ♉️Diego San Román ♉️Miguel Aguilar 🐂Con 6 Toros de Rancho Seco🐂 Compra tus boletos&hellip;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/277081738_321574863286096_8057962399524910234_n.webp?stp=dst-jpg&_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=OidfTBQ48UQAX9e4SwE&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT91T05ZjV4CSdD5P_NGjCGzd-NrXNR5cIqHtTKKttEnJQ&oe=62500C76" width="320" height="320" alt="🛑 LAS TAQUILLAS DE PLAZA REVOLUCIÓN YA ESTÁN ABIERTAS 🛑 ⚠️Aparta tu lugar ⚠️ Irapuato, Gto. Se vuelve a vestir de Luces 🐂❤️ Alternan: ♉️Leo Valadez ♉️Diego San Román ♉️Miguel Aguilar 🐂Con 6 Toros de Rancho Seco🐂 Compra tus boletos&hellip;"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/276136769_279442690882831_8728872177966405285_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RIZhLMB3KfsAX_Og5wW&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_5VEDvlJmJ6YcZlXXyX5PnxCnnd-TbDvIIeQA5xKuFkA&#038;oe=624FAAFC" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/276136769_279442690882831_8728872177966405285_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=RIZhLMB3KfsAX_Og5wW&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_5VEDvlJmJ6YcZlXXyX5PnxCnnd-TbDvIIeQA5xKuFkA&oe=624FAAFC', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotogaleria" target='_blank'&gt;#fotogaleria&lt;/a&gt; &lt;a href="http://instagram.com/hugoadrian_oficial" target='_blank'&gt;@hugoadrian_oficial&lt;/a&gt; y &lt;a href="http://instagram.com/remmyvalenzuela" target='_blank'&gt;@remmyvalenzuela&lt;/a&gt; estuvieron en la &lt;a href="http://instagram.com/feriadelasfresas" target='_blank'&gt;@feriadelasfresas&lt;/a&gt; ¿Tú ya fuiste a la feria? &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; &lt;a href="http://instagram.com/gobiernogto" target='_blank'&gt;@gobiernogto&lt;/a&gt; 🎡🎢🍓🎟 📸 Francisco Somoza Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/276136769_279442690882831_8728872177966405285_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=RIZhLMB3KfsAX_Og5wW&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_5VEDvlJmJ6YcZlXXyX5PnxCnnd-TbDvIIeQA5xKuFkA&oe=624FAAFC" width="320" height="320" alt="#fotogaleria @hugoadrian_oficial y @remmyvalenzuela estuvieron en la @feriadelasfresas ¿Tú ya fuiste a la feria? @irapuatogob @gobiernogto 🎡🎢🍓🎟 📸 Francisco Somoza Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> </div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Termina Feria de las Fresas con 300 mil visitantes y dos autos robados" href="/termina-feria-de-las-fresas-con-300-mil-visitantes-y-dos-autos-robados/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/03/feria-irapuato.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/termina-feria-de-las-fresas-con-300-mil-visitantes-y-dos-autos-robados/">Termina Feria de las Fresas con 300 mil visitantes y dos autos robados</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 abril, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="5 de los 6 balnearios de Abasolo funcionarán en Semana Santa" href="/5-de-los-6-balnearios-de-abasolo-funcionaran-en-semana-santa/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/04/caldera-banistas-covid-pandemia-abasolo.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/5-de-los-6-balnearios-de-abasolo-funcionaran-en-semana-santa/">5 de los 6 balnearios de Abasolo funcionarán en Semana Santa</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 abril, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Denuncian poste de luz en mal estado en calle Leandro Valle" href="/denuncian-poste-de-luz-en-mal-estado-en-calle-leandro-valle/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/poste-de-luz-centro-2.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/denuncian-poste-de-luz-en-mal-estado-en-calle-leandro-valle/">Denuncian poste de luz en mal estado en calle Leandro Valle</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 abril, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Cierran escuelas por la inseguridad que se vive en Pueblo Nuevo" href="/cierran-escuelas-por-la-inseguridad-que-se-vive-en-pueblo-nuevo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/Pueblo-Nuevo-4.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/cierran-escuelas-por-la-inseguridad-que-se-vive-en-pueblo-nuevo/">Cierran escuelas por la inseguridad que se vive en Pueblo Nuevo</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 abril, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Fomentan símbolos patrios en escuelas de Irapuato" href="/fomentan-simbolos-patrios-en-escuelas-de-irapuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/Honores-la-Bandera-2.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/fomentan-simbolos-patrios-en-escuelas-de-irapuato/">Fomentan símbolos patrios en escuelas de Irapuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">4 abril, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"Critican%20a%20presentador%20de%20los%20Grammy%20por%20decir%20que%20Vicente%20Fern%C3%A1ndez%20no%20asisti%C3%B3","share_link":"https:\/\/wp.me\/p3y6vU-OJ1","share_full_link":"https:\/\/notus.com.mx\/critican-a-presentador-de-los-grammy-por-decir-que-vicente-fernandez-no-asistio\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/04\/vicente-fernandez-grammys.jpg?fit=1000%2C490&ssl=1","id":194991,"url":"https:\/\/notus.com.mx\/critican-a-presentador-de-los-grammy-por-decir-que-vicente-fernandez-no-asistio\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=194991&amp;action=edit","title":"Critican a presentador de los Grammy por decir que Vicente Fern\u00e1ndez no asisti\u00f3","src":"https:\/\/notus.com.mx\/critican-a-presentador-de-los-grammy-por-decir-que-vicente-fernandez-no-asistio\/?tie-ajax-post=1"},{"share_title":"Mexicana%20evita%20condena%20de%20100%20latigazos%20tras%20denunciar%20abuso%20en%20Qatar","share_link":"https:\/\/wp.me\/p3y6vU-OIY","share_full_link":"https:\/\/notus.com.mx\/mexicana-evita-condena-de-100-latigazos-tras-denunciar-abuso-en-qatar\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/04\/latigazos-catar.jpg?fit=1000%2C490&ssl=1","id":194988,"url":"https:\/\/notus.com.mx\/mexicana-evita-condena-de-100-latigazos-tras-denunciar-abuso-en-qatar\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=194988&amp;action=edit","title":"Mexicana evita condena de 100 latigazos tras denunciar abuso en Qatar","src":"https:\/\/notus.com.mx\/mexicana-evita-condena-de-100-latigazos-tras-denunciar-abuso-en-qatar\/?tie-ajax-post=1"},{"share_title":"Ucrania%20pide%20a%20M%C3%A9xico%20sumarse%20a%20condena%20por%20masacre%20en%20Bucha","share_link":"https:\/\/wp.me\/p3y6vU-OIV","share_full_link":"https:\/\/notus.com.mx\/ucrania-pide-a-mexico-sumarse-a-condena-por-masacre-en-bucha\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/04\/bucha.jpg?fit=1000%2C490&ssl=1","id":194985,"url":"https:\/\/notus.com.mx\/ucrania-pide-a-mexico-sumarse-a-condena-por-masacre-en-bucha\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=194985&amp;action=edit","title":"Ucrania pide a M\u00e9xico sumarse a condena por masacre en Bucha","src":"https:\/\/notus.com.mx\/ucrania-pide-a-mexico-sumarse-a-condena-por-masacre-en-bucha\/?tie-ajax-post=1"},{"share_title":"Encuentran%20a%202%20en%20fosa%20clandestina%20en%20Irapuato","share_link":"https:\/\/wp.me\/p3y6vU-OIP","share_full_link":"https:\/\/notus.com.mx\/encuentran-a-2-en-fosa-clandestina-en-irapuato\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2021\/11\/fosa_panda.jpg?fit=1000%2C563&ssl=1","id":194979,"url":"https:\/\/notus.com.mx\/encuentran-a-2-en-fosa-clandestina-en-irapuato\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=194979&amp;action=edit","title":"Encuentran a 2 en fosa clandestina en Irapuato","src":"https:\/\/notus.com.mx\/encuentran-a-2-en-fosa-clandestina-en-irapuato\/?tie-ajax-post=1"},{"share_title":"15%20hect%C3%A1reas%20de%20la%20Sierra%20de%20P%C3%A9njamo%2C%20fueron%20consumidas%20por%20el%20fuego","share_link":"https:\/\/wp.me\/p3y6vU-OIK","share_full_link":"https:\/\/notus.com.mx\/15-hectareas-de-la-sierra-de-penjamo-fueron-consumidas-por-el-fuego\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/04\/PC-Penjamo.jpg?fit=1000%2C750&ssl=1","id":194974,"url":"https:\/\/notus.com.mx\/15-hectareas-de-la-sierra-de-penjamo-fueron-consumidas-por-el-fuego\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=194974&amp;action=edit","title":"15 hect\u00e1reas de la Sierra de P\u00e9njamo, fueron consumidas por el fuego","src":"https:\/\/notus.com.mx\/15-hectareas-de-la-sierra-de-penjamo-fueron-consumidas-por-el-fuego\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/termina-feria-de-las-fresas-con-300-mil-visitantes-y-dos-autos-robados/"> <span class="date meta-item tie-icon">4 abril, 2022</span> <h3>Termina Feria de las Fresas con 300 mil visitantes y dos autos robados</h3> </a> </li> <li class="widget-single-post-item"> <a href="/5-de-los-6-balnearios-de-abasolo-funcionaran-en-semana-santa/"> <span class="date meta-item tie-icon">4 abril, 2022</span> <h3>5 de los 6 balnearios de Abasolo funcionarán en Semana Santa</h3> </a> </li> <li class="widget-single-post-item"> <a href="/denuncian-poste-de-luz-en-mal-estado-en-calle-leandro-valle/"> <span class="date meta-item tie-icon">4 abril, 2022</span> <h3>Denuncian poste de luz en mal estado en calle Leandro Valle</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>132K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,400</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;url=https://wp.me/p3y6vU-OJc&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-OJc&#038;description=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/04/DSC_0060-1-scaled.jpg?fit=2560%2C1702&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-OJc&#038;title=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-OJc&#038;text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-OJc&redirect_uri=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-OJc&#038;redirect_uri=https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada%20https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-OJc&text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20Mesa%20Interinstitucional%20para%20la%20Prevenci%C3%B3n%20de%20las%20Adicciones%20en%20el%20municipio%20de%20Manuel%20Doblado%20qued%C3%B3%20oficialmente%20instaurada%20https://wp.me/p3y6vU-OJc" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe src="//snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px"></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202214.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'52457202',post:'195002',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '195002' ]);
</script> <script type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 