<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png' type='image/png'>
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png' type='image/png'>
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere | Periódico Notus</title>
	<meta name="description" content="Pénjamo, Guanajuato.- Un trabajador del servicio de limpia cayó del camión en el que trabajaba y fue arrollado por la misma unidad. El gobierno municipal de Pénjamo lamento el fallecimiento." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere | Periódico Notus" />
	<meta property="og:description" content="Pénjamo, Guanajuato.- Un trabajador del servicio de limpia cayó del camión en el que trabajaba y fue arrollado por la misma unidad. El gobierno municipal de Pénjamo lamento el fallecimiento." />
	<meta property="og:url" content="https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" />
	<meta property="og:site_name" content="Periódico Notus" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
	<meta property="article:published_time" content="2020-08-06T21:31:44+00:00" />
	<meta property="og:image" content="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?fit=920%2C450&#038;ssl=1" />
	<meta property="og:image:width" content="920" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Peri\u00f3dico Notus","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Peri\u00f3dico Notus"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?fit=920%2C450&ssl=1","width":920,"height":450},{"@type":"WebPage","@id":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#webpage","url":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/","name":"Cae de cami\u00f3n de servicio de limpia, es atropellado por la misma unidad y muere | Peri\u00f3dico Notus","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#primaryimage"},"datePublished":"2020-08-06T21:31:44+00:00","dateModified":"2020-08-06T21:31:44+00:00","description":"P\u00e9njamo, Guanajuato.- Un trabajador del servicio de limpia cay\u00f3 del cami\u00f3n en el que trabajaba y fue arrollado por la misma unidad. El gobierno municipal de P\u00e9njamo lamento el fallecimiento.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/"]}]},{"@type":"Article","@id":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#article","isPartOf":{"@id":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb"},"headline":"Cae de cami\u00f3n de servicio de limpia, es atropellado por la misma unidad y muere","datePublished":"2020-08-06T21:31:44+00:00","dateModified":"2020-08-06T21:31:44+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#webpage"},"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#primaryimage"},"keywords":"accidente,basura,camion,limpia,penjamo,trabajador","articleSection":"En Rojo","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#respond"]}]},{"@type":["Person"],"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb","name":"Redacci\u00f3n"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere del feed" href="https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notus.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- notus.com.mx is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://notus.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://notus.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/smooth-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://notus.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notus.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p3y6vU-FcU' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fcae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fcae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- End Alexa ========== -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->
<!-- Adsense -->
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense -->
<meta name="theme-color" content="#e74c3c" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-158404 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-7 full-width-title-full-width-media is-standard-format has-mobile-share hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						jueves, agosto 6 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de última hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notus.com.mx/transito-y-aseguradora-qualitas-acosan-a-conductora-tras-accidente-video/">Tránsito y aseguradora Quálitas “acosan” a conductora tras accidente (video)</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/">Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/en-proximos-dias-se-dara-a-conocer-sobre-la-devolucion-del-dinero-de-los-boletos-del-palenque-de-la-feria/">En próximos días se dará a conocer sobre la devolución del dinero de los boletos del palenque de la feria</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/itesi-eleva-costo-de-inscripcion-alumnos-se-manifiestan/">ITESI eleva costo de inscripción; alumnos se manifiestan</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/el-tener-el-semaforo-en-naranja-no-quiere-decir-que-sea-un-arranque-de-salida-porque-nos-puede-ir-peor-dijo-el-alcalde-ricardo-ortiz/">“El tener el semáforo en naranja no quiere decir que sea un arranque de salida porque nos puede ir peor” dijo el Alcalde Ricardo Ortiz</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/muchacha-brutalmente-golpeada-por-amigo-en-irapuato/">Muchacha brutalmente golpeada por “amigo”, en Irapuato</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/salamanca-y-sus-tradicionales-nieves-don-cuco/">Salamanca y sus tradicionales Nieves Don Cuco</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/fondo-despensa-mx-una-alternativa-a-crisis-de-coronavirus/">FONDO DESPENSA MX una alternativa a crisis de coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/expo-mipyme-se-realizara-de-manera-virtual/">Expo MIPyME: se realizara de manera virtual</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/no-hemos-recibido-apoyo-del-municipio-estado-o-federacion-comerciantes-abasolo/">No hemos recibido apoyo del municipio, estado o federación: Comerciantes Abasolo</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Periódico Notus" href="https://notus.com.mx/">
				
					<img  alt="Periódico Notus"  width="270" height="80" style="max-height:80px; width: auto;" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="logo_normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_normal" width="270" height="80" style="max-height:80px; width: auto;"></noscript>
					<img  alt="Periódico Notus"  width="270" height="80" style="max-height:80px; width: auto;" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="logo_2x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_2x" width="270" height="80" style="max-height:80px; width: auto;"></noscript>
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="text-align: center; " id="notus-1018429256"><a href="https://www.ugto.mx/accionesug/desarrollo-academico" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/08/becas-ug-banner-06082020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/08/becas-ug-banner-06082020.jpg" /></noscript></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="https://notus.com.mx/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="https://notus.com.mx/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="https://notus.com.mx/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102078"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97190 tie-current-menu"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="fa fa-television"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-157141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157141 menu-item-has-icon"><a href="https://notus.com.mx/columnas/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> Columnas</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-157142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157142"><a href="https://notus.com.mx/columnas/campanas-politicas/">Campanas Políticas</a></li>
	<li id="menu-item-157143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157143"><a href="https://notus.com.mx/columnas/independencia-emocional/">Independencia Emocional</a></li>
	<li id="menu-item-157144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157144"><a href="https://notus.com.mx/columnas/la_columna_de_dvinci/">La columna de D&#8217;Vinci</a></li>
	<li id="menu-item-157145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157145"><a href="https://notus.com.mx/columnas/makabrown/">MakaBrown</a></li>
	<li id="menu-item-157146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157146"><a href="https://notus.com.mx/columnas/mujeres-adelante/">Mujeres Adelante</a></li>
	<li id="menu-item-157147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157147"><a href="https://notus.com.mx/columnas/no-todo-esta-perdido/">No Todo Está Perdido</a></li>
	<li id="menu-item-157148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157148"><a href="https://notus.com.mx/columnas/puntos-editoriales/">Puntos Editoriales</a></li>
	<li id="menu-item-157149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157149"><a href="https://notus.com.mx/columnas/saludablemente-en-paz/">Saludablemente en Paz</a></li>
	<li id="menu-item-157150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157150"><a href="https://notus.com.mx/columnas/un-paseo-por-el-tiempo/">Un Paseo Por El Tiempo</a></li>
	<li id="menu-item-157480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157480"><a href="https://notus.com.mx/columnas/tecnologicamente-hablando/">Tecnológicamente Hablando</a></li>
	<li id="menu-item-157481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157481"><a href="https://notus.com.mx/columnas/hablemos-de-deportes/">Hablemos de Deportes</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere</h1>

		
			<h2 class="entry-sub-title">El gobierno municipal de Pénjamo lamento el fallecimiento</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://notus.com.mx/author/redaccion/" class="author-name" title="Redacción"><span class="fa fa-user" aria-hidden="true"></span> Redacción</a>
					</span>
				</span></span><span class="date meta-item fa-before">6 agosto, 2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div class="container"></div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><a href="http://www.japami.gob.mx/japami-irapuato/medidas-preventivas-covid19/" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" /></noscript></a></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;title=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;name=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="tumblr-share-btn equal-width"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;description=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;media=https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=780%2C450&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;title=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="reddit-share-btn equal-width"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="pocket-share-btn equal-width"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere%20https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere%20https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;body=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="aligncenter size-full wp-image-120139 jetpack-lazy-image" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=708%2C346&#038;ssl=1" alt width="708" height="346" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?w=920&amp;ssl=1 920w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=640%2C313&amp;ssl=1 640w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=320%2C157&amp;ssl=1 320w" data-lazy-sizes="(max-width: 708px) 100vw, 708px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=708%2C346&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-120139" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=708%2C346&#038;ssl=1" alt="" width="708" height="346" srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?w=920&amp;ssl=1 920w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=640%2C313&amp;ssl=1 640w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=320%2C157&amp;ssl=1 320w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></noscript></p>
<p><strong>Pénjamo, Guanajuato.- </strong>Un trabajador del servicio de limpia cayó del camión en el que trabajaba y fue arrollado por la misma unidad. El gobierno municipal de Pénjamo lamento el fallecimiento.</p>
<p>El accidente se registró la mañana de este jueves, mientras Jesús Vázquez Hernández realizaba su trabajo en una de las rutas de recolección de basura matutina que circulaba por la calle Padre Guevara casi esquina con calle Arteaga en el municipio de Pénjamo.</p>
<p>Según la información proporcionada por testigos del siniestro, el hombre iba fuera de la cabina de la unidad al momento del accidente.</p>
<p>El afectado llevaba trabajando en el servicio de limpia desde hace 6 años.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			<div class="stream-item stream-item-below-post-content"><a href="https://t.me/agencianotus" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/07/suscribete-telegram.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/07/suscribete-telegram.jpg" /></noscript></a></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-08-06T16:31:44-05:00","datePublished":"2020-08-06T16:31:44-05:00","dateModified":"2020-08-06T16:31:44-05:00","headline":"Cae de cami\u00f3n de servicio de limpia, es atropellado por la misma unidad y muere","name":"Cae de cami\u00f3n de servicio de limpia, es atropellado por la misma unidad y muere","keywords":"accidente,basura,camion,limpia,penjamo,trabajador","url":"https:\/\/notus.com.mx\/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere\/","description":"P\u00e9njamo, Guanajuato.- Un trabajador del servicio de limpia cay\u00f3 del cami\u00f3n en el que trabajaba y fue arrollado por la misma unidad. El gobierno municipal de P\u00e9njamo lamento el fallecimiento. El accide","copyrightYear":"2020","articleSection":"En Rojo","articleBody":"\r\n\r\nP\u00e9njamo, Guanajuato.- Un trabajador del servicio de limpia cay\u00f3 del cami\u00f3n en el que trabajaba y fue arrollado por la misma unidad. El gobierno municipal de P\u00e9njamo lamento el fallecimiento.\r\n\r\nEl accidente se registr\u00f3 la ma\u00f1ana de este jueves, mientras Jes\u00fas V\u00e1zquez Hern\u00e1ndez realizaba su trabajo en una de las rutas de recolecci\u00f3n de basura matutina que circulaba por la calle Padre Guevara casi esquina con calle Arteaga en el municipio de P\u00e9njamo.\r\n\r\nSeg\u00fan la informaci\u00f3n proporcionada por testigos del siniestro, el hombre iba fuera de la cabina de la unidad al momento del accidente.\r\n\r\nEl afectado llevaba trabajando en el servicio de limpia desde hace 6 a\u00f1os.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Peri\u00f3dico Notus","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2017\/08\/logo_notus_2015.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere\/"},"author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/notus.com.mx\/author\/redaccion\/"},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2018\/11\/recolector-basura-panda.jpg?fit=920%2C450&ssl=1","width":920,"height":450}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;title=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;name=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="tumblr-share-btn equal-width"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;description=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;media=https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=780%2C450&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;title=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="reddit-share-btn equal-width"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://web.skype.com/share?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&#038;text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="skype-share-btn equal-width"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere%20https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere%20https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;body=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="7625482344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/sembrador-de-droga.jpg?fit=800%2C500&amp;ssl=1)" class="slide slide-id-158191 tie-slide-1 tie-standard">
					<a href="https://notus.com.mx/suspenden-a-policia-que-le-sembro-droga-a-un-motociclista/" class="all-over-thumb-link" aria-label="Suspenden a policía que le «sembró» droga a un motociclista"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">4 agosto, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/suspenden-a-policia-que-le-sembro-droga-a-un-motociclista/">Suspenden a policía que le «sembró» droga a un motociclista</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/trasladan-marro-puentecillas-guanajuato.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-158189 tie-slide-2 tie-standard">
					<a href="https://notus.com.mx/trasladan-a-el-marro-al-penal-de-puentecillas/" class="all-over-thumb-link" aria-label="Trasladan a «El Marro” al penal de Puentecillas"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">4 agosto, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/trasladan-a-el-marro-al-penal-de-puentecillas/">Trasladan a «El Marro” al penal de Puentecillas</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/ejecutado_embolsado_guanajuato.jpg?fit=800%2C600&amp;ssl=1)" class="slide slide-id-158182 tie-slide-3 tie-standard">
					<a href="https://notus.com.mx/dos-asesinatos-ligados-a-el-marro-a-24-de-su-detencion/" class="all-over-thumb-link" aria-label="Dos asesinatos ligados a “El Marro” a 24 de su detención"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 agosto, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/dos-asesinatos-ligados-a-el-marro-a-24-de-su-detencion/">Dos asesinatos ligados a “El Marro” a 24 de su detención</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/08/accidente-queretaro-irapuato.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-158176 tie-slide-4 tie-standard">
					<a href="https://notus.com.mx/vuelca-camion-en-la-queretaro-irapuato/" class="all-over-thumb-link" aria-label="Vuelca camión en la Querétaro-Irapuato"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 agosto, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/vuelca-camion-en-la-queretaro-irapuato/">Vuelca camión en la Querétaro-Irapuato</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/cruz-roja-penjamo.jpg?fit=800%2C500&amp;ssl=1)" class="slide slide-id-158001 tie-slide-5 tie-standard">
					<a href="https://notus.com.mx/mueren-cuatro-policias-tras-accidente-en-penjamo/" class="all-over-thumb-link" aria-label="Mueren cuatro policías tras accidente en Pénjamo"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">1 agosto, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/mueren-cuatro-policias-tras-accidente-en-penjamo/">Mueren cuatro policías tras accidente en Pénjamo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/B337.jpg?fit=1280%2C726&amp;ssl=1)" class="slide slide-id-157926 tie-slide-6 tie-standard">
					<a href="https://notus.com.mx/un-arsenal-drogas-explosivos-y-la-desarticulacion-de-peligroso-grupo-criminal-son-resultados-de-trabajo-coordinado-de-la-fge-y-sspe/" class="all-over-thumb-link" aria-label="Un arsenal, drogas, explosivos y la desarticulación de peligroso grupo criminal son resultados de trabajo coordinado de la FGE y SSPE"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">31 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/un-arsenal-drogas-explosivos-y-la-desarticulacion-de-peligroso-grupo-criminal-son-resultados-de-trabajo-coordinado-de-la-fge-y-sspe/">Un arsenal, drogas, explosivos y la desarticulación de peligroso grupo criminal son resultados de trabajo coordinado de la FGE y SSPE</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/ivan-feminicidio-dulce-irapuato.jpg?fit=800%2C452&amp;ssl=1)" class="slide slide-id-157921 tie-slide-1 tie-standard">
					<a href="https://notus.com.mx/detiene-fiscalia-del-estado-a-presunto-asesino-de-dulce/" class="all-over-thumb-link" aria-label="Detiene Fiscalía del Estado a presunto asesino de Dulce"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">31 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/detiene-fiscalia-del-estado-a-presunto-asesino-de-dulce/">Detiene Fiscalía del Estado a presunto asesino de Dulce</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/accidente-silao-cfe.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-157850 tie-slide-2 tie-standard">
					<a href="https://notus.com.mx/trabajador-de-cfe-se-vuelca-en-carretera-silao-guanajuato/" class="all-over-thumb-link" aria-label="Trabajador de CFE se vuelca en carretera Silao-Guanajuato"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/trabajador-de-cfe-se-vuelca-en-carretera-silao-guanajuato/">Trabajador de CFE se vuelca en carretera Silao-Guanajuato</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/dulce-muerta.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-157658 tie-slide-3 tie-standard">
					<a href="https://notus.com.mx/encuentran-a-joven-sin-vida-en-canal-de-riego/" class="all-over-thumb-link" aria-label="Encuentran a joven sin vida en canal de riego"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/encuentran-a-joven-sin-vida-en-canal-de-riego/">Encuentran a joven sin vida en canal de riego</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/5673D59E-CADC-4767-8CB8-3B8996179D4C.jpeg?fit=750%2C437&amp;ssl=1)" class="slide slide-id-157623 tie-slide-4 tie-standard">
					<a href="https://notus.com.mx/secuestran-a-jovenes-de-leon-en-vallarta/" class="all-over-thumb-link" aria-label="Secuestran a jóvenes de León en Vallarta"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-60722" href="https://notus.com.mx/en-rojo/">En Rojo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">25 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/secuestran-a-jovenes-de-leon-en-vallarta/">Secuestran a jóvenes de León en Vallarta</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">4 agosto, 2020</span></div>
															<h3 class="thumb-title">Suspenden a policía que le «sembró» droga a un motociclista</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">4 agosto, 2020</span></div>
															<h3 class="thumb-title">Trasladan a «El Marro” al penal de Puentecillas</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">3 agosto, 2020</span></div>
															<h3 class="thumb-title">Dos asesinatos ligados a “El Marro” a 24 de su detención</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">3 agosto, 2020</span></div>
															<h3 class="thumb-title">Vuelca camión en la Querétaro-Irapuato</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">1 agosto, 2020</span></div>
															<h3 class="thumb-title">Mueren cuatro policías tras accidente en Pénjamo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">31 julio, 2020</span></div>
															<h3 class="thumb-title">Un arsenal, drogas, explosivos y la desarticulación de peligroso grupo criminal son resultados de trabajo coordinado de la FGE y SSPE</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">31 julio, 2020</span></div>
															<h3 class="thumb-title">Detiene Fiscalía del Estado a presunto asesino de Dulce</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">29 julio, 2020</span></div>
															<h3 class="thumb-title">Trabajador de CFE se vuelca en carretera Silao-Guanajuato</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 julio, 2020</span></div>
															<h3 class="thumb-title">Encuentran a joven sin vida en canal de riego</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">25 julio, 2020</span></div>
															<h3 class="thumb-title">Secuestran a jóvenes de León en Vallarta</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notus.com.mx/en-proximos-dias-se-dara-a-conocer-sobre-la-devolucion-del-dinero-de-los-boletos-del-palenque-de-la-feria/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/boletos-palenque-feria-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/en-proximos-dias-se-dara-a-conocer-sobre-la-devolucion-del-dinero-de-los-boletos-del-palenque-de-la-feria/" rel="prev">
					<h3 class="post-title">En próximos días se dará a conocer sobre la devolución del dinero de los boletos del palenque de la feria</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://notus.com.mx/transito-y-aseguradora-qualitas-acosan-a-conductora-tras-accidente-video/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/responsable.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/transito-y-aseguradora-qualitas-acosan-a-conductora-tras-accidente-video/" rel="next">
					<h3 class="post-title">Tránsito y aseguradora Quálitas “acosan” a conductora tras accidente (video)</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='158404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93f8b67564" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Bebé abandonada en baldío de León muere por picaduras de hormiga" href="https://notus.com.mx/bebe-abandonada-en-baldio-de-leon-muere-por-picaduras-de-hormiga/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/picaduras-bebe-hormigas-muere.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Bebé abandonada en baldío de León muere por picaduras de hormiga" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/picaduras-bebe-hormigas-muere.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/picaduras-bebe-hormigas-muere.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/picaduras-bebe-hormigas-muere.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/bebe-abandonada-en-baldio-de-leon-muere-por-picaduras-de-hormiga/">Bebé abandonada en baldío de León muere por picaduras de hormiga</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">20 julio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Eduardo “N” es sentenciado a 15 años de prisión por el homicidio de un hombre ocurrido en una fiesta en Irapuato" href="https://notus.com.mx/eduardo-n-es-sentenciado-a-15-anos-de-prision-por-el-homicidio-de-un-hombre-ocurrido-en-una-fiesta-en-irapuato/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/FOTO-313-IRAPUATO.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Eduardo “N” es sentenciado a 15 años de prisión por el homicidio de un hombre ocurrido en una fiesta en Irapuato" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/FOTO-313-IRAPUATO.jpeg?w=800&amp;ssl=1 800w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/FOTO-313-IRAPUATO.jpeg?resize=640%2C361&amp;ssl=1 640w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/FOTO-313-IRAPUATO.jpeg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/07/FOTO-313-IRAPUATO.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/eduardo-n-es-sentenciado-a-15-anos-de-prision-por-el-homicidio-de-un-hombre-ocurrido-en-una-fiesta-en-irapuato/">Eduardo “N” es sentenciado a 15 años de prisión por el homicidio de un hombre ocurrido en una fiesta en Irapuato</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">19 julio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Hombre atacado a balazos en Avenida Reforma" href="https://notus.com.mx/hombre-atacado-a-balazos-en-avenida-reforma/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/EA11497A-3E6B-419F-98D1-48707FD1D132.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Hombre atacado a balazos en Avenida Reforma" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/EA11497A-3E6B-419F-98D1-48707FD1D132.jpeg?w=1242&amp;ssl=1 1242w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/EA11497A-3E6B-419F-98D1-48707FD1D132.jpeg?resize=640%2C359&amp;ssl=1 640w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/EA11497A-3E6B-419F-98D1-48707FD1D132.jpeg?resize=1024%2C575&amp;ssl=1 1024w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/EA11497A-3E6B-419F-98D1-48707FD1D132.jpeg?resize=390%2C220&amp;ssl=1 390w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/EA11497A-3E6B-419F-98D1-48707FD1D132.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/hombre-atacado-a-balazos-en-avenida-reforma/">Hombre atacado a balazos en Avenida Reforma</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">18 julio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Irapuatenses practicaban el sexo en la panorámica del Pípila en Guanajuato capital" href="https://notus.com.mx/irapuatenses-practicaban-el-sexo-en-la-panoramica-del-pipila-en-guanajuato-capital/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/irapuatenses-cogiendo.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Irapuatenses practicaban el sexo en la panorámica del Pípila en Guanajuato capital" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/irapuatenses-cogiendo.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/irapuatenses-cogiendo.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/irapuatenses-cogiendo.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/irapuatenses-practicaban-el-sexo-en-la-panoramica-del-pipila-en-guanajuato-capital/">Irapuatenses practicaban el sexo en la panorámica del Pípila en Guanajuato capital</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">18 julio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Notus Radio<span class="widget-title-icon fa"></span></div></div><div style="text-align:center;"><audio controls="" preload="none" src="https://cento02.mipanelradio.com/proxy/periodic?mp=/stream"></audio></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons three-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">78.628</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">18.900</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1.827</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-18" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="http://www.irapuato.gob.mx/plandereactivacion/" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/06/banner-ira-18062020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/06/banner-ira-18062020.jpg" /></noscript></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Vecinos denuncian que Quinceañera va a realizar fiesta en Pueblo Nuevo" href="https://notus.com.mx/vecinos-denuncian-que-quinceanera-va-a-realizar-fiesta-en-pueblo-nuevo/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/quinceanera-pueblo-nuevo.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Vecinos denuncian que Quinceañera va a realizar fiesta en Pueblo Nuevo" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/quinceanera-pueblo-nuevo.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/quinceanera-pueblo-nuevo.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/quinceanera-pueblo-nuevo.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/07/quinceanera-pueblo-nuevo.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/vecinos-denuncian-que-quinceanera-va-a-realizar-fiesta-en-pueblo-nuevo/">Vecinos denuncian que Quinceañera va a realizar fiesta en Pueblo Nuevo</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">31 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="“Buscaba tener un gobierno cercano a la gente”: Sixto Zetina" href="https://notus.com.mx/buscaba-tener-un-gobierno-cercano-a-la-gente-sixto-zetina/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/sexito-zetina-familia.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of “Buscaba tener un gobierno cercano a la gente”: Sixto Zetina" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/sexito-zetina-familia.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/sexito-zetina-familia.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/sexito-zetina-familia.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/sexito-zetina-familia.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/buscaba-tener-un-gobierno-cercano-a-la-gente-sixto-zetina/">“Buscaba tener un gobierno cercano a la gente”: Sixto Zetina</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 agosto, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Carta de médicos del IMSS Irapuato a directivos y guanajuatenses" href="https://notus.com.mx/carta-de-medicos-del-imss-irapuato-a-directivos-y-guanajuatenses/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2019/10/imss-Irapuato-Personalizado.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Carta de médicos del IMSS Irapuato a directivos y guanajuatenses" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2019/10/imss-Irapuato-Personalizado.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2019/10/imss-Irapuato-Personalizado.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2019/10/imss-Irapuato-Personalizado.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2019/10/imss-Irapuato-Personalizado.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/carta-de-medicos-del-imss-irapuato-a-directivos-y-guanajuatenses/">Carta de médicos del IMSS Irapuato a directivos y guanajuatenses</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">30 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Regidor de Pénjamo desbarranca “maquina municipal” en obra particular" href="https://notus.com.mx/regidor-de-penjamo-desbarranca-maquina-municipal-en-obra-particular/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-16.10.43.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Regidor de Pénjamo desbarranca “maquina municipal” en obra particular" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-16.10.43.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-16.10.43.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-16.10.43.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-31-at-16.10.43.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/regidor-de-penjamo-desbarranca-maquina-municipal-en-obra-particular/">Regidor de Pénjamo desbarranca “maquina municipal” en obra particular</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">31 julio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Estudiantes del Instituto Irapuato exigen bajar las colegiaturas" href="https://notus.com.mx/estudiantes-del-instituto-irapuato-exigen-bajar-las-colegiaturas/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/alumno-manifestacion-uii.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Estudiantes del Instituto Irapuato exigen bajar las colegiaturas" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/alumno-manifestacion-uii.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/alumno-manifestacion-uii.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/alumno-manifestacion-uii.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/alumno-manifestacion-uii.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/estudiantes-del-instituto-irapuato-exigen-bajar-las-colegiaturas/">Estudiantes del Instituto Irapuato exigen bajar las colegiaturas</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">5 agosto, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-22" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon fa"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Tránsito y aseguradora Quálitas “acosan” a conductora tras accidente (video) <a href="https://t.co/4oefD93Vwn" target="_blank" rel="nofollow noopener">https://t.co/4oefD93Vwn</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1291489733022035969" title="2020/08/06 21:42:01" target="_blank" rel="nofollow noopener">Hace 5 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere <a href="https://t.co/WDdw8vqS6M" target="_blank" rel="nofollow noopener">https://t.co/WDdw8vqS6M</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1291487172525281283" title="2020/08/06 21:31:51" target="_blank" rel="nofollow noopener">Hace 5 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>En próximos días se dará a conocer sobre la devolución del dinero de los boletos del palenque de la feria <a href="https://t.co/lEOXLfEs0x" target="_blank" rel="nofollow noopener">https://t.co/lEOXLfEs0x</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1291483293079212039" title="2020/08/06 21:16:26" target="_blank" rel="nofollow noopener">Hace 5 horas</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="https://www.facebook.com/cueramaro.municipio" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/07/banner-cue-dengue-3.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/07/banner-cue-dengue-3.jpg" /></noscript></a> </div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon fa"></span></div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CDekeD8h7mB"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/116909491_349321509439568_7937361177166158669_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=NDUnb6_G86sAX-ixIbB&oh=1db469ebf68730675223004281f586b4&oe=5F2E982F" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CDSl0oxhM-c"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/116253650_126522872472922_2610423365793705480_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=Qf5yY2lzxHwAX-vwQKw&oh=0edd336d3643b1cbc2430332a97d2b78&oe=5F2EA981" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CDMtLp-BWfx"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/115994470_348416452818680_6841563265472042211_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=2-vqNMlV7Z0AX9N7m1j&oh=052b519f84d636d9950dd07bc908f3c8&oe=5F2E7489" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CC61It-hpRZ"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/109737000_3172144116240037_5038980224802609262_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=FwlvDJ5oTm4AX_e2jkV&oh=093d1b13178b3c061408ae0e4bb2242d&oe=5F2E9F20" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/s1080x1080/106353160_572207620164441_8786553210273593870_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=PSShd6VMAh4AX_ReL47&#038;oh=3b5081a1f9f3409b69db6d3fefdf03f0&#038;oe=5F54BB1B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c265.0.910.910a/s640x640/106353160_572207620164441_8786553210273593870_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=PSShd6VMAh4AX_ReL47&oh=e2ce1e43e2b9743ad5775fe9e83eb697&oe=5F53D640', width: 800, height: 800" data-title="una niña juega en el camellón, mientras su mamá pide dinero en los semáforos de....Irapuato 🍓" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c265.0.910.910a/s640x640/106353160_572207620164441_8786553210273593870_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=PSShd6VMAh4AX_ReL47&oh=e2ce1e43e2b9743ad5775fe9e83eb697&oe=5F53D640" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CCO9L6gBd8_"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/106703451_1149606452082015_7298239262701142196_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=a_zEt_QQZeoAX9ylazf&oh=9927d1ccaf4491cc597ed8b107090653&oe=5F2EC0E3" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBvz-HyhpAZ"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/104297276_322326295437773_7540863675048925161_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=RZ3ll2k6ZHIAX-9tUh_&oh=25bc055fe7dd70225365584cab99647e&oe=5F2E9764" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBeFWnKg1zN"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/104218737_149150816709507_8453891871829300880_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=xs2UWBVk8LkAX9nEs8I&oh=9c2585247517a643decc52aa35935f77&oe=5F2EB90F" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBLrLV6ATJT"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/101979337_560733724588436_7319761700969990282_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=GP0tt-r1ATsAX-DOIPT&oh=ad419afd925e227656a1abe7ca5e03cc&oe=5F2E437E" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Tránsito y aseguradora Quálitas “acosan” a conductora tras accidente (video)" href="https://notus.com.mx/transito-y-aseguradora-qualitas-acosan-a-conductora-tras-accidente-video/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/responsable.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Tránsito y aseguradora Quálitas “acosan” a conductora tras accidente (video)" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/responsable.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/responsable.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/responsable.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/responsable.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/transito-y-aseguradora-qualitas-acosan-a-conductora-tras-accidente-video/">Tránsito y aseguradora Quálitas “acosan” a conductora tras accidente (video)</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 agosto, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere" href="https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2018/11/recolector-basura-panda.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/">Cae de camión de servicio de limpia, es atropellado por la misma unidad y muere</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 agosto, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="En próximos días se dará a conocer sobre la devolución del dinero de los boletos del palenque de la feria" href="https://notus.com.mx/en-proximos-dias-se-dara-a-conocer-sobre-la-devolucion-del-dinero-de-los-boletos-del-palenque-de-la-feria/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/boletos-palenque-feria-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of En próximos días se dará a conocer sobre la devolución del dinero de los boletos del palenque de la feria" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/boletos-palenque-feria-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/boletos-palenque-feria-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/boletos-palenque-feria-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/boletos-palenque-feria-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/en-proximos-dias-se-dara-a-conocer-sobre-la-devolucion-del-dinero-de-los-boletos-del-palenque-de-la-feria/">En próximos días se dará a conocer sobre la devolución del dinero de los boletos del palenque de la feria</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 agosto, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ITESI eleva costo de inscripción; alumnos se manifiestan" href="https://notus.com.mx/itesi-eleva-costo-de-inscripcion-alumnos-se-manifiestan/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/itesi-inscripcion-costo-sube-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of ITESI eleva costo de inscripción; alumnos se manifiestan" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/itesi-inscripcion-costo-sube-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/itesi-inscripcion-costo-sube-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/itesi-inscripcion-costo-sube-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/08/itesi-inscripcion-costo-sube-2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/itesi-eleva-costo-de-inscripcion-alumnos-se-manifiestan/">ITESI eleva costo de inscripción; alumnos se manifiestan</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 agosto, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="“El tener el semáforo en naranja no quiere decir que sea un arranque de salida porque nos puede ir peor” dijo el Alcalde Ricardo Ortiz" href="https://notus.com.mx/el-tener-el-semaforo-en-naranja-no-quiere-decir-que-sea-un-arranque-de-salida-porque-nos-puede-ir-peor-dijo-el-alcalde-ricardo-ortiz/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/semaforo-naranja.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of “El tener el semáforo en naranja no quiere decir que sea un arranque de salida porque nos puede ir peor” dijo el Alcalde Ricardo Ortiz" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/semaforo-naranja.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/semaforo-naranja.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/semaforo-naranja.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/08/semaforo-naranja.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/el-tener-el-semaforo-en-naranja-no-quiere-decir-que-sea-un-arranque-de-salida-porque-nos-puede-ir-peor-dijo-el-alcalde-ricardo-ortiz/">“El tener el semáforo en naranja no quiere decir que sea un arranque de salida porque nos puede ir peor” dijo el Alcalde Ricardo Ortiz</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 agosto, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="5288080770"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered"><img alt=""   width="280" height="47" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img" width="280" height="47"></noscript>

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper image-is-circle is-centered">

					<div class="aboutme-widget-content">Información del suroeste y resto del estado de Guanajuato, nuestro objetivo es informar, elaborar contenidos informativos de agenda, generar productos de interés social y gestionar proyectos que deriven en el bienestar de la sociedad.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Periódico Notus, Derechos Reservados 2020</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere&#038;url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere%20https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/&text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Cae%20de%20cami%C3%B3n%20de%20servicio%20de%20limpia%2C%20es%20atropellado%20por%20la%20misma%20unidad%20y%20muere%20https://notus.com.mx/cae-de-camion-de-servicio-de-limpia-es-atropellado-por-la-misma-unidad-y-muere/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notus.com.mx//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/br-news.js?ver=4.7.2'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'52457202',post:'158404',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '158404' ]);
</script>
<script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>
