<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2017/08/logo_notus_2015.png"> <link rel='preload' as='image' href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?resize=780%2C470&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años - Notus Noticias</title> <meta name="description" content="Pénjamo, Guanajuato.- Bertha Ramírez y Rigoberto Gómez, son un matrimonio penjamense, el cual su amor ha trascendido por más de 50 años."/> <link rel="canonical" href="https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/"/> <meta property="og:locale" content="es_MX"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años - Notus Noticias"/> <meta property="og:description" content="Pénjamo, Guanajuato.- Bertha Ramírez y Rigoberto Gómez, son un matrimonio penjamense, el cual su amor ha trascendido por más de 50 años."/> <meta property="og:url" content="https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/"/> <meta property="og:site_name" content="Notus Noticias"/> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/"/> <meta property="article:published_time" content="2022-02-15T19:11:15+00:00"/> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg"/> <meta property="og:image:width" content="1000"/> <meta property="og:image:height" content="667"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@PeriodicoNotus"/> <meta name="twitter:site" content="@PeriodicoNotus"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Notus Noticias","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es-MX","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Notus Noticias"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Notus Noticias","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notus.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#primaryimage","inLanguage":"es-MX","url":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&ssl=1","contentUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&ssl=1","width":1000,"height":667},{"@type":"WebPage","@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#webpage","url":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/","name":"Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años - Notus Noticias","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#primaryimage"},"datePublished":"2022-02-15T19:11:15+00:00","dateModified":"2022-02-15T19:11:15+00:00","description":"Pénjamo, Guanajuato.- Bertha Ramírez y Rigoberto Gómez, son un matrimonio penjamense, el cual su amor ha trascendido por más de 50 años.","breadcrumb":{"@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/"]}]},{"@type":"BreadcrumbList","@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años"}]},{"@type":"NewsArticle","@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#article","isPartOf":{"@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/472f191e949f064bd96b5158103c1e76"},"headline":"Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años","datePublished":"2022-02-15T19:11:15+00:00","dateModified":"2022-02-15T19:11:15+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#webpage"},"wordCount":245,"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&ssl=1","keywords":["amor","historias","matrimonio","pareja","Pénjamo"],"articleSection":["Destacadas","Pénjamo"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/472f191e949f064bd96b5158103c1e76","name":"Rubí Cetina","url":"https://notus.com.mx/author/rubi-cetina/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años RSS de los comentarios" href="feed/"/> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <link rel='stylesheet' id='mediaelement-css' href="//c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='wp-mediaelement-css' href="//c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css" type='text/css' media='all'/> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5" type='text/css' media='all'/> <link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all'/> <link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media='print'/> <link rel='stylesheet' id='__EPYT__style-css' href="/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4" type='text/css' media='all'/> <style id='__EPYT__style-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/10.6/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","security":"b711cb3f5d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/notus.com.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/notus.com.mx\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/192862"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <meta name="generator" content="WordPress 5.9"/> <link rel='shortlink' href="//wp.me/p3y6vU-OaG"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fbertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fbertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos%2F&#038;format=xml"/> <style type='text/css'>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png"/> <meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-192862 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format post-meta-column has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> martes, febrero 15 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37136"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75097"><a href="/columnas/">Columnas</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2021/05/logo-notus-2021-dark.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-941237569"><iframe id="aeeebf07" name="aeeebf07" src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=325&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90" allow="autoplay"><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ad308399&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=325&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad308399" border="0" alt=""/></a></iframe></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="/pueblo-nuevo/">Pueblo Nuevo</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102072"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a></li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años</h1> <h2 class="entry-sub-title">El amor se manifiesta de distintas maneras y en esta ocasión, el amor que existe entre Bertha y Rigoberto, ha sido una maravillosa experiencia llena de aventuras, risas y una hermosa familia</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-31"><span class="meta-author"><a href="/author/rubi-cetina/" class="author-name tie-icon" title="Rubí Cetina">Rubí Cetina</a></span> <a href="mailto:rubirangel011894@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">15 febrero, 2022</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><a href="//www.japami.gob.mx/" target="_blank"><img src="/wp-content/uploads/2021/12/banner-japami-dic.gif"/></a></div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/" data-post-title="Bertha y Rigoberto, un risueño y carismático matrimonio de 50 años" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=192862&amp;action=edit" data-share-title="Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" data-share-link="https://wp.me/p3y6vU-OaG" data-share-image="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&ssl=1"> <div class="entry-content entry clearfix"> <p><img loading="lazy" class="aligncenter size-full wp-image-192869" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?resize=708%2C472&#038;ssl=1" alt="" width="708" height="472" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"/></p> <p><strong>Pénjamo, Guanajuato.-</strong> Bertha Ramírez y Rigoberto Gómez, son un matrimonio penjamense, el cual su amor ha trascendido por más de 50 años.</p> <p>Al cuestionarles como fue el momento de la conquista la pareja entre risas respondió, “Nos conocimos viéndonos, ella no quería, le estuve ruegue y ruegue y no caía y a las ultimas me dejaba y luego volvíamos y yo le volvía insistir y aunque ella me quería hacer un lado, yo insistía, por donde vivía había una nopalera que me caían espinas hasta en los ojos, pero yo la quería a mi lado”, externó Rigoberto entre risas.</p> <p><img loading="lazy" class="wp-image-192868 alignright" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-1.jpg?resize=394%2C263&#038;ssl=1" alt="" width="394" height="263" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-1.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 394px) 100vw, 394px" data-recalc-dims="1"/>La señora Bertha señaló que él era un hombre muy coqueto, por eso le daba lecciones, mientras que el mencionó que ella era la mujer que más le gustaba por eso lucho hasta que le hizo caso.</p> <p>Se formó la familia Gómez Ramírez, hace 50 años y juntos le dieron vida a 7 hijos, los cuales han sido el motor de la pareja de enamorados.</p> <p>“Lo más bonito de nuestro matrimonio es la familia que logramos, la convivencia ha sido maravillosa, nuestros hijos nos salieron bien trabajadores y tenemos unos nietos hermosos”, mencionaron.</p> <p>Para finalizar, la pareja externó que el matrimonio es una cosa maravillosa, cuando conoces y disfrutas a la persona.</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-31"><span class="meta-author"><a href="/author/rubi-cetina/" class="author-name tie-icon" title="Rubí Cetina">Rubí Cetina</a></span> <a href="mailto:rubirangel011894@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">15 febrero, 2022</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;url=https://wp.me/p3y6vU-OaG&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/&#038;title=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-OaG&#038;name=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-OaG&#038;description=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-OaG&#038;title=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-OaG&#038;text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-OaG&redirect_uri=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-OaG&#038;redirect_uri=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os%20https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-OaG&text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os%20https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;body=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-02-15T13:11:15-06:00","datePublished":"2022-02-15T13:11:15-06:00","dateModified":"2022-02-15T13:11:15-06:00","headline":"Bertha y Rigoberto, un risue\u00f1o y carism\u00e1tico matrimonio de 50 a\u00f1os","name":"Bertha y Rigoberto, un risue\u00f1o y carism\u00e1tico matrimonio de 50 a\u00f1os","keywords":"amor,historias,matrimonio,pareja,P\u00e9njamo","url":"https:\/\/notus.com.mx\/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos\/","description":"P\u00e9njamo, Guanajuato.- Bertha Ram\u00edrez y Rigoberto G\u00f3mez, son un matrimonio penjamense, el cual su amor ha trascendido por m\u00e1s de 50 a\u00f1os. Al cuestionarles como fue el momento de la conquista la pareja","copyrightYear":"2022","articleSection":"Destacadas,P\u00e9njamo","articleBody":"\r\n\r\nP\u00e9njamo, Guanajuato.- Bertha Ram\u00edrez y Rigoberto G\u00f3mez, son un matrimonio penjamense, el cual su amor ha trascendido por m\u00e1s de 50 a\u00f1os.\r\n\r\nAl cuestionarles como fue el momento de la conquista la pareja entre risas respondi\u00f3, \u201cNos conocimos vi\u00e9ndonos, ella no quer\u00eda, le estuve ruegue y ruegue y no ca\u00eda y a las ultimas me dejaba y luego volv\u00edamos y yo le volv\u00eda insistir y aunque ella me quer\u00eda hacer un lado, yo insist\u00eda, por donde viv\u00eda hab\u00eda una nopalera que me ca\u00edan espinas hasta en los ojos, pero yo la quer\u00eda a mi lado\u201d, extern\u00f3 Rigoberto entre risas.\r\n\r\nLa se\u00f1ora Bertha se\u00f1al\u00f3 que \u00e9l era un hombre muy coqueto, por eso le daba lecciones, mientras que el mencion\u00f3 que ella era la mujer que m\u00e1s le gustaba por eso lucho hasta que le hizo caso.\r\n\r\nSe form\u00f3 la familia G\u00f3mez Ram\u00edrez, hace 50 a\u00f1os y juntos le dieron vida a 7 hijos, los cuales han sido el motor de la pareja de enamorados.\r\n\r\n\u201cLo m\u00e1s bonito de nuestro matrimonio es la familia que logramos, la convivencia ha sido maravillosa, nuestros hijos nos salieron bien trabajadores y tenemos unos nietos hermosos\u201d, mencionaron.\r\n\r\nPara finalizar, la pareja extern\u00f3 que el matrimonio es una cosa maravillosa, cuando conoces y disfrutas a la persona.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notus Noticias","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2017\/08\/logo_notus_2015.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos\/"},"author":{"@type":"Person","name":"Rub\u00ed Cetina","url":"https:\/\/notus.com.mx\/author\/rubi-cetina\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/02\/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&ssl=1","width":1200,"height":667}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;url=https://wp.me/p3y6vU-OaG&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/bertha-y-rigoberto-un-risueno-y-carismatico-matrimonio-de-50-anos/&#038;title=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-OaG&#038;name=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-OaG&#038;description=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-OaG&#038;title=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-OaG&#038;text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-OaG&redirect_uri=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-OaG&#038;redirect_uri=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os%20https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-OaG&text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os%20https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;body=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/mona-y-geros-la-pareja-chola-mas-querida-de-las-redes-manana-visita-irapuato/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/mona-y-geros-portada.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/mona-y-geros-la-pareja-chola-mas-querida-de-las-redes-manana-visita-irapuato/" rel="prev"> <h3 class="post-title"> Mona y Geros: La pareja “chola” más querida de las redes mañana visita Irapuato</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/irapuato-se-merece-un-equipo-de-primera-division-diego-sinhue/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/Diego-Sinhue-6.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/irapuato-se-merece-un-equipo-de-primera-division-diego-sinhue/" rel="next"> <h3 class="post-title">“Irapuato se merece un equipo de primera división”: Diego Sinhue</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Moteles en Irapuato para un 14 de febrero inolvidable" href="/moteles-en-irapuato-para-un-14-de-febrero-inolvidable/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/02/motel-3.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/moteles-en-irapuato-para-un-14-de-febrero-inolvidable/">Moteles en Irapuato para un 14 de febrero inolvidable</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">14 febrero, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Porque el amor al prójimo también se demuestra cantando" href="/porque-el-amor-al-projimo-tambien-se-demuestra-cantando/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/Dalia-Torres-cantante-Irapuato-2.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/porque-el-amor-al-projimo-tambien-se-demuestra-cantando/">Porque el amor al prójimo también se demuestra cantando</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">14 febrero, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="El amor de Agustín y María nació a primera vista" href="/el-amor-de-agustin-y-maria-nacio-a-primera-vista/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/Amor-Huanimarense-1.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/el-amor-de-agustin-y-maria-nacio-a-primera-vista/">El amor de Agustín y María nació a primera vista</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">14 febrero, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Pareja del mismo sexo logra registrar a sus bebés en Cancún" href="/pareja-del-mismo-sexo-logra-registrar-a-sus-bebes-en-cancun/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/padres-gay.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/pareja-del-mismo-sexo-logra-registrar-a-sus-bebes-en-cancun/">Pareja del mismo sexo logra registrar a sus bebés en Cancún</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">14 febrero, 2022</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='192862' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="274404309a"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="216"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title has-block-head-4"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="Alcalde visita Escuela Primaria Lázaro Cárdenas en Cabecera Municipal" href="/alcalde-visita-escuela-primaria-lazaro-cardenas-cabecera-municipal/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7">Pénjamo</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2016/10/IMG_2706.jpg?resize=390%2C220&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/alcalde-visita-escuela-primaria-lazaro-cardenas-cabecera-municipal/">Alcalde visita Escuela Primaria Lázaro Cárdenas en Cabecera Municipal</a> <div class="post-meta"> <span class="date meta-item tie-icon">17 octubre, 2016</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">97,527</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,300</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,883</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <a href="//es-la.facebook.com/irapuato.municipio/" target="_blank"><img src="/wp-content/uploads/2022/01/predial-irapauto-banner.png"/></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;Decidí salir de mi casa por problemas que tuve con mis papás&#8230;&#8221; dice Diana Laura (VIDEO)" href="/decidi-salir-de-mi-casa-por-problemas-que-tuve-con-mis-papas-dice-diana-laura-video/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/alerta-amber-diana-laura-aparece-video.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/decidi-salir-de-mi-casa-por-problemas-que-tuve-con-mis-papas-dice-diana-laura-video/">&#8220;Decidí salir de mi casa por problemas que tuve con mis papás&#8230;&#8221; dice Diana Laura (VIDEO)</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Analizan propuestas de reforma a la Ley Orgánica Municipal del estado de Guanajuato" href="/analizan-propuestas-de-reforma-a-la-ley-organica-municipal-del-estado-de-guanajuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/congreso.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/analizan-propuestas-de-reforma-a-la-ley-organica-municipal-del-estado-de-guanajuato/">Analizan propuestas de reforma a la Ley Orgánica Municipal del estado de Guanajuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Se anuncia Feria de las Fresas 2022 en Irapuato sin palenque" href="/se-anuncia-feria-de-las-fresas-2022-en-irapuato-sin-palenque/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/feria_presentacion_irapuato.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/se-anuncia-feria-de-las-fresas-2022-en-irapuato-sin-palenque/">Se anuncia Feria de las Fresas 2022 en Irapuato sin palenque</a> <div class="post-meta"> <span class="date meta-item tie-icon">14 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Bajo que presiones y que calumnias mi hija graba esos videos”: Olivia Sierra" href="/bajo-que-presiones-y-que-calumnias-mi-hija-graba-esos-videos-olivia-sierra/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/mama-diana-buscando.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/bajo-que-presiones-y-que-calumnias-mi-hija-graba-esos-videos-olivia-sierra/">“Bajo que presiones y que calumnias mi hija graba esos videos”: Olivia Sierra</a> <div class="post-meta"> <span class="date meta-item tie-icon">13 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Buscarán llamarle al museo de Irapuato, “Salvador Almaraz”" href="/buscaran-llamarle-al-museo-de-irapuato-salvador-almaraz/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/11/salvador-almaraz.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/buscaran-llamarle-al-museo-de-irapuato-salvador-almaraz/">Buscarán llamarle al museo de Irapuato, “Salvador Almaraz”</a> <div class="post-meta"> <span class="date meta-item tie-icon">10 febrero, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle"><a href="//twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div> <ul> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Por su complexión le dijeron que “no pudo ser violada”: Regina Irastorza <a href="//t.co/6Ql7lavYIb" target="_blank" rel="nofollow noopener">https://t.co/6Ql7lavYIb</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1493717797280657409" title="2022/02/15 22:44:09" target="_blank" rel="nofollow noopener">3 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Silao recibe al Rally del 1 al 3 de abril <a href="//t.co/gRVV0DMIH1" target="_blank" rel="nofollow noopener">https://t.co/gRVV0DMIH1</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1493714101373222921" title="2022/02/15 22:29:28" target="_blank" rel="nofollow noopener">4 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Se aprobó el nombramiento del contador público René Figueroa Hernández como titular de la Coordinación Administrati… <a href="//t.co/TVUgucusZw" target="_blank" rel="nofollow noopener">https://t.co/TVUgucusZw</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1493712127806353414" title="2022/02/15 22:21:37" target="_blank" rel="nofollow noopener">4 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Desde 2019; el pequeño Máximo apoya a niños con cáncer <a href="//t.co/4HOsnY7lYQ" target="_blank" rel="nofollow noopener">https://t.co/4HOsnY7lYQ</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1493710842407399424" title="2022/02/15 22:16:31" target="_blank" rel="nofollow noopener">4 horas ago</a></span> </div> </li> </ul> <a href="//twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a> <div class="clearfix"></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box instagram-lightbox"> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273969905_1398014113964934_1662015252047415306_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7Jpu0ym9dp4AX8Nz7e1&#038;_nc_oc=AQlh0VXuBcFaZ2GKz0goxs_j54Cp-vbAqz6h2BTt26_VzPqPKRtjxH1lS1YVaUxsI-Q&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9AH87VSr6ve54K1-ri5XtYA_oQ6vCxuGHGL83h8rdLzQ&#038;oe=6210EA35" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273969905_1398014113964934_1662015252047415306_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=7Jpu0ym9dp4AX8Nz7e1&_nc_oc=AQlh0VXuBcFaZ2GKz0goxs_j54Cp-vbAqz6h2BTt26_VzPqPKRtjxH1lS1YVaUxsI-Q&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9AH87VSr6ve54K1-ri5XtYA_oQ6vCxuGHGL83h8rdLzQ&oe=6210EA35', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/IrapuatoMiOrgullo" target='_blank'&gt;#IrapuatoMiOrgullo&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/personajesdeIrapuato" target='_blank'&gt;#personajesdeIrapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/475aniversariodelafundaci" target='_blank'&gt;#475aniversariodelafundaci&lt;/a&gt; óndeIrapuato Doña Salud; una comerciante con historia en &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; ¿La conoces? &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273969905_1398014113964934_1662015252047415306_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=7Jpu0ym9dp4AX8Nz7e1&_nc_oc=AQlh0VXuBcFaZ2GKz0goxs_j54Cp-vbAqz6h2BTt26_VzPqPKRtjxH1lS1YVaUxsI-Q&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9AH87VSr6ve54K1-ri5XtYA_oQ6vCxuGHGL83h8rdLzQ&oe=6210EA35" width="320" height="320" alt="#IrapuatoMiOrgullo #personajesdeIrapuato #475aniversariodelafundacióndeIrapuato Doña Salud; una comerciante con historia en #Irapuato ¿La conoces? @irapuatogob 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/274167785_648461919731952_3862462311912730809_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WdOKkIDAs0gAX_M6j2H&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-adI81-pEGIbFCTr1w4B-1WdmOufMdeMvMplBsdDphTA&#038;oe=6210C4FB" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/274167785_648461919731952_3862462311912730809_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=WdOKkIDAs0gAX_M6j2H&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-adI81-pEGIbFCTr1w4B-1WdmOufMdeMvMplBsdDphTA&oe=6210C4FB', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/IrapuatoMiOrgullo" target='_blank'&gt;#IrapuatoMiOrgullo&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/personajesdeIrapuato" target='_blank'&gt;#personajesdeIrapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/475aniversariodelafundaci" target='_blank'&gt;#475aniversariodelafundaci&lt;/a&gt; óndeIrapuato Gerardo Valente Medel; el tapicero de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; ¿Lo conoces? &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/274167785_648461919731952_3862462311912730809_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=WdOKkIDAs0gAX_M6j2H&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-adI81-pEGIbFCTr1w4B-1WdmOufMdeMvMplBsdDphTA&oe=6210C4FB" width="320" height="320" alt="#IrapuatoMiOrgullo #personajesdeIrapuato #475aniversariodelafundacióndeIrapuato Gerardo Valente Medel; el tapicero de #Irapuato ¿Lo conoces? @irapuatogob 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273951453_1583431508698385_3649039578041601285_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tT6HWHvR0lEAX-RJWrQ&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT97AAPy58IMq9vb9-kWC7cPFrVDHM22N9Ftswcvs-0X0w&#038;oe=621105EA" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273951453_1583431508698385_3649039578041601285_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=tT6HWHvR0lEAX-RJWrQ&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT97AAPy58IMq9vb9-kWC7cPFrVDHM22N9Ftswcvs-0X0w&oe=621105EA', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/IrapuatoMiOrgullo" target='_blank'&gt;#IrapuatoMiOrgullo&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/personajesdeIrapuato" target='_blank'&gt;#personajesdeIrapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/475aniversariodelafundaci" target='_blank'&gt;#475aniversariodelafundaci&lt;/a&gt; óndeIrapuato “Cleto Magneto”: Zapatero, luchador y réferi en &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; ¿Lo conoces? &lt;a href="http://instagram.com/irapuatogob" target='_blank'&gt;@irapuatogob&lt;/a&gt; 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273951453_1583431508698385_3649039578041601285_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=tT6HWHvR0lEAX-RJWrQ&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT97AAPy58IMq9vb9-kWC7cPFrVDHM22N9Ftswcvs-0X0w&oe=621105EA" width="320" height="320" alt="#IrapuatoMiOrgullo #personajesdeIrapuato #475aniversariodelafundacióndeIrapuato “Cleto Magneto”: Zapatero, luchador y réferi en #Irapuato ¿Lo conoces? @irapuatogob 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273982807_131048576089690_2790559633166834842_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eiW9qGmi7wsAX9bWbHn&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8S8sCD_4JlXhNDY5jVuBrR95Tjj4KOqxvWaTiozVynlA&#038;oe=6210B7A1" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273982807_131048576089690_2790559633166834842_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=eiW9qGmi7wsAX9bWbHn&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8S8sCD_4JlXhNDY5jVuBrR95Tjj4KOqxvWaTiozVynlA&oe=6210B7A1', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/Datodeld" target='_blank'&gt;#Datodeld&lt;/a&gt; ía &lt;a href="http://instagram.com/explore/tags/fotogaler" target='_blank'&gt;#fotogaler&lt;/a&gt; ía Centenares de irapuatenses pasaron lluvias y frió para poder obtener los apoyos del gobierno federal del programa “Bienestar”, ¿Tú qué opinas? &lt;a href="http://instagram.com/gobmexico" target='_blank'&gt;@gobmexico&lt;/a&gt; &lt;a href="http://instagram.com/lopezobrador" target='_blank'&gt;@lopezobrador&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/apoyos" target='_blank'&gt;#apoyos&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/clima" target='_blank'&gt;#clima&lt;/a&gt; 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273982807_131048576089690_2790559633166834842_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=eiW9qGmi7wsAX9bWbHn&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8S8sCD_4JlXhNDY5jVuBrR95Tjj4KOqxvWaTiozVynlA&oe=6210B7A1" width="320" height="320" alt="#Datodeldía #fotogalería Centenares de irapuatenses pasaron lluvias y frió para poder obtener los apoyos del gobierno federal del programa “Bienestar”, ¿Tú qué opinas? @gobmexico @lopezobrador #Irapuato #apoyos #clima 🍓👥 📸 Francisco Somoza Síguenos en nuestras redes sociales @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273863183_1351632085338781_6624406447795250416_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=luiOkoyJA70AX_wPeX2&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT84a8QpzjnipVana5wLtM-lCwTi9atnw-f5X31c1DHFnA&#038;oe=62114E1E" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273863183_1351632085338781_6624406447795250416_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=luiOkoyJA70AX_wPeX2&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT84a8QpzjnipVana5wLtM-lCwTi9atnw-f5X31c1DHFnA&oe=62114E1E', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotodeld" target='_blank'&gt;#fotodeld&lt;/a&gt; ía El amor se vive de maneras distintas… ¿Tú cómo estás pasando este día? Feliz día de San Valentín te desea &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/diadesanvalentin" target='_blank'&gt;#diadesanvalentin&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/amor" target='_blank'&gt;#amor&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/amistad" target='_blank'&gt;#amistad&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/14defebrero" target='_blank'&gt;#14defebrero&lt;/a&gt; ❤️🍓 📸Francisco Somoza Síguenos en nuestras redes sociales" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273863183_1351632085338781_6624406447795250416_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=luiOkoyJA70AX_wPeX2&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT84a8QpzjnipVana5wLtM-lCwTi9atnw-f5X31c1DHFnA&oe=62114E1E" width="320" height="320" alt="#fotodeldía El amor se vive de maneras distintas… ¿Tú cómo estás pasando este día? Feliz día de San Valentín te desea @periodiconotus #diadesanvalentin #amor #amistad #14defebrero ❤️🍓 📸Francisco Somoza Síguenos en nuestras redes sociales"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273786568_342051717815653_3312684181827889178_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aGJlaxuR-vQAX_9ZWgN&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_xu8e89EK6cn2Ou09P3x41Zam23p3xUc4nIOuks8RZHw&#038;oe=6210C82E" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273786568_342051717815653_3312684181827889178_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=aGJlaxuR-vQAX_9ZWgN&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_xu8e89EK6cn2Ou09P3x41Zam23p3xUc4nIOuks8RZHw&oe=6210C82E', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/Datodeld" target='_blank'&gt;#Datodeld&lt;/a&gt; ía ¿Sabías que…… Este mural fue donado por el Gobernador Juan Carlos Romero Hicks el 8 de mayo del 2003? &lt;a href="http://instagram.com/explore/tags/historia" target='_blank'&gt;#historia&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/P" target='_blank'&gt;#P&lt;/a&gt; énjamo &lt;a href="http://instagram.com/explore/tags/independencia" target='_blank'&gt;#independencia&lt;/a&gt; 🖌🖼 📸 Francisco Somoza" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273786568_342051717815653_3312684181827889178_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=aGJlaxuR-vQAX_9ZWgN&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_xu8e89EK6cn2Ou09P3x41Zam23p3xUc4nIOuks8RZHw&oe=6210C82E" width="320" height="320" alt="#Datodeldía ¿Sabías que…… Este mural fue donado por el Gobernador Juan Carlos Romero Hicks el 8 de mayo del 2003? #historia #Pénjamo #independencia 🖌🖼 📸 Francisco Somoza"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273809577_1108822659956570_4309949478209227654_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3qPsjPxguVEAX-rC3xb&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-Tg1N49B8-HzCnCghwxxStu02Pf1Pfd9ESgchuO4cFUg&#038;oe=62117F3C" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273809577_1108822659956570_4309949478209227654_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=3qPsjPxguVEAX-rC3xb&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-Tg1N49B8-HzCnCghwxxStu02Pf1Pfd9ESgchuO4cFUg&oe=62117F3C', width: 800, height: 800" data-title="¿Ya conoces a Leonardo Caritas? Es un hermoso ejemplar del tigre de bengala, ubicado en el &lt;a href="http://instagram.com/zooirapuato" target='_blank'&gt;@zooirapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/animales" target='_blank'&gt;#animales&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/zool" target='_blank'&gt;#zool&lt;/a&gt; ógico 🐯🐅🍓 📸 Francisco Somoza" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273809577_1108822659956570_4309949478209227654_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=3qPsjPxguVEAX-rC3xb&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-Tg1N49B8-HzCnCghwxxStu02Pf1Pfd9ESgchuO4cFUg&oe=62117F3C" width="320" height="320" alt="¿Ya conoces a Leonardo Caritas? Es un hermoso ejemplar del tigre de bengala, ubicado en el @zooirapuato #animales #Irapuato #zoológico 🐯🐅🍓 📸 Francisco Somoza"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273693316_1002876950437921_4488183269533935516_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9UmKzgKc2_kAX-Rm9aI&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-2J6rBTPgp_hKNaWNyUspLZ27da9VP3iNj_tVj5nSOTw&#038;oe=6210F4E5" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273693316_1002876950437921_4488183269533935516_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=9UmKzgKc2_kAX-Rm9aI&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-2J6rBTPgp_hKNaWNyUspLZ27da9VP3iNj_tVj5nSOTw&oe=6210F4E5', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/Datodeld" target='_blank'&gt;#Datodeld&lt;/a&gt; ía A tres días de la festividad de &lt;a href="http://instagram.com/explore/tags/SanValent" target='_blank'&gt;#SanValent&lt;/a&gt; ín en &lt;a href="http://instagram.com/explore/tags/Abasolo" target='_blank'&gt;#Abasolo&lt;/a&gt; se puede respirar el amor ¿Cómo pasaran este día? &lt;a href="http://instagram.com/explore/tags/festejo" target='_blank'&gt;#festejo&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/amor" target='_blank'&gt;#amor&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/D" target='_blank'&gt;#D&lt;/a&gt; íadelamorylaamistad ❤️🌹 📸 Francisco Somoza" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273693316_1002876950437921_4488183269533935516_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=9UmKzgKc2_kAX-Rm9aI&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-2J6rBTPgp_hKNaWNyUspLZ27da9VP3iNj_tVj5nSOTw&oe=6210F4E5" width="320" height="320" alt="#Datodeldía A tres días de la festividad de #SanValentín en #Abasolo se puede respirar el amor ¿Cómo pasaran este día? #festejo #amor #Díadelamorylaamistad ❤️🌹 📸 Francisco Somoza"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273737463_6994838357253496_21055253877989986_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KaiAPr0dYAcAX_E4dLv&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8UYdeRsCuGxyP5G7xJntuMzh0zErDaaYLWmWsGThZwJA&#038;oe=62112D3B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273737463_6994838357253496_21055253877989986_n.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=KaiAPr0dYAcAX_E4dLv&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8UYdeRsCuGxyP5G7xJntuMzh0zErDaaYLWmWsGThZwJA&oe=62112D3B', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/personajesdeIrapuato" target='_blank'&gt;#personajesdeIrapuato&lt;/a&gt; Vicente Robles Blanco es quien día a día se gana la vida personificando a “Cantinflas” en las calles de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; ¿Alguna vez lo has visto? 🍓🕺👥 📸 Francisco Somoza" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/273737463_6994838357253496_21055253877989986_n.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=KaiAPr0dYAcAX_E4dLv&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8UYdeRsCuGxyP5G7xJntuMzh0zErDaaYLWmWsGThZwJA&oe=62112D3B" width="320" height="320" alt="#personajesdeIrapuato Vicente Robles Blanco es quien día a día se gana la vida personificando a “Cantinflas” en las calles de #Irapuato ¿Alguna vez lo has visto? 🍓🕺👥 📸 Francisco Somoza"/></a> </div> </div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Por su complexión le dijeron que “no pudo ser violada”: Regina Irastorza" href="/por-su-complexion-le-dijeron-que-no-pudo-ser-violada-regina-irastorza/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/regina-irastorza-tome.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/por-su-complexion-le-dijeron-que-no-pudo-ser-violada-regina-irastorza/">Por su complexión le dijeron que “no pudo ser violada”: Regina Irastorza</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Silao recibe al Rally del 1 al 3 de abril" href="/silao-recibe-al-rally-del-1-al-3-de-abril/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/RALLY2.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/silao-recibe-al-rally-del-1-al-3-de-abril/">Silao recibe al Rally del 1 al 3 de abril</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Se aprobó el nombramiento del contador público René Figueroa Hernández como titular de la Coordinación Administrativa del IEEG" href="/se-aprobo-el-nombramiento-del-contador-publico-rene-figueroa-hernandez-como-titular-de-la-coordinacion-administrativa-del-ieeg/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/IMAGEN-II.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/se-aprobo-el-nombramiento-del-contador-publico-rene-figueroa-hernandez-como-titular-de-la-coordinacion-administrativa-del-ieeg/">Se aprobó el nombramiento del contador público René Figueroa Hernández como titular de la Coordinación Administrativa del IEEG</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Desde 2019; el pequeño Máximo apoya a niños con cáncer" href="/desde-2019-el-pequeno-maximo-apoya-a-ninos-con-cancer/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/CANCER-NINOS.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/desde-2019-el-pequeno-maximo-apoya-a-ninos-con-cancer/">Desde 2019; el pequeño Máximo apoya a niños con cáncer</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 febrero, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Comunidades pequeñas, las más “rezagadas” en Abasolo" href="/comunidades-pequenas-las-mas-rezagadas-en-abasolo/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/Sergio-Duran-Desarrollo-Rural-Abasolo.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/comunidades-pequenas-las-mas-rezagadas-en-abasolo/">Comunidades pequeñas, las más “rezagadas” en Abasolo</a> <div class="post-meta"> <span class="date meta-item tie-icon">15 febrero, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"%C2%A0Mona%20y%20Geros%3A%20La%20pareja%20%E2%80%9Cchola%E2%80%9D%20m%C3%A1s%20querida%20de%20las%20redes%20ma%C3%B1ana%20visita%20Irapuato","share_link":"https:\/\/wp.me\/p3y6vU-OaE","share_full_link":"https:\/\/notus.com.mx\/mona-y-geros-la-pareja-chola-mas-querida-de-las-redes-manana-visita-irapuato\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/02\/mona-y-geros-portada.jpg?fit=1000%2C563&ssl=1","id":192860,"url":"https:\/\/notus.com.mx\/mona-y-geros-la-pareja-chola-mas-querida-de-las-redes-manana-visita-irapuato\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=192860&amp;action=edit","title":"\u00a0Mona y Geros: La pareja \u201cchola\u201d m\u00e1s querida de las redes ma\u00f1ana visita Irapuato","src":"https:\/\/notus.com.mx\/mona-y-geros-la-pareja-chola-mas-querida-de-las-redes-manana-visita-irapuato\/?tie-ajax-post=1"},{"share_title":"Pareja%20es%20secuestrada%3B%20escapa%20mujer%20y%20muere%20novio%20junto%20a%20delincuentes","share_link":"https:\/\/wp.me\/p3y6vU-OaB","share_full_link":"https:\/\/notus.com.mx\/pareja-es-secuestrada-escapa-mujer-y-muere-novio-junto-a-delincuentes\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/01\/panda-policiaca.jpg?fit=1000%2C563&ssl=1","id":192857,"url":"https:\/\/notus.com.mx\/pareja-es-secuestrada-escapa-mujer-y-muere-novio-junto-a-delincuentes\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=192857&amp;action=edit","title":"Pareja es secuestrada; escapa mujer y muere novio junto a delincuentes","src":"https:\/\/notus.com.mx\/pareja-es-secuestrada-escapa-mujer-y-muere-novio-junto-a-delincuentes\/?tie-ajax-post=1"},{"share_title":"La%20%E2%80%9CTrinca%E2%80%9D%20cumple%20111%20a%C3%B1os%3B%20estructura%20del%20estadio%20cae%20por%20la%20noche","share_link":"https:\/\/wp.me\/p3y6vU-Oay","share_full_link":"https:\/\/notus.com.mx\/la-trinca-cumple-111-anos-estructura-del-estadio-cae-por-la-noche\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/02\/111-anos.png?fit=1000%2C563&ssl=1","id":192854,"url":"https:\/\/notus.com.mx\/la-trinca-cumple-111-anos-estructura-del-estadio-cae-por-la-noche\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=192854&amp;action=edit","title":"La \u201cTrinca\u201d cumple 111 a\u00f1os; estructura del estadio cae por la noche","src":"https:\/\/notus.com.mx\/la-trinca-cumple-111-anos-estructura-del-estadio-cae-por-la-noche\/?tie-ajax-post=1"},{"share_title":"Luis%20%E2%80%9CN%E2%80%9D%20habr%C3%ADa%20desmembrado%20a%20una%20mujer","share_link":"https:\/\/wp.me\/p3y6vU-Oau","share_full_link":"https:\/\/notus.com.mx\/luis-n-habria-desmembrado-a-una-mujer\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/02\/sanguinario.jpg?fit=1000%2C500&ssl=1","id":192850,"url":"https:\/\/notus.com.mx\/luis-n-habria-desmembrado-a-una-mujer\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=192850&amp;action=edit","title":"Luis &#8220;N&#8221; habr\u00eda desmembrado a una mujer","src":"https:\/\/notus.com.mx\/luis-n-habria-desmembrado-a-una-mujer\/?tie-ajax-post=1"},{"share_title":"Concierto%20%E2%80%9CEnam%C3%B3rate%E2%80%9D%20en%20Plaza%20Constituci%C3%B3n","share_link":"https:\/\/wp.me\/p3y6vU-Oar","share_full_link":"https:\/\/notus.com.mx\/concierto-enamorate-en-plaza-constitucion\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/02\/DSC_4937.jpg?fit=2300%2C1535&ssl=1","id":192847,"url":"https:\/\/notus.com.mx\/concierto-enamorate-en-plaza-constitucion\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=192847&amp;action=edit","title":"Concierto \u201cEnam\u00f3rate\u201d en Plaza Constituci\u00f3n","src":"https:\/\/notus.com.mx\/concierto-enamorate-en-plaza-constitucion\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/por-su-complexion-le-dijeron-que-no-pudo-ser-violada-regina-irastorza/"> <span class="date meta-item tie-icon">15 febrero, 2022</span> <h3>Por su complexión le dijeron que “no pudo ser violada”: Regina Irastorza</h3> </a> </li> <li class="widget-single-post-item"> <a href="/silao-recibe-al-rally-del-1-al-3-de-abril/"> <span class="date meta-item tie-icon">15 febrero, 2022</span> <h3>Silao recibe al Rally del 1 al 3 de abril</h3> </a> </li> <li class="widget-single-post-item"> <a href="/se-aprobo-el-nombramiento-del-contador-publico-rene-figueroa-hernandez-como-titular-de-la-coordinacion-administrativa-del-ieeg/"> <span class="date meta-item tie-icon">15 febrero, 2022</span> <h3>Se aprobó el nombramiento del contador público René Figueroa Hernández como titular de la Coordinación Administrativa del IEEG</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>125K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">97,527</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,300</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,883</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;url=https://wp.me/p3y6vU-OaG&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-OaG&#038;description=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/02/matrimonio-de-penjamo-3.jpg?fit=1000%2C667&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-OaG&#038;title=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-OaG&#038;text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-OaG&redirect_uri=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-OaG&#038;redirect_uri=https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os%20https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-OaG&text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=Bertha%20y%20Rigoberto%2C%20un%20risue%C3%B1o%20y%20carism%C3%A1tico%20matrimonio%20de%2050%20a%C3%B1os%20https://wp.me/p3y6vU-OaG" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe src="//snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px"></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202207.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'52457202',post:'192862',tz:'-6',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '192862' ]);
</script> <script type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 