<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png' type='image/png'>
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png' type='image/png'>
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad</title>
	<meta name="description" content="A consideración del Grupo Parlamentario del PRI, el Secretario de Seguridad, Álvar Cabeza de Vaca Appendini, evadió su responsabilidad al negar un fracaso" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad" />
	<meta property="og:description" content="A consideración del Grupo Parlamentario del PRI, el Secretario de Seguridad, Álvar Cabeza de Vaca Appendini, evadió su responsabilidad al negar un fracaso" />
	<meta property="og:url" content="https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" />
	<meta property="og:site_name" content="Periódico Notus" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
	<meta property="article:published_time" content="2020-06-26T22:29:52+00:00" />
	<meta property="og:image" content="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?fit=800%2C450&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Peri\u00f3dico Notus","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Peri\u00f3dico Notus"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?fit=800%2C450&ssl=1","width":800,"height":450},{"@type":"WebPage","@id":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#webpage","url":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/","name":"\u00c1lvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#primaryimage"},"datePublished":"2020-06-26T22:29:52+00:00","dateModified":"2020-06-26T22:29:52+00:00","description":"A consideraci\u00f3n del Grupo Parlamentario del PRI, el Secretario de Seguridad, \u00c1lvar Cabeza de Vaca Appendini, evadi\u00f3 su responsabilidad al negar un fracaso","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/"]}]},{"@type":"Article","@id":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#article","isPartOf":{"@id":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb"},"headline":"\u00c1lvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad","datePublished":"2020-06-26T22:29:52+00:00","dateModified":"2020-06-26T22:29:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#webpage"},"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#primaryimage"},"keywords":"alvar,congreso,PRI,priistas,seguridad","articleSection":"Destacadas,Pol\u00edtica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#respond"]}]},{"@type":["Person"],"@id":"https://notus.com.mx/#/schema/person/0fcede8eade1bb6fe2c225ba2ae660bb","name":"Redacci\u00f3n"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad del feed" href="https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notus.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- notus.com.mx is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/smooth-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://notus.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notus.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p3y6vU-EBh' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Falvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Falvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- End Alexa ========== -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->
<!-- Adsense -->
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense -->
<meta name="theme-color" content="#2d93d5" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body id="tie-body" class="post-template-default single single-post postid-156071 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-7 full-width-title-full-width-media is-standard-format has-mobile-share hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						viernes, junio 26 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de última hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/">Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/suspenderan-energia-electrica-en-bulevar-euquerio-guerrero-por-maniobras-en-la-construccion-de-puente-peatonal/">Suspenderán energía eléctrica en Bulevar Euquerio Guerrero por maniobras en la construcción de puente peatonal</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/irapuato-sin-futbol-en-la-liga-de-expansion-el-sueno-acabo/">Irapuato sin futbol en la liga de expansión: el sueño acabó</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/ssa-confirma-brote-en-hospital-materno-infantil-8-infectados-y-11-por-confirmar/">SSA confirma brote en Hospital Materno Infantil: 8 infectados y 11 por confirmar</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/trabajan-representantes-de-gimnasios-en-protocolos-sanitarios/">Trabajan representantes de gimnasios en protocolos sanitarios</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/aumentan-los-casos-de-ninos-con-ansiedad-y-depresion-durante-la-contingencia/">Aumentan los casos de niños con ansiedad y depresión durante la contingencia</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/brote-de-coronavirus-en-materno-infantil-personal-en-peligro/">Brote de Coronavirus en Materno-Infantil: personal en peligro</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/la-venta-de-cubre-bocas-es-el-negocio-del-2020/">La venta de cubrebocas es el negocio del 2020</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/se-lleva-a-cabo-segunda-reunion-de-seguimiento-del-plan-salamanca/">Se lleva a cabo segunda reunión de seguimiento del “Plan Salamanca”</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/dispensario-medico-mi-voz/">Dispensario Médico «Mi Voz»</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Periódico Notus" href="https://notus.com.mx/">
				
					<img  alt="Periódico Notus"  width="270" height="80" style="max-height:80px; width: auto;" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="logo_normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_normal" width="270" height="80" style="max-height:80px; width: auto;"></noscript>
					<img  alt="Periódico Notus"  width="270" height="80" style="max-height:80px; width: auto;" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="logo_2x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" alt="Periódico Notus" class="logo_2x" width="270" height="80" style="max-height:80px; width: auto;"></noscript>
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="text-align: center; " id="notus-290573602"><a href="https://notus.com.mx/coronavirus-covid-19/" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/06/banner-covid19-guanajuato.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/06/banner-covid19-guanajuato.jpg" /></noscript></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="https://notus.com.mx/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="https://notus.com.mx/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="https://notus.com.mx/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102078"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="fa fa-television"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-142738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142738 menu-item-has-icon"><a href="https://notus.com.mx/revistanotus/"> <span aria-hidden="true" class="fa fa-book"></span> Revista Notus</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad</h1>

		
			<h2 class="entry-sub-title">Los legisladores del Grupo Parlamentario del PRI plantearon diversas preguntas, la mayoría de las cuales fueron evadidas por el Secretario de Seguridad</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="https://notus.com.mx/author/redaccion/" class="author-name" title="Redacción"><span class="fa fa-user" aria-hidden="true"></span> Redacción</a>
					</span>
				</span></span><span class="date meta-item fa-before">26 junio, 2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div class="container"></div><!-- .container /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><a href="http://www.japami.gob.mx/japami-irapuato/medidas-preventivas-covid19/" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" /></noscript></a></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;title=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;name=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="tumblr-share-btn equal-width"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;description=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?resize=780%2C450&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;title=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="reddit-share-btn equal-width"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://getpocket.com/save?title=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="pocket-share-btn equal-width"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="https://api.whatsapp.com/send?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad%20https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad%20https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;body=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><a href="https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?ssl=1"><img class="aligncenter size-full wp-image-48009 jetpack-lazy-image" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?resize=658%2C370&#038;ssl=1" alt width="658" height="370" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?w=658&amp;ssl=1 658w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 658px) 100vw, 658px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?resize=658%2C370&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-48009" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?resize=658%2C370&#038;ssl=1" alt="" width="658" height="370" srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?w=658&amp;ssl=1 658w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2015/11/Alvar-Cabeza-de-Vaca.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 658px) 100vw, 658px" data-recalc-dims="1" /></noscript></a></p>
<p>Guanajuato, Guanajuato</p>
<p>A consideración del Grupo Parlamentario del PRI, el Secretario de Seguridad Pública del Estado, Álvar Cabeza de Vaca Appendini, evadió su responsabilidad al negar un fracaso en los programas para combatir a la delincuencia.<br />
Durante su comparecencia ante diputados locales, convocada por la Comisión de Seguridad Pública y Comunicaciones, los legisladores del Grupo Parlamentario del PRI plantearon diversas preguntas, la mayoría de las cuales fueron evadidas por el Secretario de Seguridad.<br />
En su intervención, el diputado Héctor Hugo Varela Flores señaló que es innegable el incremento de los delitos de homicidio, robo, lesiones y narcomenudeo, con cifras alarmantes y nada alentadoras; y cuestionó si la dependencia estatal seguiría con las mismas estrategias o aplicaría otras.<br />
El Secretario de Seguridad se excusó al señalar que el estado era el que más detenciones presentaba por narcomenudeo; y dijo que el hecho de querer ver como responsable de la seguridad a una sola persona o institución era incorrecto.<br />
Dijo que su trabajo no lo podía calificar él.<br />
Por su parte, la diputada Celeste Gómez Fragoso enfatizó que es motivo de gran preocupación el problema que se vive de inseguridad en la entidad y cuestionó las acciones que han realizado para disminuir el delito de robo a casa habitación, que no han reducido pese a la pandemia y el aislamiento.<br />
También preguntó si aún funcionan los botones de pánico, cómo operan las cámaras para combatir el robo a transeúntes, y si han diseñado campañas de psicología social para apoyar a los ciudadanos que han sido afectados por la ola criminal que se vive, donde los balazos son parte del paisaje sonoro.<br />
Al respecto, el Secretario de Seguridad se excusó al señalar que el delito de robo habitación disminuyó un 6.74 por ciento de acuerdo a datos proporcionados por el Sistema de Seguridad Publica, es decir, negó que hubiera un incremento; además hizo referencia a las herramientas tecnológicas que han implementado para que las personas denuncien cualquier delito a través de su teléfono celular.<br />
El diputado José Huerta Aboytes, coordinador del Grupo Parlamentario del PRI, preguntó que en materia de prevención del delito, cuáles son las tres diferencias sustanciales entre el fallido Programa Estatal de Seguridad Pública 2012-2018; y el actual Programa Estatal de Seguridad Pública.<br />
Asimismo, cuestionó qué acciones preventivas tienen programadas para sacar a ciudades como Celaya, Irapuato y León, de la clasificación de las 50 ciudades más peligrosas del mundo, incluso por encima de poblaciones de medio oriente, que viven en constante estado de guerra.<br />
Preguntó que considerando que desde abril de 2019 concluyó el programa ‘Escudo’, actualmente en qué se ocupa la estructura de los arcos de seguridad colocados en lugares estratégicos de las ciudades del estado, y que si es verdad que se utilizan para colocar señalética de movilidad y si es cierto que se ocupan para montar pantallas para difusión de slogans publicitarios en materia de seguridad pública.<br />
El diputado José Huerta Aboytes cuestionó por qué falló la estrategia de inteligencia y contención de daños a la ciudadanía en su operativo del fin de semana, habida cuenta que la mayoría de los capturados han sido liberados y que si tiene previsto un plan eficaz de contención de las reacciones del grupo delictivo para evitar daños a la salud, la vida y el patrimonio de la población.<br />
En virtud de que la seguridad pública ha quebrantado la tranquilidad y la paz social, el diputado Huerta dijo que no se cuestiona que se tenga el segundo lugar en confianza por el INEGI y que estamos certificados, pero dista mucho de la percepción ciudadana que no tiene confianza ni credibilidad por la intranquilidad en que vive.<br />
Por último preguntó que institucionalmente, qué le deben los diputados del Congreso del Estado, qué leyes o actos legislativos están pendientes para que su Secretaría pueda contener la incidencia delictiva; y en conciencia, si estaba satisfecho con su gestión y qué ha pensado hacer para revertir esta situación de inseguridad.<br />
El Secretario de Seguridad, contestó que no tiene nada de fallido el programa de prevención, al contrario, que se ha remasterizado.<br />
Dijo que era un modelo único a nivel gubernamental, en la prevención de la violencia y la delincuencia.<br />
Defendió al programa Escudo al hacer que era el programa más auditado de la historia de las auditorías.<br />
Agregó que todo lo que tenía Escudo está operando, a disposición de los municipios, cada arco, cada cámara, sigue operando, y que era inimaginable pensar que toda esta infraestructura se fuera a quitar.<br />
Dijo que sí fue un operativo planeado, en Villagrán y Celaya, el resultado, en las audiencias, es que fue calificada de legal las detenciones.<br />
Apuntó no tener respuestas personales en el sentido de si está satisfecho o no, sino que cumple con una obligación donde en la Ley están limitadas sus competencias y responsabilidades.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			<div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="7625482344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="facebook-share-btn equal-width"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="twitter-share-btn equal-width"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;title=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="linkedin-share-btn equal-width"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;name=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="tumblr-share-btn equal-width"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;description=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?resize=780%2C450&#038;ssl=1" rel="external noopener" target="_blank" class="pinterest-share-btn equal-width"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;title=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="reddit-share-btn equal-width"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://web.skype.com/share?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&#038;text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="skype-share-btn equal-width"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad%20https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="whatsapp-share-btn equal-width"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="telegram-share-btn equal-width"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad%20https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="viber-share-btn equal-width"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;body=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="email-share-btn equal-width"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="6150551555"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/12/trinca-11.jpg?fit=600%2C338&amp;ssl=1)" class="slide slide-id-156067 tie-slide-1 tie-standard">
					<a href="https://notus.com.mx/irapuato-sin-futbol-en-la-liga-de-expansion-el-sueno-acabo/" class="all-over-thumb-link" aria-label="Irapuato sin futbol en la liga de expansión: el sueño acabó"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="https://notus.com.mx/deportes/">Deportes</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/irapuato-sin-futbol-en-la-liga-de-expansion-el-sueno-acabo/">Irapuato sin futbol en la liga de expansión: el sueño acabó</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notus.com.mx/wp-content/uploads/2014/06/hospital_materno_infantil.jpg?fit=642%2C336&amp;ssl=1)" class="slide slide-id-156066 tie-slide-2 tie-standard">
					<a href="https://notus.com.mx/ssa-confirma-brote-en-hospital-materno-infantil-8-infectados-y-11-por-confirmar/" class="all-over-thumb-link" aria-label="SSA confirma brote en Hospital Materno Infantil: 8 infectados y 11 por confirmar"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/ssa-confirma-brote-en-hospital-materno-infantil-8-infectados-y-11-por-confirmar/">SSA confirma brote en Hospital Materno Infantil: 8 infectados y 11 por confirmar</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/07/hospital_materno_infantil-1.jpeg?fit=750%2C450&amp;ssl=1)" class="slide slide-id-156046 tie-slide-3 tie-standard">
					<a href="https://notus.com.mx/brote-de-coronavirus-en-materno-infantil-personal-en-peligro/" class="all-over-thumb-link" aria-label="Brote de Coronavirus en Materno-Infantil: personal en peligro"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/brote-de-coronavirus-en-materno-infantil-personal-en-peligro/">Brote de Coronavirus en Materno-Infantil: personal en peligro</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/cubrebocas.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156043 tie-slide-4 tie-standard">
					<a href="https://notus.com.mx/la-venta-de-cubre-bocas-es-el-negocio-del-2020/" class="all-over-thumb-link" aria-label="La venta de cubrebocas es el negocio del 2020"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/la-venta-de-cubre-bocas-es-el-negocio-del-2020/">La venta de cubrebocas es el negocio del 2020</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/coco-leal-.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156039 tie-slide-5 tie-standard">
					<a href="https://notus.com.mx/dispensario-medico-mi-voz/" class="all-over-thumb-link" aria-label="Dispensario Médico «Mi Voz»"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/dispensario-medico-mi-voz/">Dispensario Médico «Mi Voz»</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/jornaleros-irapuato-trabajadores-campo.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156035 tie-slide-6 tie-standard">
					<a href="https://notus.com.mx/ser-un-jornalero-es-tener-un-trabajo-duro/" class="all-over-thumb-link" aria-label="“Ser un jornalero es tener un trabajo duro”"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/ser-un-jornalero-es-tener-un-trabajo-duro/">“Ser un jornalero es tener un trabajo duro”</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/cajeros-cfe-irapuato-1.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156032 tie-slide-1 tie-standard">
					<a href="https://notus.com.mx/cajeros-automaticos-de-cfe-continuan-trabajando-sin-medidas-sanitarias/" class="all-over-thumb-link" aria-label="Cajeros automáticos de CFE continúan trabajando sin medidas sanitarias"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/cajeros-automaticos-de-cfe-continuan-trabajando-sin-medidas-sanitarias/">Cajeros automáticos de CFE continúan trabajando sin medidas sanitarias</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/desaparecidos-celaya.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156022 tie-slide-2 tie-standard">
					<a href="https://notus.com.mx/buscan-a-sharon-ana-la-china-y-jorge-jovenes-celayenses-desaparecidos/" class="all-over-thumb-link" aria-label="Buscan a Sharon, Ana, «La China» y Jorge; jóvenes celayenses desaparecidos"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/buscan-a-sharon-ana-la-china-y-jorge-jovenes-celayenses-desaparecidos/">Buscan a Sharon, Ana, «La China» y Jorge; jóvenes celayenses desaparecidos</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/IMG_0681-Personalizado.jpg?fit=800%2C533&amp;ssl=1)" class="slide slide-id-156005 tie-slide-3 tie-standard">
					<a href="https://notus.com.mx/usuarios-de-central-de-autobuses-no-quieren-usar-cubrebocas/" class="all-over-thumb-link" aria-label="Usuarios de Central de Autobuses no quieren usar cubrebocas"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">25 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/usuarios-de-central-de-autobuses-no-quieren-usar-cubrebocas/">Usuarios de Central de Autobuses no quieren usar cubrebocas</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/comerciantes.jpg?fit=800%2C425&amp;ssl=1)" class="slide slide-id-156004 tie-slide-4 tie-standard">
					<a href="https://notus.com.mx/comerciantes-de-elotes-agua-fresca-y-garbanzos-solo-venden-la-mitad/" class="all-over-thumb-link" aria-label="Comerciantes de elotes, agua fresca y garbanzos sólo venden la mitad"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">25 junio, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/comerciantes-de-elotes-agua-fresca-y-garbanzos-solo-venden-la-mitad/">Comerciantes de elotes, agua fresca y garbanzos sólo venden la mitad</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">Irapuato sin futbol en la liga de expansión: el sueño acabó</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">SSA confirma brote en Hospital Materno Infantil: 8 infectados y 11 por confirmar</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">Brote de Coronavirus en Materno-Infantil: personal en peligro</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">La venta de cubrebocas es el negocio del 2020</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">Dispensario Médico «Mi Voz»</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">“Ser un jornalero es tener un trabajo duro”</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">Cajeros automáticos de CFE continúan trabajando sin medidas sanitarias</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">26 junio, 2020</span></div>
															<h3 class="thumb-title">Buscan a Sharon, Ana, «La China» y Jorge; jóvenes celayenses desaparecidos</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">25 junio, 2020</span></div>
															<h3 class="thumb-title">Usuarios de Central de Autobuses no quieren usar cubrebocas</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">25 junio, 2020</span></div>
															<h3 class="thumb-title">Comerciantes de elotes, agua fresca y garbanzos sólo venden la mitad</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notus.com.mx/suspenderan-energia-electrica-en-bulevar-euquerio-guerrero-por-maniobras-en-la-construccion-de-puente-peatonal/" style="background-image: url(https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/luz-notus.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/suspenderan-energia-electrica-en-bulevar-euquerio-guerrero-por-maniobras-en-la-construccion-de-puente-peatonal/" rel="prev">
					<h3 class="post-title">Suspenderán energía eléctrica en Bulevar Euquerio Guerrero por maniobras en la construcción de puente peatonal</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->	<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='156071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fdc77602c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Comerciantes de la Plaza del Comercio reportan bajas ventas" href="https://notus.com.mx/comerciantes-de-la-plaza-del-comercio-reportan-bajas-ventas/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/04/locatarios-solidaridad-agua-jabon.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Comerciantes de la Plaza del Comercio reportan bajas ventas" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/04/locatarios-solidaridad-agua-jabon.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/04/locatarios-solidaridad-agua-jabon.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/04/locatarios-solidaridad-agua-jabon.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/comerciantes-de-la-plaza-del-comercio-reportan-bajas-ventas/">Comerciantes de la Plaza del Comercio reportan bajas ventas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">25 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Matan a Joel Negrete Barrera en Abasolo" href="https://notus.com.mx/matan-a-joel-negrete-barrera-en-abasolo/" class="post-thumb"><img width="390" height="220" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Matan a Joel Negrete Barrera en Abasolo" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?w=658&amp;ssl=1 658w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/matan-a-joel-negrete-barrera-en-abasolo/">Matan a Joel Negrete Barrera en Abasolo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">24 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="¡Día del Socorrista! “Héroes de Pénjamo”" href="https://notus.com.mx/dia-del-socorrista-heroes-de-penjamo/" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/DSCN4709-Personalizado.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of ¡Día del Socorrista! “Héroes de Pénjamo”" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/DSCN4709-Personalizado.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/DSCN4709-Personalizado.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/DSCN4709-Personalizado.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/dia-del-socorrista-heroes-de-penjamo/">¡Día del Socorrista! “Héroes de Pénjamo”</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">24 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Recordando a papá con música de mariachi" href="https://notus.com.mx/recordando-a-papa-con-musica-de-mariachi/" class="post-thumb"><img width="390" height="220" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/foto-1_tumba_mariachi-Personalizado.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of Recordando a papá con música de mariachi" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/foto-1_tumba_mariachi-Personalizado.jpeg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/foto-1_tumba_mariachi-Personalizado.jpeg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/foto-1_tumba_mariachi-Personalizado.jpeg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/recordando-a-papa-con-musica-de-mariachi/">Recordando a papá con música de mariachi</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">24 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Notus Radio<span class="widget-title-icon fa"></span></div></div><div style="text-align:center;"><audio controls="" preload="none" src="https://cento02.mipanelradio.com/proxy/periodic?mp=/stream"></audio></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons three-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">77.836</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">18.600</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1.817</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-18" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="https://www.facebook.com/abasolocomunica" target="_blank"><img data-src="https://notus.com.mx/wp-content/uploads/2020/04/banner-estimulos-abasolo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://notus.com.mx/wp-content/uploads/2020/04/banner-estimulos-abasolo.jpg" /></noscript></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Las mujeres de «El Marro»: su madre, su hermana, su prima. Lanza un segundo video" href="https://notus.com.mx/las-mujeres-de-el-marro-su-madre-su-hermana-su-prima-lanza-un-segundo-video/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/el-marro.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Las mujeres de «El Marro»: su madre, su hermana, su prima. Lanza un segundo video" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/el-marro.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/el-marro.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/el-marro.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/el-marro.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/las-mujeres-de-el-marro-su-madre-su-hermana-su-prima-lanza-un-segundo-video/">Las mujeres de «El Marro»: su madre, su hermana, su prima. Lanza un segundo video</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">21 junio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Brote de Coronavirus en Materno-Infantil: personal en peligro" href="https://notus.com.mx/brote-de-coronavirus-en-materno-infantil-personal-en-peligro/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/07/hospital_materno_infantil-1.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Brote de Coronavirus en Materno-Infantil: personal en peligro" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/07/hospital_materno_infantil-1.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/07/hospital_materno_infantil-1.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/07/hospital_materno_infantil-1.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/brote-de-coronavirus-en-materno-infantil-personal-en-peligro/">Brote de Coronavirus en Materno-Infantil: personal en peligro</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">26 junio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Morena en Guanajuato da la espalda a Joel Negrete" href="https://notus.com.mx/morena-en-guanajuato-da-la-espalda-a-joel-negrete/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2019/08/comunicado-morena-joel-negrete.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Morena en Guanajuato da la espalda a Joel Negrete" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2019/08/comunicado-morena-joel-negrete.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2019/08/comunicado-morena-joel-negrete.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2019/08/comunicado-morena-joel-negrete.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2019/08/comunicado-morena-joel-negrete.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/morena-en-guanajuato-da-la-espalda-a-joel-negrete/">Morena en Guanajuato da la espalda a Joel Negrete</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">18 agosto, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Matan a Joel Negrete Barrera en Abasolo" href="https://notus.com.mx/matan-a-joel-negrete-barrera-en-abasolo/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Matan a Joel Negrete Barrera en Abasolo" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2016/12/joel_negrete_barrera.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/matan-a-joel-negrete-barrera-en-abasolo/">Matan a Joel Negrete Barrera en Abasolo</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">24 junio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Se gradúan de preescolar y los festejan con globos y aplausos" href="https://notus.com.mx/se-graduan-de-preescolar-y-los-festejan-con-globos-y-aplausos/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/preescolar-graduacion-3.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Se gradúan de preescolar y los festejan con globos y aplausos" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/preescolar-graduacion-3.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/preescolar-graduacion-3.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/preescolar-graduacion-3.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/preescolar-graduacion-3.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/se-graduan-de-preescolar-y-los-festejan-con-globos-y-aplausos/">Se gradúan de preescolar y los festejan con globos y aplausos</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">22 junio, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon fa"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad <a href="https://t.co/NjqGGbVVCB" target="_blank" rel="nofollow noopener">https://t.co/NjqGGbVVCB</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1276643969850642434" title="2020/06/26 22:30:15" target="_blank" rel="nofollow noopener">Hace 3 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Suspenderán energía eléctrica en Bulevar Euquerio Guerrero por maniobras en la construcción de puente peatonal <a href="https://t.co/JuoJruln0x" target="_blank" rel="nofollow noopener">https://t.co/JuoJruln0x</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1276628212055969792" title="2020/06/26 21:27:39" target="_blank" rel="nofollow noopener">Hace 4 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Irapuato sin futbol en la liga de expansión: el sueño acabó <a href="https://t.co/97tyry6HrC" target="_blank" rel="nofollow noopener">https://t.co/97tyry6HrC</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1276623865901453312" title="2020/06/26 21:10:22" target="_blank" rel="nofollow noopener">Hace 4 horas</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 325 x 250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="1883883732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon fa"></span></div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBvz-HyhpAZ"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/104297276_322326295437773_7540863675048925161_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=VMTtBOCbwKgAX9XE6qi&oh=70a822c761504882bbebaf485eec968f&oe=5EF889E4" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBeFWnKg1zN"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.405.405a/104218737_149150816709507_8453891871829300880_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=tL_3qgWzNv0AX_QIVU-&oh=6d33b6a6d3a0c05bcaf2b7fa83003c75&oe=5EF8AB8F" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBLrLV6ATJT"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.236.607.607a/101979337_560733724588436_7319761700969990282_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=0J7lqeGP-TUAX8HR4ui&oh=319cf171c272821d2b806a4e973d5b92&oe=5EF8DEBE" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBFCl_Jgqyq"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/101650335_1710082559138790_8489651818473824734_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=0n5q-_4I2L0AX-59mkj&oh=24838277b3e9e429c43276fe4873fe9c&oe=5EF88C14" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CBBpZmfg-Lm"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/101789247_148493696770784_8456435794790769517_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=6talFRvc9kkAX-moTz-&oh=74ca58f976eb488fdf9323733beb300a&oe=5EF85149" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/101683641_163816785143020_8400848937804414477_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=jfE-WLA0xIsAX-knqUx&#038;oh=7f8d581db2b08caccb78007233cbb9c3&#038;oe=5F211D84" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101683641_163816785143020_8400848937804414477_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=jfE-WLA0xIsAX-knqUx&oh=2182cef5a447654ee463b86dc8471bf3&oe=5F1F6FBA', width: 800, height: 800" data-title="Pénjamo una imágen del día a día &lt;a href='http://instagram.com/explore/tags/Guanajuato' target='_blank'&gt;#Guanajuato&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/p' target='_blank'&gt;#p&lt;/a&gt; énjamo" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;1" target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101683641_163816785143020_8400848937804414477_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=jfE-WLA0xIsAX-knqUx&oh=2182cef5a447654ee463b86dc8471bf3&oe=5F1F6FBA" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CA-bENngzUV"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/101577523_333811250936351_6176362270519748087_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=QkdkC9o4thoAX_eiNxT&oh=8427bd37b19ba994eb3811acdf77bf61&oe=5EF8763F" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CA36yHlA9I-"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/101703996_2312090795760577_5891966309334216419_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=vtspUpyNn3YAX_UiF0o&oh=212c292822cba992f2a6a05d8f6a13fe&oe=5EF85403" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/CAzDISfgkmt"  target="_blank" rel="nofollow noopener"><img src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/82212435_1126466741040231_4474329795411063936_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=oSGYZwNrijQAX8Sx55n&oh=6fa73f2f797b6789929f18db2c2707a6&oe=5EF87E4C" width="320" height="320" alt="Instagram Photo" /><span class="media-video"><span class="fa fa-video-camera"></span></span></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon fa"></span></div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad" href="https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad" data-lazy-srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/06/alvar_diputados.jpeg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/">Álvar Cabeza de Vaca evade responsabilidad y niega fracaso en seguridad</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">26 junio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Suspenderán energía eléctrica en Bulevar Euquerio Guerrero por maniobras en la construcción de puente peatonal" href="https://notus.com.mx/suspenderan-energia-electrica-en-bulevar-euquerio-guerrero-por-maniobras-en-la-construccion-de-puente-peatonal/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/luz-notus.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Suspenderán energía eléctrica en Bulevar Euquerio Guerrero por maniobras en la construcción de puente peatonal" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/luz-notus.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/luz-notus.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/luz-notus.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/06/luz-notus.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/suspenderan-energia-electrica-en-bulevar-euquerio-guerrero-por-maniobras-en-la-construccion-de-puente-peatonal/">Suspenderán energía eléctrica en Bulevar Euquerio Guerrero por maniobras en la construcción de puente peatonal</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">26 junio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Irapuato sin futbol en la liga de expansión: el sueño acabó" href="https://notus.com.mx/irapuato-sin-futbol-en-la-liga-de-expansion-el-sueno-acabo/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/12/trinca-11.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Irapuato sin futbol en la liga de expansión: el sueño acabó" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/12/trinca-11.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/12/trinca-11.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2017/12/trinca-11.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/irapuato-sin-futbol-en-la-liga-de-expansion-el-sueno-acabo/">Irapuato sin futbol en la liga de expansión: el sueño acabó</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">26 junio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="SSA confirma brote en Hospital Materno Infantil: 8 infectados y 11 por confirmar" href="https://notus.com.mx/ssa-confirma-brote-en-hospital-materno-infantil-8-infectados-y-11-por-confirmar/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2014/06/hospital_materno_infantil.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of SSA confirma brote en Hospital Materno Infantil: 8 infectados y 11 por confirmar" data-lazy-srcset="https://i1.wp.com/notus.com.mx/wp-content/uploads/2014/06/hospital_materno_infantil.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/notus.com.mx/wp-content/uploads/2014/06/hospital_materno_infantil.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2014/06/hospital_materno_infantil.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/ssa-confirma-brote-en-hospital-materno-infantil-8-infectados-y-11-por-confirmar/">SSA confirma brote en Hospital Materno Infantil: 8 infectados y 11 por confirmar</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">26 junio, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Trabajan representantes de gimnasios en protocolos sanitarios" href="https://notus.com.mx/trabajan-representantes-de-gimnasios-en-protocolos-sanitarios/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/capacitación-gym-notus.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of Trabajan representantes de gimnasios en protocolos sanitarios" data-lazy-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/capacitación-gym-notus.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/capacitación-gym-notus.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/capacitación-gym-notus.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/06/capacitación-gym-notus.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/trabajan-representantes-de-gimnasios-en-protocolos-sanitarios/">Trabajan representantes de gimnasios en protocolos sanitarios</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">26 junio, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="5288080770"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					


		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper"><img alt=""   width="280" height="47" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img" width="280" height="47"></noscript>

					<div class="aboutme-widget-content">Notus es una agencia de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, generar productos de interés social y gestionar proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: Notus TV. Notus Radio, Notus MAG, Notus Noticias, Notus MKT y Notus Comunidades.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Periódico Notus, Derechos Reservados 2020</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad&#038;url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad%20https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/&text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%C3%81lvar%20Cabeza%20de%20Vaca%20evade%20responsabilidad%20y%20niega%20fracaso%20en%20seguridad%20https://notus.com.mx/alvar-cabeza-de-vaca-evade-responsabilidad-y-niega-fracaso-en-seguridad/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notus.com.mx//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/br-news.js?ver=4.6.6'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'52457202',post:'156071',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '156071' ]);
</script>
<script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		</body>
</html>

<!-- Dynamic page generated in 2.046 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-26 20:01:13 -->

<!-- Compression = gzip -->