<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <style id="jetpack-boost-critical-css">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</style> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2018/04/notus_logo_legal.png"> <link rel='preload' as='image' href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?resize=780%2C470&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>Más obras para Silao: Carlos García - Notus Noticias</title> <meta name="description" content="Cada vez son más las familias que cuentan con un mejor entorno social donde niñas,niños y jóvenes se desarrollen plenamente,"/> <link rel="canonical" href="https://notus.com.mx/mas-obras-para-silao-carlos-garcia/"/> <meta property="og:locale" content="es_MX"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Más obras para Silao: Carlos García - Notus Noticias"/> <meta property="og:description" content="Cada vez son más las familias que cuentan con un mejor entorno social donde niñas,niños y jóvenes se desarrollen plenamente,"/> <meta property="og:url" content="https://notus.com.mx/mas-obras-para-silao-carlos-garcia/"/> <meta property="og:site_name" content="Notus Noticias"/> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/"/> <meta property="article:published_time" content="2022-09-27T21:47:49+00:00"/> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2022/09/calle.jpg"/> <meta property="og:image:width" content="1000"/> <meta property="og:image:height" content="500"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="author" content="Redacción"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@PeriodicoNotus"/> <meta name="twitter:site" content="@PeriodicoNotus"/> <meta name="twitter:label1" content="Escrito por"/> <meta name="twitter:data1" content="Redacción"/> <meta name="twitter:label2" content="Tiempo de lectura"/> <meta name="twitter:data2" content="2 minutos"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#article","isPartOf":{"@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/"},"author":{"name":"Redacción","@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f"},"headline":"Más obras para Silao: Carlos García","datePublished":"2022-09-27T21:47:49+00:00","dateModified":"2022-09-27T21:47:49+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/"},"wordCount":382,"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?fit=1000%2C500&ssl=1","keywords":["alcalde","calles","gto","obras","silao"],"articleSection":["Silao"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#respond"]}]},{"@type":"WebPage","@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/","url":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/","name":"Más obras para Silao: Carlos García - Notus Noticias","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#primaryimage"},"image":{"@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?fit=1000%2C500&ssl=1","datePublished":"2022-09-27T21:47:49+00:00","dateModified":"2022-09-27T21:47:49+00:00","description":"Cada vez son más las familias que cuentan con un mejor entorno social donde niñas,niños y jóvenes se desarrollen plenamente,","breadcrumb":{"@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/mas-obras-para-silao-carlos-garcia/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#primaryimage","url":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?fit=1000%2C500&ssl=1","contentUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?fit=1000%2C500&ssl=1","width":1000,"height":500},{"@type":"BreadcrumbList","@id":"https://notus.com.mx/mas-obras-para-silao-carlos-garcia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Más obras para Silao: Carlos García"}]},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Notus Noticias","description":"Agencia de Noticias Guanajuato","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notus.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Notus Noticias","url":"https://notus.com.mx/","sameAs":["https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://www.facebook.com/PeriodicoNotus/","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/#/schema/logo/image/","url":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","contentUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Notus Noticias"},"image":{"@id":"https://notus.com.mx/#/schema/logo/image/"}},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/20111227274de0f89503a0e93bb3a26f","name":"Redacción","sameAs":["https://notus.com.mx"],"url":"https://notus.com.mx/author/redaccionnotus/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Más obras para Silao: Carlos García RSS de los comentarios" href="feed/"/> <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notus.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 0.07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <style id='global-styles-inline-css' type='text/css'>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</style> <noscript><link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.2" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.2" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <noscript><link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media='print'/> </noscript><link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media="not all" data-media="print" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <noscript><link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/11.3.2/css/jetpack.css" type='text/css' media='all'/> </noscript><link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/11.3.2/css/jetpack.css" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );"/> <script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/204358"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <meta name="generator" content="WordPress 6.0.2"/> <link rel='shortlink' href="//wp.me/p3y6vU-Ra6"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fmas-obras-para-silao-carlos-garcia%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fmas-obras-para-silao-carlos-garcia%2F&#038;format=xml"/> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script> <style> .no-js img.lazyload { display: none; } figure.wp-block-image img.lazyloading { min-width: 150px; } .lazyload, .lazyloading { opacity: 0; } .lazyloaded { opacity: 1; transition: opacity 400ms; transition-delay: 0ms; } </style> <style>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png"/> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#1b98e0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-204358 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format post-meta-column has-mobile-share hide_share_post_top hide_share_post_bottom"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-boxed top-nav-below top-nav-below-main-nav has-normal-width-logo mobile-header-centered mobile-components-row"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png"> <img alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;" data-src="/wp-content/uploads/2018/04/notus_logo_legal.png" class="tie-logo-img-default tie-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/04/notus_logo_legal.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/></noscript> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2021/05/logo-notus-2021-dark.png"> <img id="tie-logo-inverted-img" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="tie-logo-img-inverted tie-logo-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/></noscript> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-3"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-202360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202360"><a href="/silao/">Silao</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102072"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a></li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> miércoles, septiembre 28 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37136"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75097"><a href="/columnas/">Columnas</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="stream-item stream-item-below-header"><iframe id="aeeebf07" name="aeeebf07" frameborder="0" scrolling="no" width="728" height="90" allow="autoplay" data-src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=325&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ad308399&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=325&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad308399" border="0" alt=""/></a></iframe></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">Más obras para Silao: Carlos García</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción">Redacción</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">27 septiembre, 2022</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"><a href="//conoceabasolo.gob.mx/aba/" target="_blank"><img data-src="/wp-content/uploads/2022/09/220923-ABASOLO1INFORME-MEDIOSDIGITALES6.jpg" class='lazyload' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="/wp-content/uploads/2022/09/220923-ABASOLO1INFORME-MEDIOSDIGITALES6.jpg"/></noscript></a></div> <div><img alt="" width="708" height="354" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?resize=300%2C150&amp;ssl=1 300w" data-recalc-dims="1" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?resize=708%2C354&#038;ssl=1" data-sizes="(max-width: 708px) 100vw, 708px" class="alignnone size-full wp-image-204370 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img class="alignnone size-full wp-image-204370" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?resize=708%2C354&#038;ssl=1" alt="" width="708" height="354" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"/></noscript></div> <div>Cada vez son más las familias que cuentan con un mejor entorno social donde niñas,niños y jóvenes se desarrollen plenamente, así anunció el Presidente Municipal en la entrega de la segunda etapa de construcción de la calle Juárez y la terminación de la barda perimetral del Kinder en la comunidad de Baños de Agua Caliente.</div> <div></div> <div>Durante su visita a la localidad, el alcalde silaoense Presidente resaltó que el trabajo entre sociedad y gobierno es la clave para lograr obras de calidad y ahorros en los recursos que se reflejan en más proyectos para la misma comunidad.</div> <div></div> <div>“La labor del Comité de Obra fue muy importante porque estuvieron supervisando como se hacía esta calle, y gracias a eso logramos ahorros que se convirtieron en iluminación, esa es la muestra de que somos una Administración transparente pues todos vieron y supieron que sobró recurso y con eso colocamos lámparas para que se viera más bonita su comunidad”, expresó García Villaseñor.</div> <div></div> <div>El director de Obra Pública, Alejandro Ortega Camarena explicó las acciones realizadas en esta comunidad que consistieron en la construcción de calle de empedrado y huella de concreto, banquetas, guarniciones, rehabilitación de agua potable, alcantarillado y drenaje sanitario con una inversión municipal de 4 millones 163 mil 975.16 pesos.</div> <div></div> <div>Así como la construcción de la barda perimetral del Preescolar “Enrique C. Rébsamen” donde se aplanaron los muros, se colocó un letrero informativo, y se edificaron 156.92 metros cuadrados de muro de tabique además de la adquisición de 2 portones de acceso de 3 metros lineales.</div> <div></div> <div>Esta obra tuvo una inversión de 388 mil 501.44 pesos con un beneficio directo para más de 230 habitantes y estudiantes.</div> <div></div> <div>La delgada de Baños de Agua Caliente, Areli Escobar Galván agradeció al Presidente Municipal por los trabajos realizados</div> <div>“Muchas gracias por hacer que nuestra comunidad cambie poquito a poquito, estamos muy agradecidos con usted y con su Gobierno porque era una obra que no estaba considerada, sin embargo, usted la hizo posible”, expresó la delegada.</div> <div></div> <div>Este Gobierno Municipal de Carlos García Villaseñor realiza acciones que mejoren las vialidades para que los silaoenses transiten de manera segura y ágil.</div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-33"><span class="meta-author"><a href="/author/redaccionnotus/" class="author-name tie-icon" title="Redacción">Redacción</a></span> <a href="mailto:periodico.notus@gmail.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">27 septiembre, 2022</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;url=https://wp.me/p3y6vU-Ra6&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/mas-obras-para-silao-carlos-garcia/&#038;title=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-Ra6&#038;name=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-Ra6&#038;description=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?fit=1000%2C500&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-Ra6&#038;title=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-Ra6&#038;text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-Ra6&redirect_uri=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-Ra6&#038;redirect_uri=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa%20https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-Ra6&text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa%20https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;body=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-09-27T16:47:49-05:00","datePublished":"2022-09-27T16:47:49-05:00","dateModified":"2022-09-27T16:47:49-05:00","headline":"M\u00e1s obras para Silao: Carlos Garc\u00eda","name":"M\u00e1s obras para Silao: Carlos Garc\u00eda","keywords":"alcalde,calles,gto,obras,silao","url":"https:\/\/notus.com.mx\/mas-obras-para-silao-carlos-garcia\/","description":"Cada vez son m\u00e1s las familias que cuentan con un mejor entorno social donde ni\u00f1as,ni\u00f1os y j\u00f3venes se desarrollen plenamente, as\u00ed anunci\u00f3 el Presidente Municipal en la entrega de la segunda etapa de co","copyrightYear":"2022","articleSection":"Silao","articleBody":"\r\nCada vez son m\u00e1s las familias que cuentan con un mejor entorno social donde ni\u00f1as,ni\u00f1os y j\u00f3venes se desarrollen plenamente, as\u00ed anunci\u00f3 el Presidente Municipal en la entrega de la segunda etapa de construcci\u00f3n de la calle Ju\u00e1rez y la terminaci\u00f3n de la barda perimetral del Kinder en la comunidad de Ba\u00f1os de Agua Caliente.\r\n\r\nDurante su visita a la localidad, el alcalde silaoense Presidente resalt\u00f3 que el trabajo entre sociedad y gobierno es la clave para lograr obras de calidad y ahorros en los recursos que se reflejan en m\u00e1s proyectos para la misma comunidad.\r\n\r\n\u201cLa labor del Comit\u00e9 de Obra fue muy importante porque estuvieron supervisando como se hac\u00eda esta calle, y gracias a eso logramos ahorros que se convirtieron en iluminaci\u00f3n, esa es la muestra de que somos una Administraci\u00f3n transparente pues todos vieron y supieron que sobr\u00f3 recurso y con eso colocamos l\u00e1mparas para que se viera m\u00e1s bonita su comunidad\u201d, expres\u00f3 Garc\u00eda Villase\u00f1or.\r\n\r\nEl director de Obra P\u00fablica, Alejandro Ortega Camarena explic\u00f3 las acciones realizadas en esta comunidad que consistieron en la construcci\u00f3n de calle de empedrado y huella de concreto, banquetas, guarniciones, rehabilitaci\u00f3n de agua potable, alcantarillado y drenaje sanitario con una inversi\u00f3n municipal de 4 millones 163 mil 975.16 pesos.\r\n\r\nAs\u00ed como la construcci\u00f3n de la barda perimetral del Preescolar \u201cEnrique C. R\u00e9bsamen\u201d donde se aplanaron los muros, se coloc\u00f3 un letrero informativo, y se edificaron 156.92 metros cuadrados de muro de tabique adem\u00e1s de la adquisici\u00f3n de 2 portones de acceso de 3 metros lineales.\r\n\r\nEsta obra tuvo una inversi\u00f3n de 388 mil 501.44 pesos con un beneficio directo para m\u00e1s de 230 habitantes y estudiantes.\r\n\r\nLa delgada de Ba\u00f1os de Agua Caliente, Areli Escobar Galv\u00e1n agradeci\u00f3 al Presidente Municipal por los trabajos realizados\r\n\u201cMuchas gracias por hacer que nuestra comunidad cambie poquito a poquito, estamos muy agradecidos con usted y con su Gobierno porque era una obra que no estaba considerada, sin embargo, usted la hizo posible\u201d, expres\u00f3 la delegada.\r\n\r\nEste Gobierno Municipal de Carlos Garc\u00eda Villase\u00f1or realiza acciones que mejoren las vialidades para que los silaoenses transiten de manera segura y \u00e1gil.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notus Noticias","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2018\/04\/notus_logo_legal.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/mas-obras-para-silao-carlos-garcia\/"},"author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/notus.com.mx\/author\/redaccionnotus\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/09\/calle.jpg?fit=1000%2C500&ssl=1","width":1200,"height":500}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;url=https://wp.me/p3y6vU-Ra6&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/mas-obras-para-silao-carlos-garcia/&#038;title=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-Ra6&#038;name=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-Ra6&#038;description=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?fit=1000%2C500&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-Ra6&#038;title=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-Ra6&#038;text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-Ra6&redirect_uri=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-Ra6&#038;redirect_uri=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa%20https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-Ra6&text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa%20https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;body=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/que-dios-guie-a-nuestras-autoridades-para-vivir-en-paz-padre-agustin/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/que-dios-guie-a-nuestras-autoridades-para-vivir-en-paz-padre-agustin/" rel="prev"> <h3 class="post-title">“Que Dios guíe a nuestras autoridades para vivir en paz”; Padre Agustín</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Irapuato compite y ayuda a la economía de México" href="/irapuato-compite-y-ayuda-a-la-economia-de-mexico/" class="post-thumb"><img width="390" height="220" alt="" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=390%2C220&amp;ssl=1" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px"/></noscript></a> <h3 class="post-title"><a href="/irapuato-compite-y-ayuda-a-la-economia-de-mexico/">Irapuato compite y ayuda a la economía de México</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">27 septiembre, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Llega frente frío Número 1; temperaturas entre los 26 a 7 grados" href="/llega-frente-frio-numero-1-temperaturas-entre-los-26-a-7-grados/" class="post-thumb"><img width="390" height="220" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2019/01/Frio-en-Irapuato-3-Personalizado.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2019/01/Frio-en-Irapuato-3-Personalizado.jpeg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy"/></noscript></a> <h3 class="post-title"><a href="/llega-frente-frio-numero-1-temperaturas-entre-los-26-a-7-grados/">Llega frente frío Número 1; temperaturas entre los 26 a 7 grados</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">27 septiembre, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="100 millones de pesos para obras en Silao" href="/100-millones-de-pesos-para-obras-en-silao/" class="post-thumb"><img width="390" height="220" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/carlos-grcia.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/carlos-grcia.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/carlos-grcia.jpg?resize=390%2C220&amp;ssl=1" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/carlos-grcia.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/carlos-grcia.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/carlos-grcia.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px"/></noscript></a> <h3 class="post-title"><a href="/100-millones-de-pesos-para-obras-en-silao/">100 millones de pesos para obras en Silao</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">27 septiembre, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Modernizarán Mercado González Ortega, en Silao" href="/modernizaran-mercado-gonzalez-ortega-en-silao/" class="post-thumb"><img width="390" height="220" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px"/></noscript></noscript></a> <h3 class="post-title"><a href="/modernizaran-mercado-gonzalez-ortega-en-silao/">Modernizarán Mercado González Ortega, en Silao</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">26 septiembre, 2022</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='204358' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80721de548"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="139"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Modernizarán Mercado González Ortega, en Silao" href="/modernizaran-mercado-gonzalez-ortega-en-silao/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-87012">Silao</span></span><img width="390" height="220" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1" data-sizes="(max-width: 390px) 100vw, 390px" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="390" height="220" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?resize=390%2C220&amp;ssl=1 390w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/mercado.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w" sizes="(max-width: 390px) 100vw, 390px"/></noscript></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/modernizaran-mercado-gonzalez-ortega-en-silao/">Modernizarán Mercado González Ortega, en Silao</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 septiembre, 2022</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,800</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <a href="//www.facebook.com/irapuato.municipio" target="_blank"><img data-src="/wp-content/uploads/2022/09/informe-ira-1.png" class='lazyload' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="/wp-content/uploads/2022/09/informe-ira-1.png"/></noscript></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2021/08/andre-marin.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/por-que-andre-marin-habla-diferente-esta-es-la-rara-enfermedad-que-padece/">¿Por qué André Marín habla diferente?, esta es la rara enfermedad que padece</a> <div class="post-meta"> <span class="date meta-item tie-icon">13 agosto, 2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Abandonan “narcomantas” en 11 municipios" href="/abandonan-narcomantas-en-11-municipios/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/narcomantas-guanajuato.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/abandonan-narcomantas-en-11-municipios/">Abandonan “narcomantas” en 11 municipios</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 septiembre, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;No debías ninguna papá y te arrebataron la vida&#8221;; Despiden a &#8220;Chiflado&#8221;" href="/no-debias-ninguna-papa-y-te-arrebataron-la-vida-despiden-a-chiflado/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chifladito-tendero-dueno-tienda-notus.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/no-debias-ninguna-papa-y-te-arrebataron-la-vida-despiden-a-chiflado/">&#8220;No debías ninguna papá y te arrebataron la vida&#8221;; Despiden a &#8220;Chiflado&#8221;</a> <div class="post-meta"> <span class="date meta-item tie-icon">21 septiembre, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Asesinan a trabajador de uno de los hermanos “Chiflados” en menos de 48 horas" href="/asesinan-a-trabajador-de-uno-de-los-hermanos-chiflados-en-menos-de-48-horas/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/chiflados-4.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/asesinan-a-trabajador-de-uno-de-los-hermanos-chiflados-en-menos-de-48-horas/">Asesinan a trabajador de uno de los hermanos “Chiflados” en menos de 48 horas</a> <div class="post-meta"> <span class="date meta-item tie-icon">22 septiembre, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="El polémico actor nopor, Alex Marín y sus &#8220;esposas&#8221; llegan a Irapuato" href="/el-polemico-actor-nopor-alex-marin-y-sus-esposas-llegan-a-irapuato/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/alex-marin.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/el-polemico-actor-nopor-alex-marin-y-sus-esposas-llegan-a-irapuato/">El polémico actor nopor, Alex Marín y sus &#8220;esposas&#8221; llegan a Irapuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">26 septiembre, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Que Dios guíe a nuestras autoridades para vivir en paz”; Padre Agustín" href="/que-dios-guie-a-nuestras-autoridades-para-vivir-en-paz-padre-agustin/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/padre-agustin.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/que-dios-guie-a-nuestras-autoridades-para-vivir-en-paz-padre-agustin/">“Que Dios guíe a nuestras autoridades para vivir en paz”; Padre Agustín</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Continúan las protestas de justica en la capital del Estado por los 43 de Ayotzinapa" href="/continuan-las-protestas-de-justica-en-la-capital-del-estado-por-los-43-de-ayotzinapa/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/normal-guanajuato-manifestacion-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/continuan-las-protestas-de-justica-en-la-capital-del-estado-por-los-43-de-ayotzinapa/">Continúan las protestas de justica en la capital del Estado por los 43 de Ayotzinapa</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Se dispara consumo de mariguana y alcohol en estudiantes de secundaria" href="/se-dispara-consumo-de-mariguana-y-alcohol-en-estudiantes-de-secundaria/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/estudiantes-de-secundair-de-manuel-doblado.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/se-dispara-consumo-de-mariguana-y-alcohol-en-estudiantes-de-secundaria/">Se dispara consumo de mariguana y alcohol en estudiantes de secundaria</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Irapuato compite y ayuda a la economía de México" href="/irapuato-compite-y-ayuda-a-la-economia-de-mexico/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/Toma-de-Protesta-de-Consejo-Directivo-1.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/irapuato-compite-y-ayuda-a-la-economia-de-mexico/">Irapuato compite y ayuda a la economía de México</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;Son operativos&#8221;: Lorena Alfaro, ante el cierre de Oxxo’s" href="/son-operativos-lorena-alfaro-ante-el-cierre-de-oxxos/" class="post-thumb"><img width="220" height="150" alt="" loading="lazy" data-srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?resize=220%2C150&amp;ssl=1" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="220" height="150" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/oxxo.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px"/></noscript></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/son-operativos-lorena-alfaro-ante-el-cierre-de-oxxos/">&#8220;Son operativos&#8221;: Lorena Alfaro, ante el cierre de Oxxo’s</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="stream-item-widget-35" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="//igualdadydemocracia.ieeg.mx/" target="_blank" rel="nofollow noopener"><img width="336" height="280" alt="" data-src="/wp-content/uploads/2022/09/banner-ieeg-15092022.png" class="widget-ad-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="widget-ad-image" src="/wp-content/uploads/2022/09/banner-ieeg-15092022.png" width="336" height="280" alt=""></noscript></a></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" width="280" height="47" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img" width="280" height="47"></noscript> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="./"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> <h3>Más obras para Silao: Carlos García</h3> </a> </li> <li class="widget-single-post-item"> <a href="/que-dios-guie-a-nuestras-autoridades-para-vivir-en-paz-padre-agustin/"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> <h3>“Que Dios guíe a nuestras autoridades para vivir en paz”; Padre Agustín</h3> </a> </li> <li class="widget-single-post-item"> <a href="/continuan-las-protestas-de-justica-en-la-capital-del-estado-por-los-43-de-ayotzinapa/"> <span class="date meta-item tie-icon">27 septiembre, 2022</span> <h3>Continúan las protestas de justica en la capital del Estado por los 43 de Ayotzinapa</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>133K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,800</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;url=https://wp.me/p3y6vU-Ra6&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-Ra6&#038;description=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/09/calle.jpg?fit=1000%2C500&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-Ra6&#038;title=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-Ra6&#038;text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-Ra6&redirect_uri=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-Ra6&#038;redirect_uri=https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa%20https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-Ra6&text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=M%C3%A1s%20obras%20para%20Silao%3A%20Carlos%20Garc%C3%ADa%20https://wp.me/p3y6vU-Ra6" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px" data-src="//snapwidget.com/embed/818608" class="snapwidget-widget lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"1","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load-native.min.js?ver=3.11.1' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658873972' id='akismet-frontend-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202239.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'52457202',post:'204358',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '204358' ]);
</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 