<!DOCTYPE html> <html lang="es-MX" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2022/05/notus-aniversario.png"> <link rel='preload' as='image' href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?resize=780%2C470&ssl=1"> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>La Alameda, un histórico parque escondido entre el vandalismo - Notus Noticias</title> <meta name="description" content="Silao, Guanajuato.- El Parque de La Alameda es uno de los puntos referentes del municipio de Silao, pues fue inaugurado por el ex presidente Porfirio Díaz, en el año de 1909, sin embargo, el vandalismo y la delincuencia se han apoderado de la zona."/> <link rel="canonical" href="https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/"/> <meta property="og:locale" content="es_MX"/> <meta property="og:type" content="article"/> <meta property="og:title" content="La Alameda, un histórico parque escondido entre el vandalismo - Notus Noticias"/> <meta property="og:description" content="Silao, Guanajuato.- El Parque de La Alameda es uno de los puntos referentes del municipio de Silao, pues fue inaugurado por el ex presidente Porfirio Díaz, en el año de 1909, sin embargo, el vandalismo y la delincuencia se han apoderado de la zona."/> <meta property="og:url" content="https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/"/> <meta property="og:site_name" content="Notus Noticias"/> <meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/"/> <meta property="article:published_time" content="2022-05-29T17:38:21+00:00"/> <meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg"/> <meta property="og:image:width" content="1000"/> <meta property="og:image:height" content="750"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@PeriodicoNotus"/> <meta name="twitter:site" content="@PeriodicoNotus"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Notus Noticias","url":"https://notus.com.mx/","sameAs":["https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://www.facebook.com/PeriodicoNotus/","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/#/schema/logo/image/","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","contentUrl":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Notus Noticias"},"image":{"@id":"https://notus.com.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Notus Noticias","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notus.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#primaryimage","url":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&ssl=1","contentUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&ssl=1","width":1000,"height":750},{"@type":"WebPage","@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#webpage","url":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/","name":"La Alameda, un histórico parque escondido entre el vandalismo - Notus Noticias","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#primaryimage"},"datePublished":"2022-05-29T17:38:21+00:00","dateModified":"2022-05-29T17:38:21+00:00","description":"Silao, Guanajuato.- El Parque de La Alameda es uno de los puntos referentes del municipio de Silao, pues fue inaugurado por el ex presidente Porfirio Díaz, en el año de 1909, sin embargo, el vandalismo y la delincuencia se han apoderado de la zona.","breadcrumb":{"@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/"]}]},{"@type":"BreadcrumbList","@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"La Alameda, un histórico parque escondido entre el vandalismo"}]},{"@type":"NewsArticle","@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#article","isPartOf":{"@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/6502aa97bb94b36d67bb01c51ea6aa67"},"headline":"La Alameda, un histórico parque escondido entre el vandalismo","datePublished":"2022-05-29T17:38:21+00:00","dateModified":"2022-05-29T17:38:21+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#webpage"},"wordCount":347,"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&ssl=1","keywords":["parques","robos","seguridad","turismo","vandalismo"],"articleSection":["Destacadas","Estado"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/6502aa97bb94b36d67bb01c51ea6aa67","name":"Fabián Ramírez","sameAs":["https://notus.com.mx"],"url":"https://notus.com.mx/author/fabianramirez/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel='dns-prefetch' href="//i0.wp.com/"/> <link rel='dns-prefetch' href="//c0.wp.com/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; RSS de los comentarios" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Notus Noticias &raquo; La Alameda, un histórico parque escondido entre el vandalismo RSS de los comentarios" href="feed/"/> <script id="notus-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1" type='text/css' media='all'/> <link rel='stylesheet' id='wpccp-css' href="/wp-content/plugins/wp-content-copy-protection/assets/css/style.min.css?ver=1627312834" type='text/css' media='all'/> <link rel='stylesheet' id='slb_core-css' href="/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.4.10" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.4.10" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='jetpack_css-css' href="//c0.wp.com/p/jetpack/10.9.1/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/197741"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <meta name="generator" content="WordPress 6.0"/> <link rel='shortlink' href="//wp.me/p3y6vU-Prn"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fla-alameda-un-historico-parque-escondido-entre-el-vandalismo%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fla-alameda-un-historico-parque-escondido-entre-el-vandalismo%2F&#038;format=xml"/> <style type='text/css'>img#wpstats{display:none}</style> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="/wp-content/uploads/2019/01/fav-notus.png"/> <meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-H22KHH0R3E"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-H22KHH0R3E');
</script> <script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#007095"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notus Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <div align="center"> <noscript> <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF"> <br/><br/> <div style="font-family: Tahoma; font-size: 14px; background-color:#FFFFCC; border: 1pt solid Black; padding: 10pt;"> Sorry, you have Javascript Disabled! To see this page as it is meant to appear, please enable your Javascript! </div> </div> </noscript> </div> </head> <body id="tie-body" class="post-template-default single single-post postid-197741 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-normal-width-logo mobile-header-centered mobile-components-row"> <nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> domingo, mayo 29 2022 </div> <div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-163278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163278"><a href="/internacional/">Internacional</a></li> <li id="menu-item-37137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37137"><a href="/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li> <li id="menu-item-37136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37136"><a href="/salud/">Salud</a></li> <li id="menu-item-163271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163271"><a href="/espectaculos/">Espectáculos</a></li> <li id="menu-item-163272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163272"><a href="/virales/">Virales</a></li> <li id="menu-item-75097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75097"><a href="/columnas/">Columnas</a></li> </ul></div> </div> <div class="tie-alignright"> <ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="tie-icon-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulos Randmo" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulos Randmo</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> <div id="logo" class="image-logo"> <a title="Notus Noticias" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2022/05/notus-aniversario.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2022/05/notus-aniversario.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://notus.com.mx/wp-content/uploads/2021/05/logo-notus-2021-dark.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" alt="Notus Noticias" width="270" height="90" style="max-height:90px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="menu-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-1499417878"><a href="//www.ugto.mx/" target="_blank"><img src="/wp-content/uploads/2022/05/banner-ug-12-05-2022.jpg"/></a></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span> <span class="screen-reader-text">Inicio</span></a></li> <li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="/irapuato/">Irapuato</a></li> <li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="/penjamo/">Pénjamo</a></li> <li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="/abasolo/">Abasolo</a></li> <li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="/salamanca/">Salamanca</a></li> <li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="/cueramaro/">Cuerámaro</a></li> <li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="/huanimaro/">Huanímaro</a></li> <li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="/pueblo-nuevo/">Pueblo Nuevo</a></li> <li id="menu-item-168263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168263"><a href="/manuel-doblado/">Manuel Doblado</a></li> <li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="/guanajuato-local/">Guanajuato</a></li> </ul> </li> <li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37130"><a href="/estado-2/">Estado</a></li> <li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102072"><a href="/nacional/">Nacional</a></li> <li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="/politica/">Política</a></li> <li id="menu-item-163276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163276"><a href="/economia/">Economía</a></li> <li id="menu-item-163275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163275"><a href="/deportes/">Deportes</a></li> <li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="/en-rojo/">En Rojo</a></li> <li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883 menu-item-has-icon"><a href="/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a></li> <li id="menu-item-163279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163279 menu-item-has-icon"><a href="/revista-notus/"> <span aria-hidden="true" class="tie-menu-icon fas fa-book-reader"></span> Revista Notus</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" inputmode="search" type="text" name="s" title="Buscar por" placeholder="Buscar por"/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </li> </ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <h1 class="post-title entry-title">La Alameda, un histórico parque escondido entre el vandalismo</h1> <h2 class="entry-sub-title">El Parque de La Alameda fue inaugurado en 1909 por Porfirio Díaz, sin embargo, la delincuencia se ha apoderado de la zona</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="/author/fabianramirez/" class="author-name tie-icon" title="Fabián Ramírez">Fabián Ramírez</a></span> <a href="mailto:fabianramirez@notus.com.mx" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">29 mayo, 2022</span></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="stream-item stream-item-above-post"><iframe id="a527eca5" name="a527eca5" src="//app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=148&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="660" height="90" allow="autoplay"><a href="//app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a5fa50f5&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="//app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5fa50f5" border="0" alt=""/></a></iframe></div> <article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/" data-post-title="La Alameda, un histórico parque escondido entre el vandalismo" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=197741&amp;action=edit" data-share-title="La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" data-share-link="https://wp.me/p3y6vU-Prn" data-share-image="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&ssl=1"> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;url=https://wp.me/p3y6vU-Prn&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/&#038;title=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-Prn&#038;name=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-Prn&#038;description=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-Prn&#038;title=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-Prn&#038;text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-Prn&redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-Prn&#038;redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-Prn&text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;body=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p><img loading="lazy" class="aligncenter size-full wp-image-197742" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?resize=708%2C531&#038;ssl=1" alt="" width="708" height="531" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"/></p> <p><strong>Silao, Guanajuato.-</strong> El Parque de La Alameda es uno de los puntos referentes del municipio de Silao, pues fue inaugurado por el ex presidente Porfirio Díaz, en el año de 1909, sin embargo, el vandalismo y la delincuencia se han apoderado de la zona.</p> <p>Ubicado a un costado de la antigua estación del ferrocarril en Silao, el Parque de La Alameda ha sido testigo del paso del tiempo, así como del abandono por parte de autoridades municipales y estatales desde hace años.</p> <p>Según vecinos y comerciantes de la zona, hasta hace poco, la estatua de una niña en el monumento al maestro fue robada, además del cableado que deja a oscuras el parque por las noches, al igual, la basura y el descuido en los monumentos es notable.</p> <div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="708" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 708px; height: 251px;" data-original-width="708" data-original-height="251"> <div class="gallery-group images-1" style="width: 375px; height: 251px;" data-original-width="375" data-original-height="251"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpg?ssl=1" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1967429641" data-slb-group="197741"> <meta itemprop="width" content="371"> <meta itemprop="height" content="247"> <img data-attachment-id="197745" data-orig-file="https://notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653662296&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Parque de La Alameda Silao (2)" data-image-description="" data-medium-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpg?fit=708%2C472&#038;ssl=1" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpg?w=371&#038;h=247&#038;ssl=1" width="371" height="247" data-original-width="371" data-original-height="247" itemprop="http://schema.org/image" title="Parque de La Alameda Silao (2)" alt="Parque de La Alameda Silao (2)" style="width: 371px; height: 247px;"/> </a> </div> </div> <div class="gallery-group images-1" style="width: 333px; height: 251px;" data-original-width="333" data-original-height="251"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpeg?ssl=1" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1328055330" data-slb-group="197741"> <meta itemprop="width" content="329"> <meta itemprop="height" content="247"> <img data-attachment-id="197744" data-orig-file="https://notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpeg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Parque de La Alameda Silao (2)" data-image-description="" data-medium-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpeg?fit=300%2C225&#038;ssl=1" data-large-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpeg?fit=708%2C531&#038;ssl=1" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-2.jpeg?w=329&#038;h=247&#038;ssl=1" width="329" height="247" data-original-width="329" data-original-height="247" itemprop="http://schema.org/image" title="Parque de La Alameda Silao (2)" alt="Parque de La Alameda Silao (2)" style="width: 329px; height: 247px;"/> </a> </div> </div> </div> </div> <p>“Se robaron la estatua de la niña de ahí del monumento, en las noches está todo oscuro porque también se llevaron el cableado, hasta las láminas donde decía cuanto fue lo que se le invirtió en la remodelación de las llevaron. Ya de repente escuchas los gritos de la gente, porque pues los robos si están a la orden del día, llegan con unos machetotes y uno pues no se quiere meter en problemas, la peletería que está aquí a lado, ya la abrieron como 3 veces por la noche, si se volvió muy fea esta zona”, dijo uno de los comerciantes de la zona.</p> <p>Pese a ello, el Parque de La Alameda sigue siendo visitado por familias y parejas quienes caminan por sus pasillos para pasar el rato y esperando no ser asaltados.</p> <p><img loading="lazy" class="aligncenter size-full wp-image-197743" src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpg?resize=708%2C472&#038;ssl=1" alt="" width="708" height="472" srcset="https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1"/></p> <p>Sabías que…</p> <p>El Parque de La Alameda cuenta con bancas hechas de madera, algunas de ellas aún originales, sin embargo, el sitio fue remodelado en algunas cosas en el 2010, con el motivo de los 200 años de la Independencia de México y 100 años de la Revolución Mexicana.</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-34"><span class="meta-author"><a href="/author/fabianramirez/" class="author-name tie-icon" title="Fabián Ramírez">Fabián Ramírez</a></span> <a href="mailto:fabianramirez@notus.com.mx" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="tie-icon-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item tie-icon">29 mayo, 2022</span></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;url=https://wp.me/p3y6vU-Prn&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/&#038;title=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-Prn&#038;name=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-Prn&#038;description=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-Prn&#038;title=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-Prn&#038;text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-Prn&redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-Prn&#038;redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-Prn&text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;body=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-05-29T12:38:21-05:00","datePublished":"2022-05-29T12:38:21-05:00","dateModified":"2022-05-29T12:38:21-05:00","headline":"La Alameda, un hist\u00f3rico parque escondido entre el vandalismo","name":"La Alameda, un hist\u00f3rico parque escondido entre el vandalismo","keywords":"parques,robos,seguridad,turismo,vandalismo","url":"https:\/\/notus.com.mx\/la-alameda-un-historico-parque-escondido-entre-el-vandalismo\/","description":"Silao, Guanajuato.- El Parque de La Alameda es uno de los puntos referentes del municipio de Silao, pues fue inaugurado por el ex presidente Porfirio D\u00edaz, en el a\u00f1o de 1909, sin embargo, el vandalism","copyrightYear":"2022","articleSection":"Destacadas,Estado","articleBody":"\r\n\r\nSilao, Guanajuato.- El Parque de La Alameda es uno de los puntos referentes del municipio de Silao, pues fue inaugurado por el ex presidente Porfirio D\u00edaz, en el a\u00f1o de 1909, sin embargo, el vandalismo y la delincuencia se han apoderado de la zona.\r\n\r\nUbicado a un costado de la antigua estaci\u00f3n del ferrocarril en Silao, el Parque de La Alameda ha sido testigo del paso del tiempo, as\u00ed como del abandono por parte de autoridades municipales y estatales desde hace a\u00f1os.\r\n\r\nSeg\u00fan vecinos y comerciantes de la zona, hasta hace poco, la estatua de una ni\u00f1a en el monumento al maestro fue robada, adem\u00e1s del cableado que deja a oscuras el parque por las noches, al igual, la basura y el descuido en los monumentos es notable.\r\n\r\n\r\n\r\n\u201cSe robaron la estatua de la ni\u00f1a de ah\u00ed del monumento, en las noches est\u00e1 todo oscuro porque tambi\u00e9n se llevaron el cableado, hasta las l\u00e1minas donde dec\u00eda cuanto fue lo que se le invirti\u00f3 en la remodelaci\u00f3n de las llevaron. Ya de repente escuchas los gritos de la gente, porque pues los robos si est\u00e1n a la orden del d\u00eda, llegan con unos machetotes y uno pues no se quiere meter en problemas, la peleter\u00eda que est\u00e1 aqu\u00ed a lado, ya la abrieron como 3 veces por la noche, si se volvi\u00f3 muy fea esta zona\u201d, dijo uno de los comerciantes de la zona.\r\n\r\nPese a ello, el Parque de La Alameda sigue siendo visitado por familias y parejas quienes caminan por sus pasillos para pasar el rato y esperando no ser asaltados.\r\n\r\n\r\n\r\nSab\u00edas que\u2026\r\n\r\nEl Parque de La Alameda cuenta con bancas hechas de madera, algunas de ellas a\u00fan originales, sin embargo, el sitio fue remodelado en algunas cosas en el 2010, con el motivo de los 200 a\u00f1os de la Independencia de M\u00e9xico y 100 a\u00f1os de la Revoluci\u00f3n Mexicana.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Notus Noticias","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2022\/05\/notus-aniversario.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/la-alameda-un-historico-parque-escondido-entre-el-vandalismo\/"},"author":{"@type":"Person","name":"Fabi\u00e1n Ram\u00edrez","url":"https:\/\/notus.com.mx\/author\/fabianramirez\/"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&ssl=1","width":1200,"height":750}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Comparte</span> </div> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;url=https://wp.me/p3y6vU-Prn&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/la-alameda-un-historico-parque-escondido-entre-el-vandalismo/&#038;title=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://wp.me/p3y6vU-Prn&#038;name=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-Prn&#038;description=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-Prn&#038;title=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-Prn&#038;text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-Prn&redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-Prn&#038;redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-Prn&text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> <a href="mailto:?subject=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;body=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Compartir vía correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir vía correo electrónico</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9322332362489161" data-ad-slot="6115882833" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-components"> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Agua-Guanajuato-scaled.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos/" rel="prev"> <h3 class="post-title">Abasolo tiene 1 mil 153 morosos; deuda asciende a casi 1 millón de presos</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/viva-mexico-checo-perez-hace-historia-al-ganar-el-gran-premio-de-monaco/" style="background-image: url(https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/checo-perez-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/viva-mexico-checo-perez-hace-historia-al-ganar-el-gran-premio-de-monaco/" rel="next"> <h3 class="post-title">¡Viva México! 'Checo' Pérez hace historia al ganar el Gran Premio de Mónaco</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Artículos Relacionados</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="“No es que me hayan recibido a mí con estos lamentables hechos”, Benavides" href="/no-es-que-me-hayan-recibido-a-mi-con-estos-lamentables-hechos-benavides/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Ricardo-Benavides-Secretario-de-Seguridad-Ciudadana-del-municipio-de-Irapuato.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/no-es-que-me-hayan-recibido-a-mi-con-estos-lamentables-hechos-benavides/">“No es que me hayan recibido a mí con estos lamentables hechos”, Benavides</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">23 mayo, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Más de mil millones de pesos en obras para Irapuato" href="/mas-de-mil-millones-de-pesos-en-obras-para-irapuato/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/obra-publica-irapuato-3.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/mas-de-mil-millones-de-pesos-en-obras-para-irapuato/">Más de mil millones de pesos en obras para Irapuato</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">23 mayo, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Sábado violento; 5 personas asesinadas en Irapuato" href="/sabado-violento-5-personas-asesinadas-en-irapuato/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/01/panda-policiaca.jpg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/sabado-violento-5-personas-asesinadas-en-irapuato/">Sábado violento; 5 personas asesinadas en Irapuato</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">22 mayo, 2022</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Deja el cargo el director general de la policía de Irapuato" href="/deja-el-cargo-el-director-general-de-la-policia-de-irapuato/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/6D33D33E-70BF-46AB-9100-42B9BB54BB55.jpeg?resize=390%2C220&amp;ssl=1"/></a> <h3 class="post-title"><a href="/deja-el-cargo-el-director-general-de-la-policia-de-irapuato/">Deja el cargo el director general de la policía de Irapuato</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">21 mayo, 2022</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='197741' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edfc6e6506"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="33"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div> </div> </div> <div class="stream-item stream-item-below-post-comments"> <div id="M659866ScriptRootC1039376"> </div> <script src="https://jsc.mgid.com/n/o/notus.com.mx.1039376.js" async></script> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Verifique también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Síndico exhortó a contralor de Salamanca separarse de su cargo" href="/sindico-exhorto-a-contralor-de-salamanca-separarse-de-su-cargo/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-108">Destacadas</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2020/01/42365E08-8190-48D4-8B65-CA7CFBD9ED68.jpeg?resize=390%2C220&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/sindico-exhorto-a-contralor-de-salamanca-separarse-de-su-cargo/">Síndico exhortó a contralor de Salamanca separarse de su cargo</a> <div class="post-meta"> <span class="date meta-item tie-icon">18 enero, 2020</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons three-cols Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,500</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div id="stream-item-widget-33" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <a href="//www.facebook.com/TurismoMunicipalDeIrapuato" target="_blank"><img src="/wp-content/uploads/2022/05/336x280turismo-ira.png"/></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Irapuato tiene nueva plaza comercial" href="/irapuato-tiene-nueva-plaza-comercial/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/DSC02271-scaled.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/irapuato-tiene-nueva-plaza-comercial/">Irapuato tiene nueva plaza comercial</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="“Exigimos justicia por David y queremos a Geovanny con nosotros”: Claudia" href="/exigimos-justicia-por-david-y-queremos-a-geovanny-con-nosotros-claudia/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/justicia-para-juan-david.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/exigimos-justicia-por-david-y-queremos-a-geovanny-con-nosotros-claudia/">“Exigimos justicia por David y queremos a Geovanny con nosotros”: Claudia</a> <div class="post-meta"> <span class="date meta-item tie-icon">25 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Tercer día de Expo Feria Abasolo 2022" href="/tercer-dia-de-expo-feria-abasolo-2022/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/22May_expoFeria_01-scaled.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/tercer-dia-de-expo-feria-abasolo-2022/">Tercer día de Expo Feria Abasolo 2022</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Encuentran “Cuerpos disueltos en ácido” en Irapuato" href="/encuentran-cuerpos-disueltos-en-acido-en-irapuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/desaparecidos-con-acido.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/encuentran-cuerpos-disueltos-en-acido-en-irapuato/">Encuentran “Cuerpos disueltos en ácido” en Irapuato</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Llegará Walmart a Irapuato, no se sabe fecha" href="/llegara-walmart-a-irapuato-no-se-sabe-fecha/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/walmart.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/llegara-walmart-a-irapuato-no-se-sabe-fecha/">Llegará Walmart a Irapuato, no se sabe fecha</a> <div class="post-meta"> <span class="date meta-item tie-icon">23 mayo, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div><div id="stream-item-widget-35" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="//www.ieeg.mx/" target="_blank"><img class="widget-ad-image" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="/wp-content/uploads/2022/05/IEEG-BANNER-CAMPANA-300x600-1.png" width="336" height="280" alt=""></a></div></div><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="//twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div> <ul> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>¡Viva México! ‘Checo’ Pérez hace historia al ganar el Gran Premio de Mónaco <a href="//t.co/70Cn1892MU" target="_blank" rel="nofollow noopener">https://t.co/70Cn1892MU</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1531010057478995970" title="2022/05/29 20:30:17" target="_blank" rel="nofollow noopener">36 min ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>La Alameda, un histórico parque escondido entre el vandalismo <a href="//t.co/0779CVPOMa" target="_blank" rel="nofollow noopener">https://t.co/0779CVPOMa</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1530966814162812936" title="2022/05/29 17:38:27" target="_blank" rel="nofollow noopener">3 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Abasolo tiene 1 mil 153 morosos; deuda asciende a casi 1 millón de presos <a href="//t.co/pFJZdlyxOx" target="_blank" rel="nofollow noopener">https://t.co/pFJZdlyxOx</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1530958002718654465" title="2022/05/29 17:03:26" target="_blank" rel="nofollow noopener">4 horas ago</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Guanajuato listo para casos de hepatitis aguda infantil o viruela del mono <a href="//t.co/VAJX9Vmme4" target="_blank" rel="nofollow noopener">https://t.co/VAJX9Vmme4</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1530953800181227522" title="2022/05/29 16:46:44" target="_blank" rel="nofollow noopener">4 horas ago</a></span> </div> </li> </ul> <a href="//twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a> <div class="clearfix"></div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box instagram-lightbox"> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283875533_390020816389763_7797208935811036930_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=R5paBcpJKPgAX-_zesN&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8KVJHAYUThM0pevpXAgIO5Qr0Z77ZXuHL6PLp46P9n9w&#038;oe=6297E632" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283875533_390020816389763_7797208935811036930_n.jpg?_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=R5paBcpJKPgAX-_zesN&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8KVJHAYUThM0pevpXAgIO5Qr0Z77ZXuHL6PLp46P9n9w&oe=6297E632', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/Datodeldia" target='_blank'&gt;#Datodeldia&lt;/a&gt; Sabías que… &lt;a href="http://instagram.com/explore/tags/Silao" target='_blank'&gt;#Silao&lt;/a&gt; es uno de los municipios más importantes del estado, pues de ahí se originan el 52% de las exportaciones 🚊 📸 Francisco Somoza Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283875533_390020816389763_7797208935811036930_n.jpg?_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=R5paBcpJKPgAX-_zesN&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8KVJHAYUThM0pevpXAgIO5Qr0Z77ZXuHL6PLp46P9n9w&oe=6297E632" width="320" height="320" alt="#Datodeldia Sabías que… #Silao es uno de los municipios más importantes del estado, pues de ahí se originan el 52% de las exportaciones 🚊 📸 Francisco Somoza Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/284183295_557369082670743_8304451705952863805_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fgLuSeuTdcYAX_ss30S&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-uxhjrbF9uIoPfyO3AQ-E-2h6vvOuhZl8KLAO5dbx9gw&#038;oe=6297DF88" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/284183295_557369082670743_8304451705952863805_n.jpg?_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=fgLuSeuTdcYAX_ss30S&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-uxhjrbF9uIoPfyO3AQ-E-2h6vvOuhZl8KLAO5dbx9gw&oe=6297DF88', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotodeldia" target='_blank'&gt;#fotodeldia&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Churipitzeo" target='_blank'&gt;#Churipitzeo&lt;/a&gt; un lugar donde pareciera que el tiempo se detuvo 💧🐟 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/tradiciones" target='_blank'&gt;#tradiciones&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/ojodeagua" target='_blank'&gt;#ojodeagua&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/mujeresdepenjamo" target='_blank'&gt;#mujeresdepenjamo&lt;/a&gt; Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/284183295_557369082670743_8304451705952863805_n.jpg?_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=fgLuSeuTdcYAX_ss30S&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-uxhjrbF9uIoPfyO3AQ-E-2h6vvOuhZl8KLAO5dbx9gw&oe=6297DF88" width="320" height="320" alt="#fotodeldia #Churipitzeo un lugar donde pareciera que el tiempo se detuvo 💧🐟 📸 Francisco Somoza #tradiciones #ojodeagua #mujeresdepenjamo Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/284058741_539459521022421_8440939699846265776_n.jpg?_nc_cat=111&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Of2TVTSnCVgAX8j-uhD&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9W5pz6nIqRN3pS4EQR00EzvNEyFxz7eMbiTDTdp7mF3A&#038;oe=6298E7F8" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/284058741_539459521022421_8440939699846265776_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=Of2TVTSnCVgAX8j-uhD&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9W5pz6nIqRN3pS4EQR00EzvNEyFxz7eMbiTDTdp7mF3A&oe=6298E7F8', width: 800, height: 800" data-title="agotamiento físico y mental, pueden notarse en los rostros de familiares, amigos y vecinos que buscan al pequeño David 🍓👦🏻🕊 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/justiciaparadavid" target='_blank'&gt;#justiciaparadavid&lt;/a&gt; Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/284058741_539459521022421_8440939699846265776_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=Of2TVTSnCVgAX8j-uhD&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9W5pz6nIqRN3pS4EQR00EzvNEyFxz7eMbiTDTdp7mF3A&oe=6298E7F8" width="320" height="320" alt="agotamiento físico y mental, pueden notarse en los rostros de familiares, amigos y vecinos que buscan al pequeño David 🍓👦🏻🕊 📸 Francisco Somoza #justiciaparadavid Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283698314_318705013761035_724282251173045211_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mZUt2L6sBxAAX-Fpx9t&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-hXtP35IoNTu2NKCY3Nw85p6ddkgsuU_Kte8gJLMKYsg&#038;oe=6297CB5C" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283698314_318705013761035_724282251173045211_n.jpg?_nc_cat=100&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=mZUt2L6sBxAAX-Fpx9t&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-hXtP35IoNTu2NKCY3Nw85p6ddkgsuU_Kte8gJLMKYsg&oe=6297CB5C', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotodeldia" target='_blank'&gt;#fotodeldia&lt;/a&gt; “El que lee mucho y anda mucho, ve mucho y sabe mucho” Miguel de Cervantes. 🍓📖 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/literatura" target='_blank'&gt;#literatura&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/dias" target='_blank'&gt;#dias&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/PlazaSantiaguiato" target='_blank'&gt;#PlazaSantiaguiato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283698314_318705013761035_724282251173045211_n.jpg?_nc_cat=100&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=mZUt2L6sBxAAX-Fpx9t&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-hXtP35IoNTu2NKCY3Nw85p6ddkgsuU_Kte8gJLMKYsg&oe=6297CB5C" width="320" height="320" alt="#fotodeldia “El que lee mucho y anda mucho, ve mucho y sabe mucho” Miguel de Cervantes. 🍓📖 📸 Francisco Somoza #literatura #dias #PlazaSantiaguiato #Irapuato Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283782217_146770597924024_1909868439169519191_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CTXmspnkma8AX-gOnUb&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-JJjbIdO1NuAyKJlllp4v41liLVEoVvhwIuhDnuZ91Wg&#038;oe=62986922" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283782217_146770597924024_1909868439169519191_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=CTXmspnkma8AX-gOnUb&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-JJjbIdO1NuAyKJlllp4v41liLVEoVvhwIuhDnuZ91Wg&oe=62986922', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotogaleria" target='_blank'&gt;#fotogaleria&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; Familiares y amigos del pequeño Juan David, se manifestaron pacíficamente afuera de la Presidencia Municipal de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; exigiendo justicia para el menor que fue asesinado a golpes por su padrastro 🍓👦🏻🕊 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/Justiciaparadavid" target='_blank'&gt;#Justiciaparadavid&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/vuelaltopeque" target='_blank'&gt;#vuelaltopeque&lt;/a&gt; ño &lt;a href="http://instagram.com/explore/tags/justicia" target='_blank'&gt;#justicia&lt;/a&gt; Síguenos&hellip;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283782217_146770597924024_1909868439169519191_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=CTXmspnkma8AX-gOnUb&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-JJjbIdO1NuAyKJlllp4v41liLVEoVvhwIuhDnuZ91Wg&oe=62986922" width="320" height="320" alt="#fotogaleria #Irapuato Familiares y amigos del pequeño Juan David, se manifestaron pacíficamente afuera de la Presidencia Municipal de #Irapuato exigiendo justicia para el menor que fue asesinado a golpes por su padrastro 🍓👦🏻🕊 📸 Francisco Somoza #Justiciaparadavid #vuelaltopequeño #justicia Síguenos&hellip;"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283429679_384593413443581_2262577928639318368_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iJywtnaszFcAX94bmL7&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8bROtWUGVVn1beoHtBdy7Nt1IlT1Q_bXp3nQkTF9XWOA&#038;oe=62997991" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283429679_384593413443581_2262577928639318368_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=iJywtnaszFcAX94bmL7&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8bROtWUGVVn1beoHtBdy7Nt1IlT1Q_bXp3nQkTF9XWOA&oe=62997991', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/fotodeldia" target='_blank'&gt;#fotodeldia&lt;/a&gt; Los cielos de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; en esta tarde 🍓🌅 📸 Francisco Somoza Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283429679_384593413443581_2262577928639318368_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=iJywtnaszFcAX94bmL7&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8bROtWUGVVn1beoHtBdy7Nt1IlT1Q_bXp3nQkTF9XWOA&oe=62997991" width="320" height="320" alt="#fotodeldia Los cielos de #Irapuato en esta tarde 🍓🌅 📸 Francisco Somoza Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283315056_380042740739648_8572301692973922366_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yeU9CysHJ0cAX9Xqb2w&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-fj9QcPfaH1HgiuNhSV91VsoEDtPZ3V95Z4UIcJfErow&#038;oe=6298ADEC" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283315056_380042740739648_8572301692973922366_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=yeU9CysHJ0cAX9Xqb2w&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-fj9QcPfaH1HgiuNhSV91VsoEDtPZ3V95Z4UIcJfErow&oe=6298ADEC', width: 800, height: 800" data-title="“Las Musas” el parque eco turístico un lugar enigmático en &lt;a href="http://instagram.com/explore/tags/ManuelDoblado" target='_blank'&gt;#ManuelDoblado&lt;/a&gt; 🌊🌳🌴 ¿Lo conoces? 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/turismo" target='_blank'&gt;#turismo&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/Guanajuato" target='_blank'&gt;#Guanajuato&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/lugares" target='_blank'&gt;#lugares&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/iconicos" target='_blank'&gt;#iconicos&lt;/a&gt; Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283315056_380042740739648_8572301692973922366_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=yeU9CysHJ0cAX9Xqb2w&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-fj9QcPfaH1HgiuNhSV91VsoEDtPZ3V95Z4UIcJfErow&oe=6298ADEC" width="320" height="320" alt="“Las Musas” el parque eco turístico un lugar enigmático en #ManuelDoblado 🌊🌳🌴 ¿Lo conoces? 📸 Francisco Somoza #turismo #Guanajuato #lugares #iconicos Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283017173_1619710465082950_8806719062820568986_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RdNrnGjsVh8AX-iFiYD&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_leq4e_Ex8V8PrZP3hILdtCtPp3bmZW5AinrpBsnt6xw&#038;oe=629884E8" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283017173_1619710465082950_8806719062820568986_n.jpg?_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=RdNrnGjsVh8AX-iFiYD&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_leq4e_Ex8V8PrZP3hILdtCtPp3bmZW5AinrpBsnt6xw&oe=629884E8', width: 800, height: 800" data-title="La feria de &lt;a href="http://instagram.com/explore/tags/Abasolo" target='_blank'&gt;#Abasolo&lt;/a&gt; , ya inicio 🎡🤡🎊🎉 ¿Ya fuiste? 📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/feriadeabasolo" target='_blank'&gt;#feriadeabasolo&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/fiestasdemayo" target='_blank'&gt;#fiestasdemayo&lt;/a&gt; &lt;a href="http://instagram.com/explore/tags/feriasmunicipales" target='_blank'&gt;#feriasmunicipales&lt;/a&gt; Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283017173_1619710465082950_8806719062820568986_n.jpg?_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=RdNrnGjsVh8AX-iFiYD&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_leq4e_Ex8V8PrZP3hILdtCtPp3bmZW5AinrpBsnt6xw&oe=629884E8" width="320" height="320" alt="La feria de #Abasolo, ya inicio 🎡🤡🎊🎉 ¿Ya fuiste? 📸 Francisco Somoza #feriadeabasolo #fiestasdemayo #feriasmunicipales Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> <div class="tie-insta-post"> <a href="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283641573_1041060603494648_1410745001804499369_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=N-AGbtQZfdEAX9BQXdo&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT--AxzHW63i45YE_5x19wLMpQ37xeIsMoUwUQf705SJLQ&#038;oe=62992340" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283641573_1041060603494648_1410745001804499369_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=N-AGbtQZfdEAX9BQXdo&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT--AxzHW63i45YE_5x19wLMpQ37xeIsMoUwUQf705SJLQ&oe=62992340', width: 800, height: 800" data-title="&lt;a href="http://instagram.com/explore/tags/Fotodeldia" target='_blank'&gt;#Fotodeldia&lt;/a&gt; ¿Quien no recuerda de pequeño subirse sobre la barda de la presidencia de &lt;a href="http://instagram.com/explore/tags/Irapuato" target='_blank'&gt;#Irapuato&lt;/a&gt; ? 🍓📸 Francisco Somoza &lt;a href="http://instagram.com/explore/tags/ni" target='_blank'&gt;#ni&lt;/a&gt; ñez &lt;a href="http://instagram.com/explore/tags/recuerdos" target='_blank'&gt;#recuerdos&lt;/a&gt; Síguenos en nuestras redes sociales como &lt;a href="http://instagram.com/periodiconotus" target='_blank'&gt;@periodiconotus&lt;/a&gt;" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-ort2-2.cdninstagram.com/v/t51.29350-15/283641573_1041060603494648_1410745001804499369_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=N-AGbtQZfdEAX9BQXdo&_nc_ht=scontent-ort2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT--AxzHW63i45YE_5x19wLMpQ37xeIsMoUwUQf705SJLQ&oe=62992340" width="320" height="320" alt="#Fotodeldia ¿Quien no recuerda de pequeño subirse sobre la barda de la presidencia de #Irapuato ? 🍓📸 Francisco Somoza #niñez #recuerdos Síguenos en nuestras redes sociales como @periodiconotus"/></a> </div> </div> </div> <div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="¡Viva México! &#8216;Checo&#8217; Pérez hace historia al ganar el Gran Premio de Mónaco" href="/viva-mexico-checo-perez-hace-historia-al-ganar-el-gran-premio-de-monaco/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/checo-perez-1.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/viva-mexico-checo-perez-hace-historia-al-ganar-el-gran-premio-de-monaco/">¡Viva México! &#8216;Checo&#8217; Pérez hace historia al ganar el Gran Premio de Mónaco</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La Alameda, un histórico parque escondido entre el vandalismo" href="./" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="./">La Alameda, un histórico parque escondido entre el vandalismo</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Abasolo tiene 1 mil 153 morosos; deuda asciende a casi 1 millón de presos" href="/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Agua-Guanajuato-scaled.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos/">Abasolo tiene 1 mil 153 morosos; deuda asciende a casi 1 millón de presos</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Guanajuato listo para casos de hepatitis aguda infantil o viruela del mono" href="/guanajuato-listo-para-casos-de-hepatitis-aguda-infantil-o-viruela-del-mono/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/viruela-simica.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/guanajuato-listo-para-casos-de-hepatitis-aguda-infantil-o-viruela-del-mono/">Guanajuato listo para casos de hepatitis aguda infantil o viruela del mono</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 mayo, 2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="En Irapuato, trabajan más cuadrillas en mantenimiento menor" href="/en-irapuato-trabajan-mas-cuadrillas-en-mantenimiento-menor/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="//i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Mantenimiento-Menor-2.jpg?resize=220%2C150&amp;ssl=1"/></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/en-irapuato-trabajan-mas-cuadrillas-en-mantenimiento-menor/">En Irapuato, trabajan más cuadrillas en mantenimiento menor</a> <div class="post-meta"> <span class="date meta-item tie-icon">29 mayo, 2022</span> </div> </div> </li> </ul></div></div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"Abasolo%20tiene%201%20mil%20153%20morosos%3B%20deuda%20asciende%20a%20casi%201%20mill%C3%B3n%20de%20presos","share_link":"https:\/\/wp.me\/p3y6vU-Prj","share_full_link":"https:\/\/notus.com.mx\/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/Agua-Guanajuato-scaled.jpg?fit=2560%2C1920&ssl=1","id":197737,"url":"https:\/\/notus.com.mx\/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=197737&amp;action=edit","title":"Abasolo tiene 1 mil 153 morosos; deuda asciende a casi 1 mill\u00f3n de presos","src":"https:\/\/notus.com.mx\/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos\/?tie-ajax-post=1"},{"share_title":"Guanajuato%20listo%20para%20casos%20de%20hepatitis%20aguda%20infantil%20o%20viruela%20del%20mono","share_link":"https:\/\/wp.me\/p3y6vU-Prg","share_full_link":"https:\/\/notus.com.mx\/guanajuato-listo-para-casos-de-hepatitis-aguda-infantil-o-viruela-del-mono\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/viruela-simica.jpg?fit=1000%2C563&ssl=1","id":197734,"url":"https:\/\/notus.com.mx\/guanajuato-listo-para-casos-de-hepatitis-aguda-infantil-o-viruela-del-mono\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=197734&amp;action=edit","title":"Guanajuato listo para casos de hepatitis aguda infantil o viruela del mono","src":"https:\/\/notus.com.mx\/guanajuato-listo-para-casos-de-hepatitis-aguda-infantil-o-viruela-del-mono\/?tie-ajax-post=1"},{"share_title":"En%20Irapuato%2C%20trabajan%20m%C3%A1s%20cuadrillas%20en%20mantenimiento%20menor","share_link":"https:\/\/wp.me\/p3y6vU-Prd","share_full_link":"https:\/\/notus.com.mx\/en-irapuato-trabajan-mas-cuadrillas-en-mantenimiento-menor\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/Mantenimiento-Menor-2.jpg?fit=1000%2C666&ssl=1","id":197731,"url":"https:\/\/notus.com.mx\/en-irapuato-trabajan-mas-cuadrillas-en-mantenimiento-menor\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=197731&amp;action=edit","title":"En Irapuato, trabajan m\u00e1s cuadrillas en mantenimiento menor","src":"https:\/\/notus.com.mx\/en-irapuato-trabajan-mas-cuadrillas-en-mantenimiento-menor\/?tie-ajax-post=1"},{"share_title":"Dua%20Lipa%20sufre%20ca%C3%ADda%20en%20pleno%20escenario%20y%20muestra%20que%20estaba%20haciendo%20%E2%80%9Cplayback%E2%80%9D","share_link":"https:\/\/wp.me\/p3y6vU-Pr9","share_full_link":"https:\/\/notus.com.mx\/dua-lipa-sufre-caida-en-pleno-escenario-y-muestra-que-estaba-haciendo-playback\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/dua-lipa.jpg?fit=1000%2C490&ssl=1","id":197727,"url":"https:\/\/notus.com.mx\/dua-lipa-sufre-caida-en-pleno-escenario-y-muestra-que-estaba-haciendo-playback\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=197727&amp;action=edit","title":"Dua Lipa sufre ca\u00edda en pleno escenario y muestra que estaba haciendo \u201cplayback\u201d","src":"https:\/\/notus.com.mx\/dua-lipa-sufre-caida-en-pleno-escenario-y-muestra-que-estaba-haciendo-playback\/?tie-ajax-post=1"},{"share_title":"Muere%20ni%C3%B1a%20y%20abuela%20a%20manos%20de%20un%20%E2%80%9Cborracho%E2%80%9D%20en%20Irapuato","share_link":"https:\/\/wp.me\/p3y6vU-Pr5","share_full_link":"https:\/\/notus.com.mx\/muere-nina-y-abuela-a-manos-de-un-borracho-en-irapuato\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/borrachazo.jpg?fit=1000%2C490&ssl=1","id":197723,"url":"https:\/\/notus.com.mx\/muere-nina-y-abuela-a-manos-de-un-borracho-en-irapuato\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=197723&amp;action=edit","title":"Muere ni\u00f1a y abuela a manos de un \u201cborracho\u201d en Irapuato","src":"https:\/\/notus.com.mx\/muere-nina-y-abuela-a-manos-de-un-borracho-en-irapuato\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9322332362489161" data-ad-slot="5288080770"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="/wp-content/uploads/2021/05/logo-notus-2021-dark.png" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper image-is-circle is-centered"> <div class="aboutme-widget-content">Notus es una agencia mexicana de medios impresos, digitales y audiovisuales que tiene como objetivo, informar, elaborar contenidos informativos de agenda, con presencia en los municipios de Irapuato, Pueblo Nuevo, Cuerámaro, Huanímaro, Pénjamo, Abasolo, Guanajuato y el resto del Estado; generamos productos de interés social y gestionamos proyectos que deriven en el bienestar de la sociedad a través de las diferentes plataformas con las que contamos: TV, Radio, Revista, MKT y Notus Comunidades. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/viva-mexico-checo-perez-hace-historia-al-ganar-el-gran-premio-de-monaco/"> <span class="date meta-item tie-icon">29 mayo, 2022</span> <h3>¡Viva México! &#8216;Checo&#8217; Pérez hace historia al ganar el Gran Premio de Mónaco</h3> </a> </li> <li class="widget-single-post-item"> <a href="./"> <span class="date meta-item tie-icon">29 mayo, 2022</span> <h3>La Alameda, un histórico parque escondido entre el vandalismo</h3> </a> </li> <li class="widget-single-post-item"> <a href="/abasolo-tiene-1-mil-153-morosos-deuda-asciende-a-casi-1-millon-de-presos/"> <span class="date meta-item tie-icon">29 mayo, 2022</span> <h3>Abasolo tiene 1 mil 153 morosos; deuda asciende a casi 1 millón de presos</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-3 normal-side"> <div id="social-statistics-7" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos<span class="widget-title-icon tie-icon"></span></div></div> <div class="social-counter-total"> <span class="tie-icon-heart"></span> <span class="counter-total-text"> <strong>132K</strong> </span> </div> <ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">105,000</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">25,500</span> <span class="followers-name">Suscriptores</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/periodiconotus" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">1,906</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">Notus, Derechos Reservados 2013-2021</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="/contacto/">Contacto</a></li> <li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li> <li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="/directorio/">Directorio</a></li> <li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="/quienes-somos/">¿Quiénes Somos?</a></li> <li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="/aviso-legal/">Aviso Legal</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;url=https://wp.me/p3y6vU-Prn&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://wp.me/p3y6vU-Prn&#038;description=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo&#038;media=https://i0.wp.com/notus.com.mx/wp-content/uploads/2022/05/Parque-de-La-Alameda-Silao-1.jpeg?fit=1000%2C750&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://wp.me/p3y6vU-Prn&#038;title=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//web.skype.com/share?url=https://wp.me/p3y6vU-Prn&#038;text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://wp.me/p3y6vU-Prn&redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p3y6vU-Prn&#038;redirect_uri=https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://wp.me/p3y6vU-Prn&text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="viber://forward/?text=La%20Alameda%2C%20un%20hist%C3%B3rico%20parque%20escondido%20entre%20el%20vandalismo%20https://wp.me/p3y6vU-Prn" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> <div id="slide-sidebar-widgets"> <div id="text-26" class="container-wrapper widget widget_text"><div class="widget-title the-global-title"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div> <div class="textwidget"> <iframe src="//snapwidget.com/embed/818608" class="snapwidget-widget" allowtransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; height:495px"></iframe></div> <div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notus.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script> <script type='text/javascript' id='wpccp-js-before'>
const wpccpMessage = 'Notus Noticias: ¿Quieres utilizar este material? contáctanos [contacto@notus.com.mx]',wpccpPaste = '',wpccpUrl = 'https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/';
</script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/wp-content-copy-protection/assets/js/script.min.js?ver=1627312834' id='wpccp-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"true","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nada Encontrado","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script> <script type='text/javascript' defer="defer" src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script> <script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script> <script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Cargando","close":"Cerrar","nav_next":"Siguiente","nav_prev":"Previo","slideshow_start":"Empezar slideshow","slideshow_stop":"Parar slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1967429641":{"id":null,"type":"image","internal":false,"source":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/Parque-de-La-Alameda-Silao-2.jpg?ssl=1"},"1328055330":{"id":null,"type":"image","internal":false,"source":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2022\/05\/Parque-de-La-Alameda-Silao-2.jpeg?ssl=1"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"https:\/\/notus.com.mx\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Por defecto (Claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/notus.com.mx\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202221.js' defer></script> <script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'52457202',post:'197741',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '197741' ]);
</script> <script type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 