<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	<title>Disminuyen ventas para carniceros | Periódico Notus</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2013/05/notus_logo_legal.png' type='image/png'>
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2013/05/notus_logo_legal.png' type='image/png'>
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Salamanca, Guanajuato.- Para muchos establecimientos de carnicería del mercado Tomasa Esteves de la ciudad de Salamanca, Guanajuato todo ha vuelto a la normalidad respecto al tema del desabasto de carne en el rastro de ese municipio; fue desde finales de noviembre que todo se normalizó."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://notus.com.mx/disminuyen-ventas-para-carniceros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disminuyen ventas para carniceros | Periódico Notus" />
<meta property="og:description" content="Salamanca, Guanajuato.- Para muchos establecimientos de carnicería del mercado Tomasa Esteves de la ciudad de Salamanca, Guanajuato todo ha vuelto a la normalidad respecto al tema del desabasto de carne en el rastro de ese municipio; fue desde finales de noviembre que todo se normalizó." />
<meta property="og:url" content="https://notus.com.mx/disminuyen-ventas-para-carniceros/" />
<meta property="og:site_name" content="Periódico Notus" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
<meta property="article:tag" content="carne" />
<meta property="article:tag" content="carniceros" />
<meta property="article:tag" content="comerciantes" />
<meta property="article:tag" content="disminuyen ventas" />
<meta property="article:tag" content="municipal" />
<meta property="article:tag" content="re-establecen rastro" />
<meta property="article:tag" content="salamanca" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-01-09T22:24:20+00:00" />
<meta property="article:modified_time" content="2020-01-09T22:54:56+00:00" />
<meta property="og:updated_time" content="2020-01-09T22:54:56+00:00" />
<meta property="og:image" content="https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-2-Personalizado.jpg" />
<meta property="og:image:secure_url" content="https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-2-Personalizado.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Salamanca, Guanajuato.- Para muchos establecimientos de carnicería del mercado Tomasa Esteves de la ciudad de Salamanca, Guanajuato todo ha vuelto a la normalidad respecto al tema del desabasto de carne en el rastro de ese municipio; fue desde finales de noviembre que todo se normalizó." />
<meta name="twitter:title" content="Disminuyen ventas para carniceros | Periódico Notus" />
<meta name="twitter:image" content="https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-2-Personalizado.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","description":"Periodismo Digital","potentialAction":{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://notus.com.mx/disminuyen-ventas-para-carniceros/#primaryimage","url":"https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-2-Personalizado.jpg","width":800,"height":400},{"@type":"WebPage","@id":"https://notus.com.mx/disminuyen-ventas-para-carniceros/#webpage","url":"https://notus.com.mx/disminuyen-ventas-para-carniceros/","inLanguage":"es","name":"Disminuyen ventas para carniceros | Peri\u00f3dico Notus","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/disminuyen-ventas-para-carniceros/#primaryimage"},"datePublished":"2020-01-09T22:24:20+00:00","dateModified":"2020-01-09T22:54:56+00:00","author":{"@id":"https://notus.com.mx/#/schema/person/6da2a0131d2d290437157a015b19a871"},"description":"Salamanca, Guanajuato.- Para muchos establecimientos de carnicer\u00eda del mercado Tomasa Esteves de la ciudad de Salamanca, Guanajuato todo ha vuelto a la normalidad respecto al tema del desabasto de carne en el rastro de ese municipio; fue desde finales de noviembre que todo se normaliz\u00f3."},{"@type":["Person"],"@id":"https://notus.com.mx/#/schema/person/6da2a0131d2d290437157a015b19a871","name":"Karina Barr\u00f3n","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Disminuyen ventas para carniceros del feed" href="https://notus.com.mx/disminuyen-ventas-para-carniceros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notus.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/metro-white-skin/skin.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=4.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/custom-css/style-custom.css?ver=78511' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://notus.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://notus.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notus.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p3y6vU-Cmn' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fdisminuyen-ventas-para-carniceros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Fdisminuyen-ventas-para-carniceros%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="theme-color" content="#1b98e0" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40963498-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body id="tie-body" class="post-template-default single single-post postid-147459 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_post_newsletter">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						jueves, enero 9 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Al Momento</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
							<li class="news-item">
								<a href="https://notus.com.mx/priistas-comienzan-renovacion-de-dirigencias/">Priistas comienzan renovación de dirigencias</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/comerciantes-salmantinos-viven-atentos-ante-inseguridad/">Comerciantes salmantinos viven atentos ante inseguridad</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/e-sports-la-nueva-tendencia-mundial-por-encima-de-la-realidad-e-inteligencia-artificial/">E-Sports la nueva tendencia mundial por encima de la realidad e Inteligencia Artificial</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/estufas-ecologicas-para-mas-de-500-hogares/">Estufas Ecológicas para más de 500 hogares</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/disminuyen-ventas-para-carniceros/">Disminuyen ventas para carniceros</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/los-sicarios-que-operan-en-guanajuato-son-eficaces-y-certeros/">Los sicarios que operan en Guanajuato son «eficaces y certeros»</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/alejandra-guzman-cancela-concierto-en-moroleon-la-operan-de-urgencia/">Alejandra Guzmán cancela concierto en Moroleón, la operan de urgencia</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/dan-a-conocer-fecha-de-inicio-de-curso-propedeutico-en-la-enms-salamanca/">Dan a conocer fecha de inicio de Curso Propedéutico en la ENMS Salamanca</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/hallan-dos-cabezas-humanas-en-apaseo-el-grande/">Hallan dos cabezas humanas en Apaseo El Grande</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/tesorero-invita-a-aprovechar-los-descuentos-en-predial/">Tesorero invita a aprovechar los descuentos en predial</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 25px;">

			
			<a title="Periódico Notus" href="https://notus.com.mx/">
				
					<img src="https://notus.com.mx/wp-content/uploads/2013/05/notus_logo_legal.png" alt="Periódico Notus" class="logo_normal" width="250" height="85" style="max-height:85px; width: auto;">
					<img src="https://notus.com.mx/wp-content/uploads/2013/05/notus_logo_legal.png" alt="Periódico Notus" class="logo_2x" width="250" height="85" style="max-height:85px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="fa fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a href="https://notus.com.mx/local">Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16585"><a href="https://notus.com.mx/local/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/local/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/local/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110366"><a href="https://notus.com.mx/local/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/local/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/local/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/local/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="https://notus.com.mx/local/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102078"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="fa fa-television"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-142738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142738 menu-item-has-icon"><a href="https://notus.com.mx/revistanotus/"> <span aria-hidden="true" class="fa fa-book"></span> Revista Notus</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar...</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Disminuyen ventas para carniceros</h1>

		
			<h2 class="entry-sub-title">En este inicio de año 2020 la venta de carne ha disminuido un poco, se espera que aumenten en febrero</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
				<span class="meta-author"><a href="https://notus.com.mx/author/karina-barron/" class="author-name" title="Karina Barrón"><span class="fa fa-user" aria-hidden="true"></span> Karina Barrón</a>
				</span>
			</span></span><span class="date meta-item fa-before">9 enero, 2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">								<a href="http://www.japami.gob.mx/" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2019/10/banner-japami-octubre.jpg" border="0" alt="" /></a></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
		<div class="post-footer post-footer-on-top">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Compartir</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Disminuyen%20ventas%20para%20carniceros&#038;url=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;title=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;name=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;description=Disminuyen%20ventas%20para%20carniceros&#038;media=https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-2-Personalizado-780x400.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;title=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://web.skype.com/share?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;text=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Disminuyen%20ventas%20para%20carniceros%20https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&text=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Disminuyen%20ventas%20para%20carniceros%20https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Disminuyen%20ventas%20para%20carniceros&#038;body=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Comparte por Email</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img class="aligncenter size-full wp-image-147461" src="https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-1-Personalizado.jpg" alt="" width="800" height="400" srcset="https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-1-Personalizado.jpg 800w, https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-1-Personalizado-640x320.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>Salamanca, Guanajuato.-</strong> Para muchos establecimientos de carnicería del mercado Tomasa Esteves de la ciudad de Salamanca, Guanajuato todo ha vuelto a la normalidad respecto al tema del desabasto de carne en el rastro de ese municipio; fue desde finales de noviembre que todo se normalizó.</p>
<p>Hoy en día los comerciantes de este rubro manifiestan que en este inicio de año 2020 las ventas disminuyeron un 60% ya que la cuesta de enero se está viendo reflejada en las familias salmantinas.</p>
<p>El carnicero Manuel Lozano se dedica como carnicero desde hace más de diez años  dijo que en este inicio de año la venta ha estado un poca baja, ya que la gente quedo gastada luego de las fiestas decembrinas.</p>
<p>“Aunque el precio de la carne de cerdo disminuyó la gente viene muy poco a comprar la carne, bajo a  $90 pesos solo diez pesos son los que bajaron en cuanto a este producto” refirió el señor Manuel.</p>
<p>El señor Manuel Lozano dijo que espera que para estos próximos meses las ventas se incrementen y se han favorables para todos los que se dedican a la carnicería.</p>
<p>Por último dijo que uno de los meses buenos para ellos como comerciantes de carnicería pudiera ser el mes de febrero porque es cuando la gente otra vez vuelve a consumir la carne para la elaboración de los tamales del día 2 de febrero Día de la Candelaria, comentó el señor Lozano.</p>
<p><img class="aligncenter size-full wp-image-147463" src="https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-3-Personalizado.jpg" alt="" width="800" height="400" srcset="https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-3-Personalizado.jpg 800w, https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-3-Personalizado-640x320.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /></p>

			<div class="stream-item stream-item-below-post-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="7625482344"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-01-09T16:24:20-06:00","datePublished":"2020-01-09T16:24:20-06:00","dateModified":"2020-01-09T16:54:56-06:00","headline":"Disminuyen ventas para carniceros","name":"Disminuyen ventas para carniceros","keywords":"carne,carniceros,comerciantes,disminuyen ventas,municipal,re-establecen rastro,salamanca","url":"https:\/\/notus.com.mx\/disminuyen-ventas-para-carniceros\/","description":"Salamanca, Guanajuato.- Para muchos establecimientos de carnicer\u00eda del mercado Tomasa Esteves de la ciudad de Salamanca, Guanajuato todo ha vuelto a la normalidad respecto al tema del desabasto de car","copyrightYear":"2020","articleSection":"Local,Salamanca","articleBody":"\r\n\r\nSalamanca, Guanajuato.- Para muchos establecimientos de carnicer\u00eda del mercado Tomasa Esteves de la ciudad de Salamanca, Guanajuato todo ha vuelto a la normalidad respecto al tema del desabasto de carne en el rastro de ese municipio; fue desde finales de noviembre que todo se normaliz\u00f3.\r\n\r\nHoy en d\u00eda los comerciantes de este rubro manifiestan que en este inicio de a\u00f1o 2020 las ventas disminuyeron un 60% ya que la cuesta de enero se est\u00e1 viendo reflejada en las familias salmantinas.\r\n\r\nEl carnicero Manuel Lozano se dedica como carnicero desde hace m\u00e1s de diez a\u00f1os\u00a0 dijo que en este inicio de a\u00f1o la venta ha estado un poca baja, ya que la gente quedo gastada luego de las fiestas decembrinas.\r\n\r\n\u201cAunque el precio de la carne de cerdo disminuy\u00f3 la gente viene muy poco a comprar la carne, bajo a\u00a0 $90 pesos solo diez pesos son los que bajaron en cuanto a este producto\u201d refiri\u00f3 el se\u00f1or Manuel.\r\n\r\nEl se\u00f1or Manuel Lozano dijo que espera que para estos pr\u00f3ximos meses las ventas se incrementen y se han favorables para todos los que se dedican a la carnicer\u00eda.\r\n\r\nPor \u00faltimo dijo que uno de los meses buenos para ellos como comerciantes de carnicer\u00eda pudiera ser el mes de febrero porque es cuando la gente otra vez vuelve a consumir la carne para la elaboraci\u00f3n de los tamales del d\u00eda 2 de febrero D\u00eda de la Candelaria, coment\u00f3 el se\u00f1or Lozano.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Peri\u00f3dico Notus","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2013\/05\/notus_logo_legal.png"},"sameAs":["https:\/\/notus.com.mx\/feed\/","https:\/\/www.facebook.com\/PeriodicoNotus\/","https:\/\/twitter.com\/periodiconotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/disminuyen-ventas-para-carniceros\/"},"author":{"@type":"Person","name":"Karina Barr\u00f3n","url":"https:\/\/notus.com.mx\/author\/karina-barron\/"},"image":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2020\/01\/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-2-Personalizado.jpg","width":800,"height":400}}</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Disminuyen%20ventas%20para%20carniceros&#038;url=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;title=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;name=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;description=Disminuyen%20ventas%20para%20carniceros&#038;media=https://notus.com.mx/wp-content/uploads/2020/01/CARNICEROS-EN-MERCADO-TOMASA-ESTEVES-EN-SALAMANCA-2-Personalizado-780x400.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;title=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://web.skype.com/share?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&#038;text=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="skype-share-btn"><span class="fa fa-skype"></span> <span class="screen-reader-text">Skype</span></a><a href="https://api.whatsapp.com/send?text=Disminuyen%20ventas%20para%20carniceros%20https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&text=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Disminuyen%20ventas%20para%20carniceros%20https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Disminuyen%20ventas%20para%20carniceros&#038;body=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Comparte por Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">Leer Siguiente</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://notus.com.mx/wp-content/uploads/2020/01/pri_guanajuato_comite-8.jpg)" class="slide slide-id-147470 tie-slide-1 tie-standard">
					<a href="https://notus.com.mx/priistas-comienzan-renovacion-de-dirigencias/" class="all-over-thumb-link" aria-label="Priistas comienzan renovación de dirigencias"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/priistas-comienzan-renovacion-de-dirigencias/">Priistas comienzan renovación de dirigencias</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notus.com.mx/wp-content/uploads/2019/11/Carniceros-del-mercado-Tomas-Estebes-de-la-ciudad-de-Salamanca-Guanajuato-Personalizado.jpg)" class="slide slide-id-147471 tie-slide-2 tie-standard">
					<a href="https://notus.com.mx/comerciantes-salmantinos-viven-atentos-ante-inseguridad/" class="all-over-thumb-link" aria-label="Comerciantes salmantinos viven atentos ante inseguridad"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-108" href="https://notus.com.mx/destacadas/">Destacadas</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/comerciantes-salmantinos-viven-atentos-ante-inseguridad/">Comerciantes salmantinos viven atentos ante inseguridad</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notus.com.mx/wp-content/uploads/2020/01/estufa-eologica-notus.jpg)" class="slide slide-id-147456 tie-slide-3 tie-standard">
					<a href="https://notus.com.mx/estufas-ecologicas-para-mas-de-500-hogares/" class="all-over-thumb-link" aria-label="Estufas Ecológicas para más de 500 hogares"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://notus.com.mx/local/">Local</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/estufas-ecologicas-para-mas-de-500-hogares/">Estufas Ecológicas para más de 500 hogares</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notus.com.mx/wp-content/uploads/2020/01/ENMS-Salamanca-Personalizado.png)" class="slide slide-id-147447 tie-slide-4 tie-standard">
					<a href="https://notus.com.mx/dan-a-conocer-fecha-de-inicio-de-curso-propedeutico-en-la-enms-salamanca/" class="all-over-thumb-link" aria-label="Dan a conocer fecha de inicio de Curso Propedéutico en la ENMS Salamanca"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://notus.com.mx/local/">Local</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/dan-a-conocer-fecha-de-inicio-de-curso-propedeutico-en-la-enms-salamanca/">Dan a conocer fecha de inicio de Curso Propedéutico en la ENMS Salamanca</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://notus.com.mx/wp-content/uploads/2020/01/fiscalizacion-notus.jpg)" class="slide slide-id-147438 tie-slide-5 tie-standard">
					<a href="https://notus.com.mx/refuerza-fiscalizacion-operatividad/" class="all-over-thumb-link" aria-label="Refuerza fiscalización operatividad"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://notus.com.mx/local/irapuato/">Irapuato</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
				<h2 class="thumb-title"><a href="https://notus.com.mx/refuerza-fiscalizacion-operatividad/">Refuerza fiscalización operatividad</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
															<h3 class="thumb-title">Priistas comienzan renovación de dirigencias</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
															<h3 class="thumb-title">Comerciantes salmantinos viven atentos ante inseguridad</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
															<h3 class="thumb-title">Estufas Ecológicas para más de 500 hogares</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
															<h3 class="thumb-title">Dan a conocer fecha de inicio de Curso Propedéutico en la ENMS Salamanca</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">9 enero, 2020</span></div>
															<h3 class="thumb-title">Refuerza fiscalización operatividad</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

		<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disminuyen-ventas-para-carniceros/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='147459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aefeacbd87" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Notus Radio<span class="widget-title-icon fa"></span></div></div><div style="text-align:center;"><audio controls="" preload="none" src="https://cento02.mipanelradio.com/proxy/periodic?mp=/stream"></audio></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="https://conoceabasolo.gob.mx/" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2019/07/abasolo-banner.jpg" border="0" alt="" /></a> </div></div><div id="social-statistics-4" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">72.690</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">17.500</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-instagram"></span>									<span class="followers">
										<span class="followers-num">1.676</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="tie-newsletter-3" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Suscribete, es gratis</h4>
	<h3>¡Recibe en tu correo las noticias más importantes de la región!</h3>
	<p>Prometemos no enviar SPAM</p>						</div>
						
						<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=NotusNoticias', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<label class="screen-reader-text" for="email">Escribe tu Email</label>
							<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Escribe tu Email">
							<input type="hidden" value="NotusNoticias" name="uri">
							<input type="hidden" name="loc" value="en_US">
							<input class="button subscribe-submit" type="submit" name="submit" value="Suscribete">
						</form>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-17" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://ieeg.mx/" target="_blank"><img class="widget-ad-image" src="https://notus.com.mx/wp-content/uploads/2019/12/valor-decision-ieeg.gif" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Noticias Populares<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Misas de muertos en el Templo de “San Francisquito”" href="https://notus.com.mx/misas-de-muertos-en-el-templo-de-san-francisquito/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/01/misa-muertos-Personalizado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Misas de muertos en el Templo de “San Francisquito”" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/misas-de-muertos-en-el-templo-de-san-francisquito/">Misas de muertos en el Templo de “San Francisquito”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">8 enero, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¿Estás a punto de cumplir 18 años? ya puedes tramitar tu credencial para votar (INE)" href="https://notus.com.mx/estas-a-punto-de-cumplir-18-anos-ya-puedes-tramitar-tu-credencial-para-votar-ine/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2014/01/ine-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ¿Estás a punto de cumplir 18 años? ya puedes tramitar tu credencial para votar (INE)" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/estas-a-punto-de-cumplir-18-anos-ya-puedes-tramitar-tu-credencial-para-votar-ine/">¿Estás a punto de cumplir 18 años? ya puedes tramitar tu credencial para votar (INE)</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">29 enero, 2014</span>		</div>
	</div>
</li>

<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El Niño Perdido de El tlacuache “Bendice especialmente a los migrantes y niños”" href="https://notus.com.mx/el-nino-perdido-de-el-tlacuache-bendice-especialmente-los-migrantes-y-ninos/" class="post-thumb"><img width="220" height="115" src="https://notus.com.mx/wp-content/uploads/2014/12/NIu00D1O_PERDIDO_TLACUACHE_5.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of El Niño Perdido de El tlacuache “Bendice especialmente a los migrantes y niños”" srcset="https://notus.com.mx/wp-content/uploads/2014/12/NIu00D1O_PERDIDO_TLACUACHE_5.jpg 642w, https://notus.com.mx/wp-content/uploads/2014/12/NIu00D1O_PERDIDO_TLACUACHE_5-300x157.jpg 300w, https://notus.com.mx/wp-content/uploads/2014/12/NIu00D1O_PERDIDO_TLACUACHE_5-500x261.jpg 500w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/el-nino-perdido-de-el-tlacuache-bendice-especialmente-los-migrantes-y-ninos/">El Niño Perdido de El tlacuache “Bendice especialmente a los migrantes y niños”</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 enero, 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="José Roberto inició el 2020 sin empleo" href="https://notus.com.mx/jose-roberto-inicio-el-2020-sin-empleo/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/01/desempleado-2020-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of José Roberto inició el 2020 sin empleo" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/jose-roberto-inicio-el-2020-sin-empleo/">José Roberto inició el 2020 sin empleo</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">7 enero, 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Banda musical toca ‘The Final Countdown’ de Rocky para animar pelea de perros" href="https://notus.com.mx/banda-musical-toca-the-final-countdown-de-rocky-para-animar-pelea-de-perros/" class="post-thumb"><img width="220" height="150" src="https://notus.com.mx/wp-content/uploads/2020/01/pelea-de-perros-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Banda musical toca ‘The Final Countdown’ de Rocky para animar pelea de perros" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/banda-musical-toca-the-final-countdown-de-rocky-para-animar-pelea-de-perros/">Banda musical toca ‘The Final Countdown’ de Rocky para animar pelea de perros</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">7 enero, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-3" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 325 x 250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="1883883732"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="latest_tweets_widget-3" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon fa"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Priistas comienzan renovación de dirigencias <a href="https://t.co/ch2Kkzrbmx" target="_blank" rel="nofollow noopener">https://t.co/ch2Kkzrbmx</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/periodiconotus/status/1215408075374501888" title="2020/01/09 23:00:41" target="_blank" rel="nofollow noopener">1 hora hace</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Comerciantes salmantinos viven atentos ante inseguridad <a href="https://t.co/v67QCbIeys" target="_blank" rel="nofollow noopener">https://t.co/v67QCbIeys</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/periodiconotus/status/1215406421715509248" title="2020/01/09 22:54:06" target="_blank" rel="nofollow noopener">1 hora hace</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>E-Sports la nueva tendencia mundial por encima de la realidad e Inteligencia Artificial <a href="https://t.co/SGbyidwYdf" target="_blank" rel="nofollow noopener">https://t.co/SGbyidwYdf</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/periodiconotus/status/1215403101630468097" title="2020/01/09 22:40:55" target="_blank" rel="nofollow noopener">2 horas hace</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Búscanos en Facebook<span class="widget-title-icon fa"></span></div></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://www.facebook.com/PeriodicoNotus/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/PeriodicoNotus/">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Acerca de<span class="widget-title-icon fa"></span></div></div>
				<div class="about-author about-content-wrapper image-is-circle">

					<div class="aboutme-widget-content">Periódico Notus es un diario digital con información relevante de Irapuato, Pénjamo, Abasolo, Cuerámaro, Huanímaro, Guanajuato, Pueblo Nuevo y resto del Estado por medio de corresponsales de noticias, aunado a la presencia otras plataformas ligadas al medio como Notus TV.
					</div>
					<div class="clearfix"></div>
			<ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul>
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Publicaciones Recientes<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://notus.com.mx/priistas-comienzan-renovacion-de-dirigencias/">
							<span class="date meta-item fa-before">9 enero, 2020</span>							<h3>Priistas comienzan renovación de dirigencias</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/comerciantes-salmantinos-viven-atentos-ante-inseguridad/">
							<span class="date meta-item fa-before">9 enero, 2020</span>							<h3>Comerciantes salmantinos viven atentos ante inseguridad</h3>
						</a>
					</li>
										<li>
						<a href="https://notus.com.mx/e-sports-la-nueva-tendencia-mundial-por-encima-de-la-realidad-e-inteligencia-artificial/">
							<span class="date meta-item fa-before">9 enero, 2020</span>							<h3>E-Sports la nueva tendencia mundial por encima de la realidad e Inteligencia Artificial</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-instagram-theme-4" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Intagram<span class="widget-title-icon fa"></span></div></div>
			<div class="tie-insta-header">

				<div class="tie-insta-avatar">
					<a href="https://instagram.com/periodiconotus" target="_blank" rel="nofollow noopener">
						<img src="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-19/s150x150/22158677_1700171679993888_7907948980019920896_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_ohc=hudyKc2W8WYAX_41TVU&oh=e9fe226bcef7257d4f72bd4f225e5a72&oe=5E95F972" alt="periodiconotus">
					</a>
				</div>

				<div class="tie-insta-info">
					<a href="https://instagram.com/periodiconotus" target="_blank" rel="nofollow noopener" class="tie-instagram-username">Periodico Notus</a>
				</div>

				<div class="tie-insta-counts clearfix">
					<ul>

										<li>
							<span class="counts-number">360</span>
							<span>Posts</span>
						</li>
												<li>
							<span class="counts-number">1,676</span>
							<span>Seguidores</span>
						</li>
												<li>
							<span class="counts-number">13</span>
							<span>Following</span>
						</li>
											</ul>
				</div>

										<div class="tie-insta-desc">
							Notus agencia de medios digitales e impresos, que genera contenido de valor para el sector público y privado						</div>

						
			</div>
			
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/75375741_439299363359079_2774547389989093214_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=9Ua_iF6-CsoAX-AbK0r&#038;oh=d5a939d98cfe11b96a621f3a047d0600&#038;oe=5EA244A2" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/c168.0.384.384a/s320x320/75375741_439299363359079_2774547389989093214_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=9Ua_iF6-CsoAX-AbK0r&oh=6fa7425a0a39fdbb5f7a782b0c0218aa&oe=5E90C53F', width: 800, height: 800" data-title="YA APARECIÓ ANDREA DE 14 AÑOS, GRACIAS A SU APOYO, SUS PAPÁS INFORMARON QUE SU HIJA SE ENCUENTRA BIEN, AUNQUE NO DIERON DETALLES &lt;a href='http://instagram.com/explore/tags/Irapuato' target='_blank'&gt;#Irapuato&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Desaparecida' target='_blank'&gt;#Desaparecida&lt;/a&gt; " data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;9&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener"><img src="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/c168.0.384.384a/s320x320/75375741_439299363359079_2774547389989093214_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=9Ua_iF6-CsoAX-AbK0r&oh=6fa7425a0a39fdbb5f7a782b0c0218aa&oe=5E90C53F" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/74601365_1387595311364284_9028495949670819251_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=E0Jb8omfigMAX-vxLXV&#038;oh=afc0a2bafb7d8c45ea1e9dd964c2a2a7&#038;oe=5EA7796B" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/c135.0.810.810a/s320x320/74601365_1387595311364284_9028495949670819251_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=E0Jb8omfigMAX-vxLXV&oh=0a02b1079690d363b558e91d639469eb&oe=5E90EF17', width: 800, height: 800" data-title="En &lt;a href='http://instagram.com/explore/tags/Notus' target='_blank'&gt;#Notus&lt;/a&gt;  contamos con una gran variedad de productos publicitarios, imprimimos en diversos materiales y contamos con servicio de entrega en 7 municipios" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;3" target="_blank" rel="nofollow noopener"><img src="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/c135.0.810.810a/s320x320/74601365_1387595311364284_9028495949670819251_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=E0Jb8omfigMAX-vxLXV&oh=0a02b1079690d363b558e91d639469eb&oe=5E90EF17" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/74623993_442247526483000_1882717255602735976_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=PfbMv3yXRLQAX8eRPEB&#038;oh=66c9a4306380e893bee40e1c6b65d4ac&#038;oe=5EABA404" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/s320x320/74623993_442247526483000_1882717255602735976_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=PfbMv3yXRLQAX8eRPEB&oh=6fa9a76e93f58f22970638c1712cc990&oe=5EB0A095', width: 800, height: 800" data-title="En Notus te apoyamos en todo tipo de productos impresos, pregunta por nuestros servicios &lt;a href='http://instagram.com/explore/tags/impresos' target='_blank'&gt;#impresos&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/MKT' target='_blank'&gt;#MKT&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/imagen' target='_blank'&gt;#imagen&lt;/a&gt; " data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener"><img src="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/s320x320/74623993_442247526483000_1882717255602735976_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=PfbMv3yXRLQAX8eRPEB&oh=6fa9a76e93f58f22970638c1712cc990&oe=5EB0A095" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/fr/e15/s1080x1080/72579724_443191386384092_223690546558590385_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=lkaP96WFIfMAX_7v33e&#038;oh=d8041e7e9e1ef0f06c37edf40b6fe222&#038;oe=5E9BD26F" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s320x320/72579724_443191386384092_223690546558590385_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=lkaP96WFIfMAX_7v33e&oh=3ca5193ac145fd0c34dd0513b5c25c3b&oe=5E8F30F3', width: 800, height: 800" data-title="En &lt;a href='http://instagram.com/explore/tags/Notus' target='_blank'&gt;#Notus&lt;/a&gt;  te apoyamos en tus proyectos de imagen, contamos con diversos tipos de impresos, producción y manejo digital &lt;a href='http://instagram.com/explore/tags/Guanajuato' target='_blank'&gt;#Guanajuato&lt;/a&gt; " data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener"><img src="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s320x320/72579724_443191386384092_223690546558590385_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=lkaP96WFIfMAX_7v33e&oh=3ca5193ac145fd0c34dd0513b5c25c3b&oe=5E8F30F3" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/70874362_174597000258992_1777032212351903842_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=BxnzthAaCHUAX_Tkwaw&#038;oh=00c941fc77b85ed4b2e4a0d9d9a698ae&#038;oe=5E97840A" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/s320x320/70874362_174597000258992_1777032212351903842_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=BxnzthAaCHUAX_Tkwaw&oh=c86a14b2d31c6c822d4ec1136e11ac43&oe=5EA6809B', width: 800, height: 800" data-title="Guillermo Velázquez y los Leones de la Sierra de Xichú vuelven al &lt;a href='http://instagram.com/explore/tags/47FIC' target='_blank'&gt;#47FIC&lt;/a&gt; . Hoy en la Explanada de la Alhóndiga" data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener"><img src="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e15/s320x320/70874362_174597000258992_1777032212351903842_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=BxnzthAaCHUAX_Tkwaw&oh=c86a14b2d31c6c822d4ec1136e11ac43&oe=5EA6809B" width="320" height="320" alt="Instagram Photo" /></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e35/71071943_435056203789069_6143181958498431733_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=1Wrf6TUlLEcAX_aGwrg&#038;oh=4405faf7999ff682f6252ccaa8890601&#038;oe=5EAFD79A" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/71071943_435056203789069_6143181958498431733_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=1Wrf6TUlLEcAX_aGwrg&oh=d4a956abef1f5dde36d31e264bd54825&oe=5EA4DE28', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/jalpadecanovas' target='_blank'&gt;#jalpadecanovas&lt;/a&gt;  un lugar mágico &lt;a href='http://instagram.com/explore/tags/Guanajuato' target='_blank'&gt;#Guanajuato&lt;/a&gt; " data-caption="&lt;span class='fa fa-heart'&gt;&lt;/span&gt; &nbsp;16&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&lt;span class='fa fa-comment'&gt;&lt;/span&gt; &nbsp;0" target="_blank" rel="nofollow noopener"><img src="https://scontent-sea1-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/71071943_435056203789069_6143181958498431733_n.jpg?_nc_ht=scontent-sea1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=1Wrf6TUlLEcAX_aGwrg&oh=d4a956abef1f5dde36d31e264bd54825&oe=5EA4DE28" width="320" height="320" alt="Instagram Photo" /></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tie-newsletter-4" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>
												<div class="subscribe-widget-content">
								<h4>Suscribete, es gratis</h4>
	<h3>¡Recibe en tu correo las noticias más importantes de la región!</h3>
	<p>Prometemos no enviar SPAM</p>						</div>
						
						<form action="https://feedburner.google.com/fb/a/mailverify" method="post" class="subscribe-form" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=NotusNoticias', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<label class="screen-reader-text" for="email">Escribe tu Email</label>
							<input class="subscribe-input required email" type="text" id="email" name="email" placeholder="Escribe tu Email">
							<input type="hidden" value="NotusNoticias" name="uri">
							<input type="hidden" name="loc" value="en_US">
							<input class="button subscribe-submit" type="submit" name="submit" value="Suscribete">
						</form>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="stream-item-widget-2" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2233890433570182"
     data-ad-slot="6150551555"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Derechos Reservados © | <a href="https://notus.com.mx" target="_blank">Periódico Notus</a> marca registrada</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Disminuyen%20ventas%20para%20carniceros&#038;url=https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Disminuyen%20ventas%20para%20carniceros%20https://notus.com.mx/disminuyen-ventas-para-carniceros/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://notus.com.mx/disminuyen-ventas-para-carniceros/&text=Disminuyen%20ventas%20para%20carniceros" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://notus.com.mx/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/PeriodicoNotus/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/periodiconotus"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<script src="//api.grumft.com/js/ba02066b25a2fc3778f39a05942ed473.js"></script><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://notus.com.mx//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar..." autocomplete="off" placeholder="Escribe lo que buscas y presiona " />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar...</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/br-news.js?ver=4.5.1'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
			<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'52457202',post:'147459',tz:'-6',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '147459' ]);
</script>
</body>
</html>
