<!DOCTYPE html>
<html lang="es" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://notus.com.mx/xmlrpc.php" />
	<!-- [(-_-)@JM Twitter Cards by Julien Maury 10.2.0@(-_-)] -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@periodiconotus">
<meta name="twitter:site" content="@periodiconotus">
<meta name="twitter:title" content="Amplían servicios de electricidad y alumbrado público">
<meta name="twitter:description" content="Irapuato, Guanajuato.- Para abastecer de electricidad a las familias que comienzan a vivir en asentamientos de comunidades rurales, en los que aún no llega la cobertura de servicios, por ser nuev">
<meta name="twitter:image" content="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&amp;ssl=1">
<!-- [(-_-)@/JM Twitter Cards by Julien Maury 10.2.0@(-_-)] -->

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://notus.com.mx/wp-content/uploads/2020/09/logo_notus_2015.jpg' type='image/jpg'>
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amplían servicios de electricidad y alumbrado público | Periódico Notus</title>
	<meta name="description" content="Irapuato, Guanajuato.- Para abastecer de electricidad a las familias que comienzan a vivir en asentamientos de comunidades rurales, en los que aún no llega la cobertura de servicios, por ser nuevas ampliaciones y parte del crecimiento de estas, a través del programa Electrificaciones se brinda este servicio." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amplían servicios de electricidad y alumbrado público | Periódico Notus" />
	<meta property="og:description" content="Irapuato, Guanajuato.- Para abastecer de electricidad a las familias que comienzan a vivir en asentamientos de comunidades rurales, en los que aún no llega la cobertura de servicios, por ser nuevas ampliaciones y parte del crecimiento de estas, a través del programa Electrificaciones se brinda este servicio." />
	<meta property="og:url" content="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" />
	<meta property="og:site_name" content="Periódico Notus" />
	<meta property="article:publisher" content="https://www.facebook.com/PeriodicoNotus/" />
	<meta property="article:published_time" content="2020-09-20T16:38:48+00:00" />
	<meta property="og:image" content="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&#038;ssl=1" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="638" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PeriodicoNotus" />
	<meta name="twitter:site" content="@PeriodicoNotus" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notus.com.mx/#organization","name":"Peri\u00f3dico Notus","url":"https://notus.com.mx/","sameAs":["https://www.facebook.com/PeriodicoNotus/","https://www.instagram.com/periodiconotus/","https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA","https://twitter.com/PeriodicoNotus"],"logo":{"@type":"ImageObject","@id":"https://notus.com.mx/#logo","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2018/04/notus_logo_legal.png?fit=338%2C116&ssl=1","width":"338","height":"116","caption":"Peri\u00f3dico Notus"},"image":{"@id":"https://notus.com.mx/#logo"}},{"@type":"WebSite","@id":"https://notus.com.mx/#website","url":"https://notus.com.mx/","name":"Peri\u00f3dico Notus","description":"Periodismo Digital","publisher":{"@id":"https://notus.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notus.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&ssl=1","width":850,"height":638},{"@type":"WebPage","@id":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#webpage","url":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/","name":"Ampl\u00edan servicios de electricidad y alumbrado p\u00fablico | Peri\u00f3dico Notus","isPartOf":{"@id":"https://notus.com.mx/#website"},"primaryImageOfPage":{"@id":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#primaryimage"},"datePublished":"2020-09-20T16:38:48+00:00","dateModified":"2020-09-20T16:38:48+00:00","description":"Irapuato, Guanajuato.- Para abastecer de electricidad a las familias que comienzan a vivir en asentamientos de comunidades rurales, en los que a\u00fan no llega la cobertura de servicios, por ser nuevas ampliaciones y parte del crecimiento de estas, a trav\u00e9s del programa Electrificaciones se brinda este servicio.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#article","isPartOf":{"@id":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#webpage"},"author":{"@id":"https://notus.com.mx/#/schema/person/d6a963e21da8ce567c3952c6d8528dea"},"headline":"Ampl\u00edan servicios de electricidad y alumbrado p\u00fablico","datePublished":"2020-09-20T16:38:48+00:00","dateModified":"2020-09-20T16:38:48+00:00","mainEntityOfPage":{"@id":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#webpage"},"commentCount":0,"publisher":{"@id":"https://notus.com.mx/#organization"},"image":{"@id":"https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#primaryimage"},"keywords":"alumbrado,Irapuato.,luz electrica,servicios basicos","articleSection":"Irapuato","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/#respond"]}]},{"@type":"Person","@id":"https://notus.com.mx/#/schema/person/d6a963e21da8ce567c3952c6d8528dea","name":"Redacci\u00f3n Notus"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed" href="https://notus.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Feed de los comentarios" href="https://notus.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Notus &raquo; Comentario Amplían servicios de electricidad y alumbrado público del feed" href="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/feed/" />
<!-- notus.com.mx is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='contact-form-7-css'  href='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://notus.com.mx/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/smooth-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/plugins/shortcodes.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://notus.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://notus.com.mx/wp-json/wp/v2/posts/161041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notus.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notus.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p3y6vU-FTr' />
<link rel="alternate" type="application/json+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Famplian-servicios-de-electricidad-y-alumbrado-publico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notus.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotus.com.mx%2Famplian-servicios-de-electricidad-y-alumbrado-publico%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="icon" type="image/png" href="https://notus.com.mx/wp-content/uploads/2019/01/fav-notus.png" />
<!-- Alexa ========== -->
<meta name="alexaVerifyID" content="oANqH9XBoaAb2DRN2kUhN1vLZpU"/>
<!-- End Alexa ========== -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1107715075955386');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1107715075955386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40963498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40963498-1');
</script>
<!-- End Global site tag (gtag.js) - Google Analytics -->
<!-- Adsense -->
<script data-ad-client="ca-pub-9322332362489161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Adsense -->
<meta name="theme-color" content="#32beeb" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://notus.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '07939408-020c-46f3-a472-bb305988563b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Notus";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://notus.com.mx";
oneSignal_options['path'] = "https://notus.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Te podemos mantener al día, ¿te gustaría recibir notificaciones de las últimas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '90px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-161041 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share hide_share_post_bottom">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						domingo, septiembre 20 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Noticias de última hora</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://notus.com.mx/impulso-cigarrera-el-aguila-empleos-y-desarrollo-en-irapuato/">Impulsó Cigarrera «El Águila» empleos y desarrollo en Irapuato</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/">Amplían servicios de electricidad y alumbrado público</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down/">Organizan la tercera edición del Simposium Internacional de Síndrome de Down</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes/">Cinépolis y Cinemex poco a poco han ido recuperando su clientes</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/sube-de-precio-el-limon-calabaza-papaya-y-productos-enlatados/">Sube de precio el limón, calabaza, papaya y productos enlatados</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/el-festival-internacional-de-cine-guanajuato-es-ahora-virtual/">El Festival Internacional de Cine Guanajuato es  ahora virtual</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/elementos-de-la-trinca-fresera-resultaron-positivo-de-covid-19/">Elementos de la Trinca Fresera, resultaron positivo de COVID-19</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/los-delfines-de-abasolo-se-declaran-listos-para-el-inicio-del-torneo/">Los Delfines de Abasolo se declaran listos para el inicio del torneo</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/tala-de-arboles-por-rehabilitacion-de-la-calzada-enoja-a-ecologistas/">Tala de árboles por rehabilitación de la Calzada enoja a ecologistas</a>
							</li>

							
							<li class="news-item">
								<a href="https://notus.com.mx/ofrecen-noche-de-leyendas-en-formato-virtual/">Ofrecen noche de leyendas en formato virtual</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Periódico Notus | Septiembre, el mes más mexicano" href="https://notus.com.mx/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://notus.com.mx/wp-content/uploads/2020/09/logo_notus_2015.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://notus.com.mx/wp-content/uploads/2020/09/logo_notus_2015.jpg" alt="Periódico Notus | Septiembre, el mes más mexicano" width="270" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="notus-1305538871"><iframe id="a572504f" name="a572504f" src="https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=58&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a4b5edf3&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=58&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b5edf3" border="0" alt="" /></a></iframe></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-municipios" class="menu" role="menubar"><li id="menu-item-125771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-125771 menu-item-has-icon is-icon-only"><a href="https://notus.com.mx/"> <span aria-hidden="true" class="tie-menu-icon fas fa-home"></span>  <span class="screen-reader-text">Inicio</span></a></li>
<li id="menu-item-102071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-102071"><a>Locales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-16585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16585"><a href="https://notus.com.mx/irapuato/">Irapuato</a></li>
	<li id="menu-item-16587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16587"><a href="https://notus.com.mx/penjamo/">Pénjamo</a></li>
	<li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://notus.com.mx/abasolo/">Abasolo</a></li>
	<li id="menu-item-110366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110366"><a href="https://notus.com.mx/salamanca/">Salamanca</a></li>
	<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://notus.com.mx/cueramaro/">Cuerámaro</a></li>
	<li id="menu-item-16584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16584"><a href="https://notus.com.mx/huanimaro/">Huanímaro</a></li>
	<li id="menu-item-16588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16588"><a href="https://notus.com.mx/pueblo-nuevo/">Pueblo Nuevo</a></li>
	<li id="menu-item-92809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92809"><a href="https://notus.com.mx/guanajuato-local/">Guanajuato</a></li>
</ul>
</li>
<li id="menu-item-37130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37130"><a href="https://notus.com.mx/estado-2/">Estado</a></li>
<li id="menu-item-102072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102072"><a href="https://notus.com.mx/nacional/">Nacional</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102074"><a href="https://notus.com.mx/politica/">Política</a></li>
	<li id="menu-item-102075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102075"><a href="https://notus.com.mx/economia/">Economía</a></li>
	<li id="menu-item-102079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102079"><a href="https://notus.com.mx/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-102073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102073"><a href="https://notus.com.mx/internacional/">Internacional</a></li>
<li id="menu-item-102076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102076"><a href="https://notus.com.mx/deportes/">Deportes</a></li>
<li id="menu-item-102078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102078"><a href="https://notus.com.mx/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-114230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114230"><a href="https://notus.com.mx/entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-102077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102077"><a href="https://notus.com.mx/ciencia-y-tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-97190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97190"><a href="https://notus.com.mx/en-rojo/">En Rojo</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72883 menu-item-has-icon"><a href="https://notus.com.mx/notustv/"> <span aria-hidden="true" class="tie-menu-icon fas fa-tv"></span> Notus TV</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://notus.com.mx/notustv/dialogos-a-fondo/">Diálogos a Fondo</a></li>
	<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72885"><a href="https://notus.com.mx/notustv/notus-forza-notustv/">Notus Forza</a></li>
	<li id="menu-item-72886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72886"><a href="https://notus.com.mx/notustv/notus-politica-notustv/">Notus Política</a></li>
	<li id="menu-item-72887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72887"><a href="https://notus.com.mx/notustv/notus-salud/">Notus Salud</a></li>
</ul>
</li>
<li id="menu-item-157141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157141 menu-item-has-icon"><a href="https://notus.com.mx/columnas/"> <span aria-hidden="true" class="tie-menu-icon far fa-newspaper"></span> Columnas</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-157142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157142"><a href="https://notus.com.mx/columnas/campanas-politicas/">Campanas Políticas</a></li>
	<li id="menu-item-157143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157143"><a href="https://notus.com.mx/columnas/independencia-emocional/">Independencia Emocional</a></li>
	<li id="menu-item-157144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157144"><a href="https://notus.com.mx/columnas/la_columna_de_dvinci/">La columna de D&#8217;Vinci</a></li>
	<li id="menu-item-157145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157145"><a href="https://notus.com.mx/columnas/makabrown/">MakaBrown</a></li>
	<li id="menu-item-157146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157146"><a href="https://notus.com.mx/columnas/mujeres-adelante/">Mujeres Adelante</a></li>
	<li id="menu-item-157147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157147"><a href="https://notus.com.mx/columnas/no-todo-esta-perdido/">No Todo Está Perdido</a></li>
	<li id="menu-item-157148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157148"><a href="https://notus.com.mx/columnas/puntos-editoriales/">Puntos Editoriales</a></li>
	<li id="menu-item-157149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157149"><a href="https://notus.com.mx/columnas/saludablemente-en-paz/">Saludablemente en Paz</a></li>
	<li id="menu-item-159830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159830"><a href="https://notus.com.mx/columnas/redacciones-y-reflexiones/">Redacciones y Reflexiones</a></li>
	<li id="menu-item-157150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157150"><a href="https://notus.com.mx/columnas/un-paseo-por-el-tiempo/">Un Paseo Por El Tiempo</a></li>
	<li id="menu-item-157480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157480"><a href="https://notus.com.mx/columnas/tecnologicamente-hablando/">Tecnológicamente Hablando</a></li>
	<li id="menu-item-157481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157481"><a href="https://notus.com.mx/columnas/hablemos-de-deportes/">Hablemos de Deportes</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">Buscar por</span>
			</a>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div class="container fullwidth-entry-title-wrapper">
				<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Amplían servicios de electricidad y alumbrado público</h1>

		
			<h2 class="entry-sub-title">Benefician a más de 200 familias; realizan 19 obras en 13 comunidades</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://notus.com.mx/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span></span></span><span class="date meta-item tie-icon">20 septiembre, 2020</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


				</div>
			</div>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><a href="http://www.japami.gob.mx/japami-irapuato/medidas-preventivas-covid19/" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/03/600x90_prevencion_covid_japami.jpg" /></a></div>
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" data-post-title="Amplían servicios de electricidad y alumbrado público" data-post-edit="https://notus.com.mx/wp-admin/post.php?post=161041&amp;action=edit" data-share-title="Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" data-share-link="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" data-share-image="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&ssl=1">

		
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;title=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;name=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;description=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;title=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;body=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p><img loading="lazy" class="aligncenter size-full wp-image-161045" src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?resize=708%2C531&#038;ssl=1" alt="" width="708" height="531" srcset="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?w=850&amp;ssl=1 850w, https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" data-recalc-dims="1" /></p>
<p><strong>Irapuato, Guanajuato.-</strong> Para abastecer de electricidad a las familias que comienzan a vivir en asentamientos de comunidades rurales, en los que aún no llega la cobertura de servicios, por ser nuevas ampliaciones y parte del crecimiento de estas, a través del programa Electrificaciones se brinda este servicio.</p>
<p>José Luis Laguna Anguiano, director de Desarrollo Rural, informó que, se cuenta con 19 obras en 13 distintas comunidades, acciones que acercan el servicio eléctrico a un aproximado de 222 familias.</p>
<p>“Donde estamos abarcando un poco más el recurso, es en las zonas donde la gente va y se acomoda, tiene un pedacito y se va haciendo un poco más grande la comunidad”, explicó.</p>
<p>Lo principal de este programa, es abastecer de alumbrado público y de electricidad a estas nuevas casas.</p>
<p>Los trabajos de ampliaciones de red eléctrica se realizan en coordinación con la Comisión Federal de Electricidad (CFE) y la Dirección de Servicios Públicos Municipales, con una inversión de más de 7 millones de pesos.</p>
<p>Entre las comunidades beneficiadas se encuentra Ejido Malvas, Valencianita, Cuchicuato, entre otras, en las que se realizan hasta 3 obras en cada comunidad.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="708" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 708px; height: 313px;" data-original-width="708" data-original-height="313" > <div class="gallery-group images-1" style="width: 236px; height: 313px;" data-original-width="236" data-original-height="313" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-6.jpeg?ssl=1" border="0" itemprop="url" data-slb-active="1" data-slb-asset="251340043" data-slb-group="161041"> <meta itemprop="width" content="232"> <meta itemprop="height" content="309"> <img data-attachment-id="161047" data-orig-file="https://notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-6.jpeg" data-orig-size="850,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ampiación de Res Eléctrica (6)" data-image-description="" data-medium-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-6.jpeg?fit=225%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-6.jpeg?fit=708%2C944&#038;ssl=1" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-6.jpeg?w=232&#038;h=309&#038;ssl=1" width="232" height="309" data-original-width="232" data-original-height="309" itemprop="http://schema.org/image" title="Ampiación de Res Eléctrica (6)" alt="Ampiación de Res Eléctrica (6)" style="width: 232px; height: 309px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 236px; height: 313px;" data-original-width="236" data-original-height="313" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-5.jpeg?ssl=1" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1694996441" data-slb-group="161041"> <meta itemprop="width" content="232"> <meta itemprop="height" content="309"> <img data-attachment-id="161046" data-orig-file="https://notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-5.jpeg" data-orig-size="850,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ampiación de Res Eléctrica (5)" data-image-description="" data-medium-file="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-5.jpeg?fit=225%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-5.jpeg?fit=708%2C944&#038;ssl=1" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-5.jpeg?w=232&#038;h=309&#038;ssl=1" width="232" height="309" data-original-width="232" data-original-height="309" itemprop="http://schema.org/image" title="Ampiación de Res Eléctrica (5)" alt="Ampiación de Res Eléctrica (5)" style="width: 232px; height: 309px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 236px; height: 313px;" data-original-width="236" data-original-height="313" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-3.jpeg?ssl=1" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1394899125" data-slb-group="161041"> <meta itemprop="width" content="232"> <meta itemprop="height" content="309"> <img data-attachment-id="161044" data-orig-file="https://notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-3.jpeg" data-orig-size="850,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ampiación de Res Eléctrica (3)" data-image-description="" data-medium-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-3.jpeg?fit=225%2C300&#038;ssl=1" data-large-file="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-3.jpeg?fit=708%2C944&#038;ssl=1" src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-3.jpeg?w=232&#038;h=309&#038;ssl=1" width="232" height="309" data-original-width="232" data-original-height="309" itemprop="http://schema.org/image" title="Ampiación de Res Eléctrica (3)" alt="Ampiación de Res Eléctrica (3)" style="width: 232px; height: 309px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 708px; height: 471px;" data-original-width="708" data-original-height="471" > <div class="gallery-group images-1" style="width: 354px; height: 471px;" data-original-width="354" data-original-height="471" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-2.jpeg?ssl=1" border="0" itemprop="url" data-slb-active="1" data-slb-asset="2143349635" data-slb-group="161041"> <meta itemprop="width" content="350"> <meta itemprop="height" content="467"> <img data-attachment-id="161043" data-orig-file="https://notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-2.jpeg" data-orig-size="850,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ampiación de Res Eléctrica (2)" data-image-description="" data-medium-file="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-2.jpeg?fit=225%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-2.jpeg?fit=708%2C944&#038;ssl=1" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-2.jpeg?w=350&#038;h=467&#038;ssl=1" width="350" height="467" data-original-width="350" data-original-height="467" itemprop="http://schema.org/image" title="Ampiación de Res Eléctrica (2)" alt="Ampiación de Res Eléctrica (2)" style="width: 350px; height: 467px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 354px; height: 471px;" data-original-width="354" data-original-height="471" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-1.jpeg?ssl=1" border="0" itemprop="url" data-slb-active="1" data-slb-asset="221492513" data-slb-group="161041"> <meta itemprop="width" content="350"> <meta itemprop="height" content="467"> <img data-attachment-id="161042" data-orig-file="https://notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-1.jpeg" data-orig-size="850,1133" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ampiación de Res Eléctrica (1)" data-image-description="" data-medium-file="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-1.jpeg?fit=225%2C300&#038;ssl=1" data-large-file="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-1.jpeg?fit=708%2C944&#038;ssl=1" src="https://i1.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-1.jpeg?w=350&#038;h=467&#038;ssl=1" width="350" height="467" data-original-width="350" data-original-height="467" itemprop="http://schema.org/image" title="Ampiación de Res Eléctrica (1)" alt="Ampiación de Res Eléctrica (1)" style="width: 350px; height: 467px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>

			<div class="stream-item stream-item-below-post-content"><a href="https://t.me/agencianotus" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/07/suscribete-telegram.jpg" /></a></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://notus.com.mx/author/redaccionnotus/" class="author-name tie-icon" title="Redacción Notus">Redacción Notus</a></span></span></span><span class="date meta-item tie-icon">20 septiembre, 2020</span></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;title=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;name=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;description=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;title=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;body=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-09-20T11:38:48-05:00","datePublished":"2020-09-20T11:38:48-05:00","dateModified":"2020-09-20T11:38:48-05:00","headline":"Ampl\u00edan servicios de electricidad y alumbrado p\u00fablico","name":"Ampl\u00edan servicios de electricidad y alumbrado p\u00fablico","keywords":"alumbrado,Irapuato.,luz electrica,servicios basicos","url":"https:\/\/notus.com.mx\/amplian-servicios-de-electricidad-y-alumbrado-publico\/","description":"Irapuato, Guanajuato.- Para abastecer de electricidad a las familias que comienzan a vivir en asentamientos de comunidades rurales, en los que a\u00fan no llega la cobertura de servicios, por ser nuevas am","copyrightYear":"2020","articleSection":"Irapuato","articleBody":"\r\n\r\nIrapuato, Guanajuato.- Para abastecer de electricidad a las familias que comienzan a vivir en asentamientos de comunidades rurales, en los que a\u00fan no llega la cobertura de servicios, por ser nuevas ampliaciones y parte del crecimiento de estas, a trav\u00e9s del programa Electrificaciones se brinda este servicio.\r\n\r\nJos\u00e9 Luis Laguna Anguiano, director de Desarrollo Rural, inform\u00f3 que, se cuenta con 19 obras en 13 distintas comunidades, acciones que acercan el servicio el\u00e9ctrico a un aproximado de 222 familias.\r\n\r\n\u201cDonde estamos abarcando un poco m\u00e1s el recurso, es en las zonas donde la gente va y se acomoda, tiene un pedacito y se va haciendo un poco m\u00e1s grande la comunidad\u201d, explic\u00f3.\r\n\r\nLo principal de este programa, es abastecer de alumbrado p\u00fablico y de electricidad a estas nuevas casas.\r\n\r\nLos trabajos de ampliaciones de red el\u00e9ctrica se realizan en coordinaci\u00f3n con la Comisi\u00f3n Federal de Electricidad (CFE) y la Direcci\u00f3n de Servicios P\u00fablicos Municipales, con una inversi\u00f3n de m\u00e1s de 7 millones de pesos.\r\n\r\nEntre las comunidades beneficiadas se encuentra Ejido Malvas, Valencianita, Cuchicuato, entre otras, en las que se realizan hasta 3 obras en cada comunidad.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Peri\u00f3dico Notus","logo":{"@type":"ImageObject","url":"https:\/\/notus.com.mx\/wp-content\/uploads\/2020\/09\/logo_notus_2015.jpg"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoNotus","https:\/\/www.twitter.com\/PeriodicoNotus","https:\/\/www.youtube.com\/channel\/UC5dpoxHkbgYWvyU8xJSO3WA","https:\/\/www.instagram.com\/periodiconotus\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/notus.com.mx\/amplian-servicios-de-electricidad-y-alumbrado-publico\/"},"author":{"@type":"Person","name":"Redacci\u00f3n Notus","url":"https:\/\/notus.com.mx\/author\/redaccionnotus\/"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&ssl=1","width":1200,"height":638}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Compartir</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;title=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;name=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;description=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;media=https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?fit=850%2C638&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;title=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://web.skype.com/share?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn " data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;body=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Compartir por correo electrónico" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por correo electrónico</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="7625482344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://notus.com.mx/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Simposium-1.jpg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down/" rel="prev">
					<h3 class="post-title">Organizan la tercera edición del Simposium Internacional de Síndrome de Down</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://notus.com.mx/impulso-cigarrera-el-aguila-empleos-y-desarrollo-en-irapuato/" style="background-image: url(https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Cigarrera-El-Aguila-1.jpeg?resize=390%2C220&#038;ssl=1)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://notus.com.mx/impulso-cigarrera-el-aguila-empleos-y-desarrollo-en-irapuato/" rel="next">
					<h3 class="post-title">Impulsó Cigarrera "El Águila" empleos y desarrollo en Irapuato</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Impulsó Cigarrera «El Águila» empleos y desarrollo en Irapuato" href="https://notus.com.mx/impulso-cigarrera-el-aguila-empleos-y-desarrollo-en-irapuato/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Impulsó Cigarrera «El Águila» empleos y desarrollo en Irapuato" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Cigarrera-El-Aguila-1.jpeg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/impulso-cigarrera-el-aguila-empleos-y-desarrollo-en-irapuato/">Impulsó Cigarrera «El Águila» empleos y desarrollo en Irapuato</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">20 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Cinépolis y Cinemex poco a poco han ido recuperando su clientes" href="https://notus.com.mx/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Cinépolis y Cinemex poco a poco han ido recuperando su clientes" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/B2F1D326-537B-4529-9C7D-4007FE3AFEBD.jpeg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes/">Cinépolis y Cinemex poco a poco han ido recuperando su clientes</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">19 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Elementos de la Trinca Fresera, resultaron positivo de COVID-19" href="https://notus.com.mx/elementos-de-la-trinca-fresera-resultaron-positivo-de-covid-19/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Elementos de la Trinca Fresera, resultaron positivo de COVID-19" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/C664EB97-4DDD-469A-B793-75DE01BE1F34.jpeg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/elementos-de-la-trinca-fresera-resultaron-positivo-de-covid-19/">Elementos de la Trinca Fresera, resultaron positivo de COVID-19</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">19 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Tala de árboles por rehabilitación de la Calzada enoja a ecologistas" href="https://notus.com.mx/tala-de-arboles-por-rehabilitacion-de-la-calzada-enoja-a-ecologistas/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Tala de árboles por rehabilitación de la Calzada enoja a ecologistas" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/972B0490-47DD-4562-A2C8-30886E547216.jpeg?resize=390%2C220&amp;ssl=1" /></a>
								<h3 class="post-title"><a href="https://notus.com.mx/tala-de-arboles-por-rehabilitacion-de-la-calzada-enoja-a-ecologistas/">Tala de árboles por rehabilitación de la Calzada enoja a ecologistas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">19 septiembre, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amplian-servicios-de-electricidad-y-alumbrado-publico/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://notus.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='161041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3253dc04e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Notus Radio<span class="widget-title-icon tie-icon"></span></div></div><div style="text-align:center;"><audio controls="" preload="none" src="https://cento02.mipanelradio.com/proxy/periodic?mp=/stream"></audio></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-5" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Encuentranos en:<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons three-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">78.745</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">19.200</span>
										<span class="followers-name">Suscriptores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="instagram-social-icon" href="https://instagram.com/periodiconotus" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-instagram"></span>									<span class="followers">
										<span class="followers-num">1.848</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-22" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="https://www.facebook.com/irapuato.municipio" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/09/336x280_v7.jpg" /></a> </div></div><div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Más Vistas<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mariachi muere aplastado por un tráiler, tras ser empujado por un distraído conductor" href="https://notus.com.mx/mariachi-muere-aplastado-por-un-trailer-tras-ser-empujado-por-un-distraido-conductor/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Mariachi muere aplastado por un tráiler, tras ser empujado por un distraído conductor" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/MARIACHI-ATROPELLADO.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/mariachi-muere-aplastado-por-un-trailer-tras-ser-empujado-por-un-distraido-conductor/">Mariachi muere aplastado por un tráiler, tras ser empujado por un distraído conductor</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Radares captan extraño fenómeno en Guanajuato en forma de coronavirus" href="https://notus.com.mx/radares-captan-extrano-fenomeno-en-guanajuato-en-forma-de-coronavirus/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Radares captan extraño fenómeno en Guanajuato en forma de coronavirus" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/ovi-guanajuato1.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/radares-captan-extrano-fenomeno-en-guanajuato-en-forma-de-coronavirus/">Radares captan extraño fenómeno en Guanajuato en forma de coronavirus</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Agenda tu cita para el canje de placas 2020" href="https://notus.com.mx/agenda-tu-cita-para-el-canje-de-placas-2020/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Agenda tu cita para el canje de placas 2020" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/placas-guanajuato-1.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/agenda-tu-cita-para-el-canje-de-placas-2020/">Agenda tu cita para el canje de placas 2020</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Día de la Bandera: ¿A media asta? ¿A toda asta? ¿Hasta arriba?" href="https://notus.com.mx/dia-de-la-bandera-media-asta-toda-asta-hasta-arriba/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Día de la Bandera: ¿A media asta? ¿A toda asta? ¿Hasta arriba?" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2014/02/banderamediaasta.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/dia-de-la-bandera-media-asta-toda-asta-hasta-arriba/">Día de la Bandera: ¿A media asta? ¿A toda asta? ¿Hasta arriba?</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">23 febrero, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¡Otra! Estudiante es víctima de robo durante sus clases en Zoom" href="https://notus.com.mx/otra-estudiante-es-victima-de-robo-durante-sus-clases-en-zoom/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ¡Otra! Estudiante es víctima de robo durante sus clases en Zoom" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/robo-zoom.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/otra-estudiante-es-victima-de-robo-durante-sus-clases-en-zoom/">¡Otra! Estudiante es víctima de robo durante sus clases en Zoom</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 septiembre, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-18" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://www.facebook.com/abasolocomunica" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="https://notus.com.mx/wp-content/uploads/2020/04/banner-estimulos-abasolo.jpg" /></a></div></div><div id="media_video-3" class="container-wrapper widget widget_media_video"><div class="widget-title the-global-title"><div class="the-subtitle">Feria Internacional del Libro | UG<span class="widget-title-icon tie-icon"></span></div></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-161041-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=qM18d3zJgms&#038;_=1" /><a href="https://www.youtube.com/watch?v=qM18d3zJgms">https://www.youtube.com/watch?v=qM18d3zJgms</a></video></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-7" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://twitter.com/periodiconotus" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon tie-icon"></span></div></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Amplían servicios de electricidad y alumbrado público <a href="https://t.co/cWprFr1gtX" target="_blank" rel="nofollow noopener">https://t.co/cWprFr1gtX</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1307720911173365772" title="2020/09/20 16:38:56" target="_blank" rel="nofollow noopener">Hace 49 mins</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Organizan la tercera edición del Simposium Internacional de Síndrome de Down <a href="https://t.co/rxnqfJbXnh" target="_blank" rel="nofollow noopener">https://t.co/rxnqfJbXnh</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1307717447756255233" title="2020/09/20 16:25:10" target="_blank" rel="nofollow noopener">Hace 1 hora</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="tie-icon-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Cinépolis y Cinemex poco a poco han ido recuperando su clientes <a href="https://t.co/3OikYt4owW" target="_blank" rel="nofollow noopener">https://t.co/3OikYt4owW</a></p>
									<span class="tweetaya-meta"><a href="http://twitter.com/periodiconotus/status/1307525266181361667" title="2020/09/20 03:41:30" target="_blank" rel="nofollow noopener">Hace 14 horas</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/periodiconotus" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-20" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">								<a href="https://www.facebook.com/cueramaro.municipio" target="_blank"><img src="https://notus.com.mx/wp-content/uploads/2020/07/banner-cue-dengue-2.jpg" /></a> </div></div><div id="tie-instagram-theme-5" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Síguenos en Instagram<span class="widget-title-icon tie-icon"></span></div></div>
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFFvZxIBWWe/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119164209_120725362870731_5297016054502033200_n.jpg?_nc_cat=110&_nc_sid=8ae9d6&_nc_ohc=u1S806ZdYBgAX881EiI&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=35e3aa586f9b08aad465774253d04428&oe=5F8E6D2A" width="320" height="320" alt="Un antes y un después en Notus TV" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFFtrQEBHU-/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119164800_2841923832702466_7013562158462525259_n.jpg?_nc_cat=109&_nc_sid=8ae9d6&_nc_ohc=MrPssHgMp94AX9J8HDU&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=9cd0ce4c749b8609c6c0be5911310c0d&oe=5F8B7FBB" width="320" height="320" alt="Parte de lo ocurrido en Chihuahua" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119209918_346689649807991_245505892385212568_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FuJTdaWQ29UAX9W5kqe&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=3fb9d9a955e78533198ed5546b250eb1&#038;oe=5F8B3A7C" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119209918_346689649807991_245505892385212568_n.jpg?_nc_cat=109&_nc_sid=8ae9d6&_nc_ohc=FuJTdaWQ29UAX9W5kqe&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=3fb9d9a955e78533198ed5546b250eb1&oe=5F8B3A7C', width: 800, height: 800" data-title="Excelente mañana" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119209918_346689649807991_245505892385212568_n.jpg?_nc_cat=109&_nc_sid=8ae9d6&_nc_ohc=FuJTdaWQ29UAX9W5kqe&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=3fb9d9a955e78533198ed5546b250eb1&oe=5F8B3A7C" width="320" height="320" alt="Excelente mañana" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CFBVEDiBflW/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119161463_238006417611245_2447431606745466514_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=Ez3x3fv4OUoAX95IDad&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=c07654993d5324494f2d6260ed14025c&oe=5F8C8580" width="320" height="320" alt="Revisarán el transporte público de Irapuato" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119089410_122607412654622_4788283663140463029_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yHKa1wyE9BMAX_ad6C_&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=cfb05d095551a5d127b953c977add5f4&#038;oe=5F8E3162" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119089410_122607412654622_4788283663140463029_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=yHKa1wyE9BMAX_ad6C_&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=cfb05d095551a5d127b953c977add5f4&oe=5F8E3162', width: 800, height: 800" data-title="Sin grito de independencia en Irapuato" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/119089410_122607412654622_4788283663140463029_n.jpg?_nc_cat=111&_nc_sid=8ae9d6&_nc_ohc=yHKa1wyE9BMAX_ad6C_&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=cfb05d095551a5d127b953c977add5f4&oe=5F8E3162" width="320" height="320" alt="Sin grito de independencia en Irapuato" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CEr_Ulmh15s/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118691891_233889914667770_3625222038661409672_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=oeouKyvrcSYAX-PUQZE&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=ec68c30df26d2fbe5710852ae558f5d2&oe=5F8D2B9D" width="320" height="320" alt="La @udeguanajuato en el 48 festival internacional cervantino presente...😍 🤩📽💻 #UG" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118324933_164610955225534_1687348441193297841_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8LKPrbKG_x8AX9eoUyu&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=c39f2f66dcaf84c41475f67433d1438c&#038;oe=5F8D182E" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118324933_164610955225534_1687348441193297841_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=8LKPrbKG_x8AX9eoUyu&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=c39f2f66dcaf84c41475f67433d1438c&oe=5F8D182E', width: 800, height: 800" data-title="Atardecer en Manuel Doblado Guanajuato" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118324933_164610955225534_1687348441193297841_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=8LKPrbKG_x8AX9eoUyu&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=c39f2f66dcaf84c41475f67433d1438c&oe=5F8D182E" width="320" height="320" alt="Atardecer en Manuel Doblado Guanajuato" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118066444_221517522624733_392061457373672721_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_lT2ak9FnAQAX-nkdRV&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=23cd10a08ff42a14700e124dbbcfeb99&#038;oe=5F8B95FF" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118066444_221517522624733_392061457373672721_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=_lT2ak9FnAQAX-nkdRV&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=23cd10a08ff42a14700e124dbbcfeb99&oe=5F8B95FF', width: 800, height: 800" data-title="Felicidades &lt;a href='http://instagram.com/explore/tags/scouts' target='_blank'&gt;#scouts&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Irapuato' target='_blank'&gt;#Irapuato&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/118066444_221517522624733_392061457373672721_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=_lT2ak9FnAQAX-nkdRV&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=23cd10a08ff42a14700e124dbbcfeb99&oe=5F8B95FF" width="320" height="320" alt="Felicidades #scouts #Irapuato" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://www.instagram.com/p/CEKrjoUhjdR/"  target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/117731484_244549259994455_7421818541427298104_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=1Yb05Hfd2XUAX9F28f9&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=25aa022c29120b901df717fbe3869b28&oe=5F8DC252" width="320" height="320" alt="Un aproximado de 2 millones de pesos fueron devueltos a #Irapuato, por parte de la CFE, gracias al ahorro de energía en el uso de alumbrado público, servicio que fue sustituido al 100% por luminarias con tecnología led." /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Últimas Noticias<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Impulsó Cigarrera «El Águila» empleos y desarrollo en Irapuato" href="https://notus.com.mx/impulso-cigarrera-el-aguila-empleos-y-desarrollo-en-irapuato/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Impulsó Cigarrera «El Águila» empleos y desarrollo en Irapuato" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Cigarrera-El-Aguila-1.jpeg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/impulso-cigarrera-el-aguila-empleos-y-desarrollo-en-irapuato/">Impulsó Cigarrera «El Águila» empleos y desarrollo en Irapuato</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Amplían servicios de electricidad y alumbrado público" href="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Amplían servicios de electricidad y alumbrado público" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Ampiacion-de-Res-Electrica-4.jpeg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/">Amplían servicios de electricidad y alumbrado público</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Organizan la tercera edición del Simposium Internacional de Síndrome de Down" href="https://notus.com.mx/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Organizan la tercera edición del Simposium Internacional de Síndrome de Down" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/Simposium-1.jpg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down/">Organizan la tercera edición del Simposium Internacional de Síndrome de Down</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cinépolis y Cinemex poco a poco han ido recuperando su clientes" href="https://notus.com.mx/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Cinépolis y Cinemex poco a poco han ido recuperando su clientes" loading="lazy" data-src="https://i0.wp.com/notus.com.mx/wp-content/uploads/2020/09/B2F1D326-537B-4529-9C7D-4007FE3AFEBD.jpeg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes/">Cinépolis y Cinemex poco a poco han ido recuperando su clientes</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 septiembre, 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Sube de precio el limón, calabaza, papaya y productos enlatados" href="https://notus.com.mx/sube-de-precio-el-limon-calabaza-papaya-y-productos-enlatados/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Sube de precio el limón, calabaza, papaya y productos enlatados" loading="lazy" data-src="https://i2.wp.com/notus.com.mx/wp-content/uploads/2020/09/9EAB63B1-4BA5-4E70-83FB-7298E614E33B.jpeg?resize=220%2C150&amp;ssl=1" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://notus.com.mx/sube-de-precio-el-limon-calabaza-papaya-y-productos-enlatados/">Sube de precio el limón, calabaza, papaya y productos enlatados</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 septiembre, 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script data-cfasync="false">var tieAutoLoadPosts = [{"share_title":"Organizan%20la%20tercera%20edici%C3%B3n%20del%20Simposium%20Internacional%20de%20S%C3%ADndrome%20de%20Down","share_link":"https:\/\/notus.com.mx\/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down\/","share_full_link":"https:\/\/notus.com.mx\/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down\/","share_image":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/Simposium-1.jpg?fit=850%2C850&ssl=1","id":161035,"url":"https:\/\/notus.com.mx\/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=161035&amp;action=edit","title":"Organizan la tercera edici\u00f3n del Simposium Internacional de S\u00edndrome de Down","src":"https:\/\/notus.com.mx\/organizan-la-tercera-edicion-del-simposium-internacional-de-sindrome-de-down\/?tie-ajax-post=1"},{"share_title":"Cin%C3%A9polis%20y%20Cinemex%20poco%20a%20poco%20han%20ido%20recuperando%20su%20clientes","share_link":"https:\/\/notus.com.mx\/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes\/","share_full_link":"https:\/\/notus.com.mx\/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes\/","share_image":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/B2F1D326-537B-4529-9C7D-4007FE3AFEBD.jpeg?fit=606%2C320&ssl=1","id":161028,"url":"https:\/\/notus.com.mx\/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=161028&amp;action=edit","title":"Cin\u00e9polis y Cinemex poco a poco han ido recuperando su clientes","src":"https:\/\/notus.com.mx\/cinepolis-y-cinemex-poco-a-poco-han-ido-recuperando-su-clientes\/?tie-ajax-post=1"},{"share_title":"Sube%20de%20precio%20el%20lim%C3%B3n%2C%20calabaza%2C%20papaya%20y%20productos%20enlatados","share_link":"https:\/\/notus.com.mx\/sube-de-precio-el-limon-calabaza-papaya-y-productos-enlatados\/","share_full_link":"https:\/\/notus.com.mx\/sube-de-precio-el-limon-calabaza-papaya-y-productos-enlatados\/","share_image":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/9EAB63B1-4BA5-4E70-83FB-7298E614E33B.jpeg?fit=653%2C359&ssl=1","id":161022,"url":"https:\/\/notus.com.mx\/sube-de-precio-el-limon-calabaza-papaya-y-productos-enlatados\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=161022&amp;action=edit","title":"Sube de precio el lim\u00f3n, calabaza, papaya y productos enlatados","src":"https:\/\/notus.com.mx\/sube-de-precio-el-limon-calabaza-papaya-y-productos-enlatados\/?tie-ajax-post=1"},{"share_title":"El%20Festival%20Internacional%20de%20Cine%20Guanajuato%20es%20%20ahora%20virtual","share_link":"https:\/\/notus.com.mx\/el-festival-internacional-de-cine-guanajuato-es-ahora-virtual\/","share_full_link":"https:\/\/notus.com.mx\/el-festival-internacional-de-cine-guanajuato-es-ahora-virtual\/","share_image":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/13D7B509-5B9B-47A2-9DB8-B2648715AB93.jpeg?fit=916%2C916&ssl=1","id":161019,"url":"https:\/\/notus.com.mx\/el-festival-internacional-de-cine-guanajuato-es-ahora-virtual\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=161019&amp;action=edit","title":"El Festival Internacional de Cine Guanajuato es  ahora virtual","src":"https:\/\/notus.com.mx\/el-festival-internacional-de-cine-guanajuato-es-ahora-virtual\/?tie-ajax-post=1"},{"share_title":"Elementos%20de%20la%20Trinca%20Fresera%2C%20resultaron%20positivo%20de%20COVID-19","share_link":"https:\/\/notus.com.mx\/elementos-de-la-trinca-fresera-resultaron-positivo-de-covid-19\/","share_full_link":"https:\/\/notus.com.mx\/elementos-de-la-trinca-fresera-resultaron-positivo-de-covid-19\/","share_image":"https:\/\/i2.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/C664EB97-4DDD-469A-B793-75DE01BE1F34.jpeg?fit=1280%2C981&ssl=1","id":161016,"url":"https:\/\/notus.com.mx\/elementos-de-la-trinca-fresera-resultaron-positivo-de-covid-19\/","edit_url":"https:\/\/notus.com.mx\/wp-admin\/post.php?post=161016&amp;action=edit","title":"Elementos de la Trinca Fresera, resultaron positivo de COVID-19","src":"https:\/\/notus.com.mx\/elementos-de-la-trinca-fresera-resultaron-positivo-de-covid-19\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div>
				</div>
			</div><!-- #content /--><div class="stream-item stream-item-above-footer"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9322332362489161"
     data-ad-slot="5288080770"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="fullwidth-area tie-col-sm-12">
						<div id="author-bio-widget-5" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper is-centered"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="https://notus.com.mx/wp-content/uploads/2017/08/logo_notus_2015.png" class="about-author-img lazy-img" width="280" height="47">

					<div class="aboutme-widget-content">
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /--><div id="author-bio-widget-4" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper image-is-circle is-centered">

					<div class="aboutme-widget-content">Información del suroeste y resto del estado de Guanajuato, nuestro objetivo es informar, elaborar contenidos informativos de agenda, generar productos de interés social y gestionar proyectos que deriven en el bienestar de la sociedad.
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="">
											</div><!-- .tie-col /-->
				
				
									<div class="">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Periódico Notus, Derechos Reservados 2020</div><div class="footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-149063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149063"><a href="https://notus.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://notus.com.mx/agencia-de-publicidad-guanajuato/">Agencia de Publicidad Notus</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://notus.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264"><a href="https://notus.com.mx/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-263"><a href="https://notus.com.mx/aviso-legal/">Aviso Legal</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico&#038;url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&#038;via=periodiconotus" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=periodiconotus">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/&text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Ampl%C3%ADan%20servicios%20de%20electricidad%20y%20alumbrado%20p%C3%BAblico%20https://notus.com.mx/amplian-servicios-de-electricidad-y-alumbrado-publico/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.twitter.com/PeriodicoNotus"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UC5dpoxHkbgYWvyU8xJSO3WA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/periodiconotus/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://notus.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script>
		<div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar">
				<form method="get" class="tie-popup-search-form" action="https://notus.com.mx/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Buscar por</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notus.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/notus.com.mx\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","autoload_posts":"1","reading_indicator":"","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"periodiconotus","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Sin resultados","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/sliders.min.js?ver=5.0.7' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/shortcodes.js?ver=5.0.7' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/themes/notus-theme-2020/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script async="async" type='text/javascript' src='https://notus.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://notus.com.mx/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Cargando","close":"Cerrar","nav_next":"Siguiente","nav_prev":"Previo","slideshow_start":"Empezar slideshow","slideshow_stop":"Parar slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"251340043":{"id":null,"type":"image","internal":false,"source":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/Ampiacion-de-Res-Electrica-6.jpeg?ssl=1"},"1694996441":{"id":null,"type":"image","internal":false,"source":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/Ampiacion-de-Res-Electrica-5.jpeg?ssl=1"},"1394899125":{"id":null,"type":"image","internal":false,"source":"https:\/\/i0.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/Ampiacion-de-Res-Electrica-3.jpeg?ssl=1"},"2143349635":{"id":null,"type":"image","internal":false,"source":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/Ampiacion-de-Res-Electrica-2.jpeg?ssl=1"},"221492513":{"id":null,"type":"image","internal":false,"source":"https:\/\/i1.wp.com\/notus.com.mx\/wp-content\/uploads\/2020\/09\/Ampiacion-de-Res-Electrica-1.jpeg?ssl=1"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"https:\/\/notus.com.mx\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/notus.com.mx\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'52457202',post:'161041',tz:'-5',srv:'notus.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '52457202', '161041' ]);
</script>
		<script data-cfasync="false" type="text/javascript" src="https://notus.com.mx/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		
</body>
</html>
